<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy» &bull; Hit Channel</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?fit=1200%2C627&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ο ράπερ με τα πολλά ονόματα και τα πολλά χρώματα, ο περιβόητος Tekashi 6ix9ine, έρχεται για πρώτη φορά στην Ελλάδα."/>
<link rel="canonical" href="https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779" />
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy» &bull; Hit Channel" />
<meta property="og:description" content="Ο ράπερ με τα πολλά ονόματα και τα πολλά χρώματα, ο περιβόητος Tekashi 6ix9ine, έρχεται για πρώτη φορά στην Ελλάδα." />
<meta property="og:url" content="https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece" />
<meta property="article:author" content="http://www.facebook.com/HitChannelGreece" />
<meta property="article:tag" content="6ix9ine" />
<meta property="article:tag" content="Piraeus 117 Academy" />
<meta property="article:section" content="Hip Hop music" />
<meta property="article:published_time" content="2018-08-02T19:54:27+03:00" />
<meta property="og:image" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?fit=1200%2C627&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?fit=1200%2C627&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta property="og:image:alt" content="Tekashi 6ix9ine - Hit Channel" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο ράπερ με τα πολλά ονόματα και τα πολλά χρώματα, ο περιβόητος Tekashi 6ix9ine, έρχεται για πρώτη φορά στην Ελλάδα." />
<meta name="twitter:title" content="Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy» &bull; Hit Channel" />
<meta name="twitter:site" content="@HitChannel" />
<meta name="twitter:image" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?fit=1200%2C627&#038;ssl=1" />
<meta name="twitter:creator" content="@HitChannel" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy» &raquo; Hit Channel" href="https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='omsc-shortcodes-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.9.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/6k1cfq3x/dgh4k.css" media="all"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.9.7' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/k96nuyjx/dgh4k.css" media="screen and (min-width: 768px) and (max-width: 959px)"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.9.7' type='text/css' media='screen and (max-width: 767px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/drsqmahe/dgh4k.css" media="screen and (max-width: 767px)"/>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.hit-channel.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/qm3rnhpy/dgh4k.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=8.8.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/k0z53j5w/dgh4k.css" media="all"/>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=4.9.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/deg1pdq1/dgh4k.css" media="all"/>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/3puqhwz/dgh4k.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.3.2'></script> -->
<link rel='https://api.w.org/' href='https://www.hit-channel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-CHF' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Ftekashi-6ix9ine-athens-piraeus-117-academy%2F148779" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Ftekashi-6ix9ine-athens-piraeus-117-academy%2F148779&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"745ac01bf8","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.hit-channel.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<!-- JS generated by theme -->
<script>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</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18856711-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-18856711-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.hit-channel.com/",
"name": "Αρχική"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea",
"name": "Μουσικά Νέα"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music",
"name": "Hip Hop music"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779",
"name": "Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy»"                                
}
}    ]
}
</script><link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
background-color: #ffffff;
}
</style>
<style id="tdw-css-placeholder"></style>	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b1a422e74ac940011c15700&product=gdpr-compliance-tool' async='async'></script>
</head>
<body class="post-template-default single single-post postid-148779 single-format-standard tekashi-6ix9ine-athens-piraeus-117-academy global-block-template-4 .td-erotic  single_template_7 td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="https://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data"  data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b63374cd9fcc_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5b63374cd9fcc" ><script>var block_td_uid_1_5b63374cd9fcc = new tdBlock();
block_td_uid_1_5b63374cd9fcc.id = "td_uid_1_5b63374cd9fcc";
block_td_uid_1_5b63374cd9fcc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b63374cd9fcc_rand","tdc_css_class":"td_uid_1_5b63374cd9fcc_rand","tdc_css_class_style":"td_uid_1_5b63374cd9fcc_rand_style"}';
block_td_uid_1_5b63374cd9fcc.td_column_number = "3";
block_td_uid_1_5b63374cd9fcc.block_type = "td_block_mega_menu";
block_td_uid_1_5b63374cd9fcc.post_count = "4";
block_td_uid_1_5b63374cd9fcc.found_posts = "17316";
block_td_uid_1_5b63374cd9fcc.header_color = "";
block_td_uid_1_5b63374cd9fcc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b63374cd9fcc.max_num_pages = "4329";
tdBlocksArray.push(block_td_uid_1_5b63374cd9fcc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b63374cd9fcc" id="td_uid_2_5b63374cdcb9e" data-td_block_id="td_uid_1_5b63374cd9fcc" data-td_filter_value="" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5b63374cd9fcc"  id="td_uid_3_5b63374cdcdaa" data-td_block_id="td_uid_1_5b63374cd9fcc" data-td_filter_value="37" href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a><a class="mega-menu-sub-cat-td_uid_1_5b63374cd9fcc"  id="td_uid_4_5b63374cdcfde" data-td_block_id="td_uid_1_5b63374cd9fcc" data-td_filter_value="36" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_5b63374cd9fcc"  id="td_uid_5_5b63374cdd249" data-td_block_id="td_uid_1_5b63374cd9fcc" data-td_filter_value="7681" href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_5b63374cd9fcc"  id="td_uid_6_5b63374cdd4b8" data-td_block_id="td_uid_1_5b63374cd9fcc" data-td_filter_value="39" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_5b63374cd9fcc"  id="td_uid_7_5b63374cdd72c" data-td_block_id="td_uid_1_5b63374cd9fcc" data-td_filter_value="40" href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_5b63374cd9fcc"  id="td_uid_8_5b63374cdd98d" data-td_block_id="td_uid_1_5b63374cd9fcc" data-td_filter_value="42" href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_5b63374cd9fcc"  id="td_uid_9_5b63374cddc08" data-td_block_id="td_uid_1_5b63374cd9fcc" data-td_filter_value="4" href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_5b63374cd9fcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779" rel="bookmark" class="td-image-wrap" title="Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Tekashi 6ix9ine - Hit Channel" title="Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy»"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music" class="td-post-category">Hip Hop music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779" rel="bookmark" title="Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy»">Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/too-much-kykloforei-i-synantisi-toy-zayn-me-ton-timbaland/148771" rel="bookmark" class="td-image-wrap" title="«Too Much»: Κυκλοφορεί η συνάντηση του Zayn με τον Timbaland"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Timbaland-Zayn-Malik.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Timbaland-Zayn-Malik.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Timbaland-Zayn-Malik.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Timbaland-Zayn-Malik.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Timbaland-Zayn-Malik.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Timbaland - Zayn Malik - Hit Channel" title="«Too Much»: Κυκλοφορεί η συνάντηση του Zayn με τον Timbaland"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/too-much-kykloforei-i-synantisi-toy-zayn-me-ton-timbaland/148771" rel="bookmark" title="«Too Much»: Κυκλοφορεί η συνάντηση του Zayn με τον Timbaland">«Too Much»: Κυκλοφορεί η συνάντηση του Zayn με τον Timbaland</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/ilias-vrettos-fonakse-me-no1-airplay-chart/148765" rel="bookmark" class="td-image-wrap" title="Ηλίας Βρεττός: Το «Φώναξέ Με» στο Νο1 των ραδιοφωνικών μεταδόσεων"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Ηλίας-Βρεττός-Φώναξέ-Με-video-clip.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Ηλίας-Βρεττός-Φώναξέ-Με-video-clip.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Ηλίας-Βρεττός-Φώναξέ-Με-video-clip.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Ηλίας-Βρεττός-Φώναξέ-Με-video-clip.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Ηλίας-Βρεττός-Φώναξέ-Με-video-clip.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ηλίας Βρεττός - Φώναξέ Με (video clip) - Hit Channel" title="Ηλίας Βρεττός: Το «Φώναξέ Με» στο Νο1 των ραδιοφωνικών μεταδόσεων"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/ilias-vrettos-fonakse-me-no1-airplay-chart/148765" rel="bookmark" title="Ηλίας Βρεττός: Το «Φώναξέ Με» στο Νο1 των ραδιοφωνικών μεταδόσεων">Ηλίας Βρεττός: Το «Φώναξέ Με» στο Νο1 των ραδιοφωνικών μεταδόσεων</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/deevibes-sto-soma-randevou-4-remixes/148761" rel="bookmark" class="td-image-wrap" title="Οι Deevibes κλείνουν «Στο Σώμα Ραντεβού» με 4 νέα remixes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Deevibes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Deevibes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Deevibes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Deevibes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Deevibes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Deevibes - Hit Channel" title="Οι Deevibes κλείνουν «Στο Σώμα Ραντεβού» με 4 νέα remixes"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/deevibes-sto-soma-randevou-4-remixes/148761" rel="bookmark" title="Οι Deevibes κλείνουν «Στο Σώμα Ραντεβού» με 4 νέα remixes">Οι Deevibes κλείνουν «Στο Σώμα Ραντεβού» με 4 νέα remixes</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b63374cd9fcc" data-td_block_id="td_uid_1_5b63374cd9fcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b63374cd9fcc" data-td_block_id="td_uid_1_5b63374cd9fcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b63374ce7637_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_10_5b63374ce7637" ><script>var block_td_uid_10_5b63374ce7637 = new tdBlock();
block_td_uid_10_5b63374ce7637.id = "td_uid_10_5b63374ce7637";
block_td_uid_10_5b63374ce7637.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b63374ce7637_rand","tdc_css_class":"td_uid_10_5b63374ce7637_rand","tdc_css_class_style":"td_uid_10_5b63374ce7637_rand_style"}';
block_td_uid_10_5b63374ce7637.td_column_number = "3";
block_td_uid_10_5b63374ce7637.block_type = "td_block_mega_menu";
block_td_uid_10_5b63374ce7637.post_count = "4";
block_td_uid_10_5b63374ce7637.found_posts = "692";
block_td_uid_10_5b63374ce7637.header_color = "";
block_td_uid_10_5b63374ce7637.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b63374ce7637.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_10_5b63374ce7637);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5b63374ce7637" id="td_uid_11_5b63374ce97a0" data-td_block_id="td_uid_10_5b63374ce7637" data-td_filter_value="" href="https://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5b63374ce7637"  id="td_uid_12_5b63374ce990d" data-td_block_id="td_uid_10_5b63374ce7637" data-td_filter_value="38" href="https://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_5b63374ce7637"  id="td_uid_13_5b63374ce9ace" data-td_block_id="td_uid_10_5b63374ce7637" data-td_filter_value="33" href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_5b63374ce7637"  id="td_uid_14_5b63374ce9c96" data-td_block_id="td_uid_10_5b63374ce7637" data-td_filter_value="35" href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_5b63374ce7637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synenteyxi-emmanouela/148019" rel="bookmark" class="td-image-wrap" title="Συνέντευξη | Εμμανουέλα: «Είναι άσχημο να σε αγαπάει κάποιος για κάτι που δεν είσαι»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Εμμανουέλα-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Εμμανουέλα-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Εμμανουέλα-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Εμμανουέλα-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Εμμανουέλα-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Εμμανουέλα - Hit Channel" title="Συνέντευξη | Εμμανουέλα: «Είναι άσχημο να σε αγαπάει κάποιος για κάτι που δεν είσαι»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synenteyxi-emmanouela/148019" rel="bookmark" title="Συνέντευξη | Εμμανουέλα: «Είναι άσχημο να σε αγαπάει κάποιος για κάτι που δεν είσαι»">Συνέντευξη | Εμμανουέλα: «Είναι άσχημο να σε αγαπάει κάποιος για κάτι&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synenteyxi-fotis-spyros/147474" rel="bookmark" class="td-image-wrap" title="Συνέντευξη | Φώτης Σπύρος «Για να ζήσεις, πρέπει να έχεις πεθάνει λίγο»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/ΦΩΤΗΣ-ΣΠΥΡΟΣ-ΣΥΝΕΝΤΕΥΞΗ-HIT-CHANNEL.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/ΦΩΤΗΣ-ΣΠΥΡΟΣ-ΣΥΝΕΝΤΕΥΞΗ-HIT-CHANNEL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/ΦΩΤΗΣ-ΣΠΥΡΟΣ-ΣΥΝΕΝΤΕΥΞΗ-HIT-CHANNEL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/ΦΩΤΗΣ-ΣΠΥΡΟΣ-ΣΥΝΕΝΤΕΥΞΗ-HIT-CHANNEL.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/ΦΩΤΗΣ-ΣΠΥΡΟΣ-ΣΥΝΕΝΤΕΥΞΗ-HIT-CHANNEL.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ΦΩΤΗΣ ΣΠΥΡΟΣ - ΣΥΝΕΝΤΕΥΞΗ - HIT CHANNEL" title="Συνέντευξη | Φώτης Σπύρος «Για να ζήσεις, πρέπει να έχεις πεθάνει λίγο»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synenteyxi-fotis-spyros/147474" rel="bookmark" title="Συνέντευξη | Φώτης Σπύρος «Για να ζήσεις, πρέπει να έχεις πεθάνει λίγο»">Συνέντευξη | Φώτης Σπύρος «Για να ζήσεις, πρέπει να έχεις πεθάνει&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synenteyxi-konstantina-palla/147088" rel="bookmark" class="td-image-wrap" title="Συνέντευξη | Κωνσταντίνα Πάλλα «Είμαι αυστηρή στη δουλειά μου»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Κωνσταντίνα-Πάλλα-Konstantina-Palla-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Κωνσταντίνα-Πάλλα-Konstantina-Palla-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Κωνσταντίνα-Πάλλα-Konstantina-Palla-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Κωνσταντίνα-Πάλλα-Konstantina-Palla-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Κωνσταντίνα-Πάλλα-Konstantina-Palla-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Κωνσταντίνα Πάλλα - Konstantina Palla - Hit Channel" title="Συνέντευξη | Κωνσταντίνα Πάλλα «Είμαι αυστηρή στη δουλειά μου»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synenteyxi-konstantina-palla/147088" rel="bookmark" title="Συνέντευξη | Κωνσταντίνα Πάλλα «Είμαι αυστηρή στη δουλειά μου»">Συνέντευξη | Κωνσταντίνα Πάλλα «Είμαι αυστηρή στη δουλειά μου»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synenteyxi-andrianos/146496" rel="bookmark" class="td-image-wrap" title="Συνέντευξη | Ανδριανός «Θέλω πολύ να ταυτιστεί ο κόσμος με τη δουλειά μου»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Ανδριανός-Λαμπρινάκος-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Ανδριανός-Λαμπρινάκος-Hit-Channel-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Ανδριανός-Λαμπρινάκος-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Ανδριανός-Λαμπρινάκος-Hit-Channel-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Ανδριανός-Λαμπρινάκος-Hit-Channel-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ανδριανός Λαμπρινάκος - Hit Channel" title="Συνέντευξη | Ανδριανός «Θέλω πολύ να ταυτιστεί ο κόσμος με τη δουλειά μου»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synenteyxi-andrianos/146496" rel="bookmark" title="Συνέντευξη | Ανδριανός «Θέλω πολύ να ταυτιστεί ο κόσμος με τη δουλειά μου»">Συνέντευξη | Ανδριανός «Θέλω πολύ να ταυτιστεί ο κόσμος με τη&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b63374ce7637" data-td_block_id="td_uid_10_5b63374ce7637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b63374ce7637" data-td_block_id="td_uid_10_5b63374ce7637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5b63374cf2b7f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_15_5b63374cf2b7f" ><script>var block_td_uid_15_5b63374cf2b7f = new tdBlock();
block_td_uid_15_5b63374cf2b7f.id = "td_uid_15_5b63374cf2b7f";
block_td_uid_15_5b63374cf2b7f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5b63374cf2b7f_rand","tdc_css_class":"td_uid_15_5b63374cf2b7f_rand","tdc_css_class_style":"td_uid_15_5b63374cf2b7f_rand_style"}';
block_td_uid_15_5b63374cf2b7f.td_column_number = "3";
block_td_uid_15_5b63374cf2b7f.block_type = "td_block_mega_menu";
block_td_uid_15_5b63374cf2b7f.post_count = "4";
block_td_uid_15_5b63374cf2b7f.found_posts = "189";
block_td_uid_15_5b63374cf2b7f.header_color = "";
block_td_uid_15_5b63374cf2b7f.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b63374cf2b7f.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_15_5b63374cf2b7f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5b63374cf2b7f" id="td_uid_16_5b63374d00b1e" data-td_block_id="td_uid_15_5b63374cf2b7f" data-td_filter_value="" href="https://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_5b63374cf2b7f"  id="td_uid_17_5b63374d00c6e" data-td_block_id="td_uid_15_5b63374cf2b7f" data-td_filter_value="18" href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_5b63374cf2b7f"  id="td_uid_18_5b63374d00e38" data-td_block_id="td_uid_15_5b63374cf2b7f" data-td_filter_value="25" href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_5b63374cf2b7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/pavlos-sidiropoulos-asimvivastos-prigkipas-rock/148511" rel="bookmark" class="td-image-wrap" title="Παύλος Σιδηρόπουλος: Ο «ασυμβίβαστος» πρίγκιπας της ροκ"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Παύλος Σιδηρόπουλος - Pavlos Sidiropoulos - Hit Channel" title="Παύλος Σιδηρόπουλος: Ο «ασυμβίβαστος» πρίγκιπας της ροκ"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/pavlos-sidiropoulos-asimvivastos-prigkipas-rock/148511" rel="bookmark" title="Παύλος Σιδηρόπουλος: Ο «ασυμβίβαστος» πρίγκιπας της ροκ">Παύλος Σιδηρόπουλος: Ο «ασυμβίβαστος» πρίγκιπας της ροκ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/tolis-voskopoulos-alithinos-anepanaliptos-star/148458" rel="bookmark" class="td-image-wrap" title="Τόλης Βοσκόπουλος: Ένας αληθινός και «ανεπανάληπτος» σταρ"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Τόλης-Βοσκόπουλος-Tolis-Voskopoulos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Τόλης-Βοσκόπουλος-Tolis-Voskopoulos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Τόλης-Βοσκόπουλος-Tolis-Voskopoulos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Τόλης-Βοσκόπουλος-Tolis-Voskopoulos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Τόλης-Βοσκόπουλος-Tolis-Voskopoulos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Τόλης Βοσκόπουλος - Tolis Voskopoulos - Hit Channel" title="Τόλης Βοσκόπουλος: Ένας αληθινός και «ανεπανάληπτος» σταρ"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/tolis-voskopoulos-alithinos-anepanaliptos-star/148458" rel="bookmark" title="Τόλης Βοσκόπουλος: Ένας αληθινός και «ανεπανάληπτος» σταρ">Τόλης Βοσκόπουλος: Ένας αληθινός και «ανεπανάληπτος» σταρ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/amy-winehouse-kikneio-asma-back-to-black/124972" rel="bookmark" class="td-image-wrap" title="7 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του «Back To Black»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Amy Winehouse - Hit Channel" title="7 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του «Back To Black»"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/amy-winehouse-kikneio-asma-back-to-black/124972" rel="bookmark" title="7 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του «Back To Black»">7 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/aliki-vougiouklaki-10-1-tragoudia-mousitsa-ethniki-star/124965" rel="bookmark" class="td-image-wrap" title="Αλίκη Βουγιουκλάκη: 10+1 τραγούδια από τη «μουσίτσα» που έγινε «εθνική σταρ»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Αλίκη-Βουγιουκλάκη-Aliki-Vougiouklaki-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Αλίκη-Βουγιουκλάκη-Aliki-Vougiouklaki-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Αλίκη-Βουγιουκλάκη-Aliki-Vougiouklaki-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Αλίκη-Βουγιουκλάκη-Aliki-Vougiouklaki-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Αλίκη-Βουγιουκλάκη-Aliki-Vougiouklaki-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Αλίκη Βουγιουκλάκη - Aliki Vougiouklaki - Hit Channel" title="Αλίκη Βουγιουκλάκη: 10+1 τραγούδια από τη «μουσίτσα» που έγινε «εθνική σταρ»"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/aliki-vougiouklaki-10-1-tragoudia-mousitsa-ethniki-star/124965" rel="bookmark" title="Αλίκη Βουγιουκλάκη: 10+1 τραγούδια από τη «μουσίτσα» που έγινε «εθνική σταρ»">Αλίκη Βουγιουκλάκη: 10+1 τραγούδια από τη «μουσίτσα» που έγινε «εθνική σταρ»</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b63374cf2b7f" data-td_block_id="td_uid_15_5b63374cf2b7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b63374cf2b7f" data-td_block_id="td_uid_15_5b63374cf2b7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5b63374d09ccd_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_19_5b63374d09ccd" ><script>var block_td_uid_19_5b63374d09ccd = new tdBlock();
block_td_uid_19_5b63374d09ccd.id = "td_uid_19_5b63374d09ccd";
block_td_uid_19_5b63374d09ccd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5b63374d09ccd_rand","tdc_css_class":"td_uid_19_5b63374d09ccd_rand","tdc_css_class_style":"td_uid_19_5b63374d09ccd_rand_style"}';
block_td_uid_19_5b63374d09ccd.td_column_number = "3";
block_td_uid_19_5b63374d09ccd.block_type = "td_block_mega_menu";
block_td_uid_19_5b63374d09ccd.post_count = "4";
block_td_uid_19_5b63374d09ccd.found_posts = "394";
block_td_uid_19_5b63374d09ccd.header_color = "";
block_td_uid_19_5b63374d09ccd.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b63374d09ccd.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_19_5b63374d09ccd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5b63374d09ccd" id="td_uid_20_5b63374d0d303" data-td_block_id="td_uid_19_5b63374d09ccd" data-td_filter_value="" href="https://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_5b63374d09ccd"  id="td_uid_21_5b63374d0d496" data-td_block_id="td_uid_19_5b63374d09ccd" data-td_filter_value="2542" href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_5b63374d09ccd"  id="td_uid_22_5b63374d0d6b2" data-td_block_id="td_uid_19_5b63374d09ccd" data-td_filter_value="6" href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_5b63374d09ccd"  id="td_uid_23_5b63374d0d8b2" data-td_block_id="td_uid_19_5b63374d09ccd" data-td_filter_value="2541" href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_5b63374d09ccd"  id="td_uid_24_5b63374d0daac" data-td_block_id="td_uid_19_5b63374d09ccd" data-td_filter_value="21" href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_5b63374d09ccd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/rihanna-proti-mavri-gynaika-eksofyllo-vogue-uk/148733" rel="bookmark" class="td-image-wrap" title="Rihanna: Η πρώτη μαύρη γυναίκα στο εξώφυλλο της βρετανικής «Vogue»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Rihanna-Vogue-UK.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Rihanna-Vogue-UK.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Rihanna-Vogue-UK.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Rihanna-Vogue-UK.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Rihanna-Vogue-UK.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rihanna - Vogue UK - September 2018 - Hit Channel" title="Rihanna: Η πρώτη μαύρη γυναίκα στο εξώφυλλο της βρετανικής «Vogue»"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/rihanna-proti-mavri-gynaika-eksofyllo-vogue-uk/148733" rel="bookmark" title="Rihanna: Η πρώτη μαύρη γυναίκα στο εξώφυλλο της βρετανικής «Vogue»">Rihanna: Η πρώτη μαύρη γυναίκα στο εξώφυλλο της βρετανικής «Vogue»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/beyonce-analamvanei-kallitexniki-epimeleia-vogue/148675" rel="bookmark" class="td-image-wrap" title="Η Beyoncé αναλαμβάνει την καλλιτεχνική επιμέλεια της «Vogue»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Beyonce.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Beyonce.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Beyonce.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Beyonce.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Beyonce.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Beyoncé - Hit Channel" title="Η Beyoncé αναλαμβάνει την καλλιτεχνική επιμέλεια της «Vogue»"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/beyonce-analamvanei-kallitexniki-epimeleia-vogue/148675" rel="bookmark" title="Η Beyoncé αναλαμβάνει την καλλιτεχνική επιμέλεια της «Vogue»">Η Beyoncé αναλαμβάνει την καλλιτεχνική επιμέλεια της «Vogue»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/j-balvin-egine-sxediastis-modas/148485" rel="bookmark" class="td-image-wrap" title="Ο J Balvin έγινε σχεδιαστής μόδας"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/J-Balvin-x-GEF-fashion-show.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/J-Balvin-x-GEF-fashion-show.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/J-Balvin-x-GEF-fashion-show.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/J-Balvin-x-GEF-fashion-show.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/J-Balvin-x-GEF-fashion-show.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="J Balvin x GEF - fashion show - Hit Channel" title="Ο J Balvin έγινε σχεδιαστής μόδας"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/j-balvin-egine-sxediastis-modas/148485" rel="bookmark" title="Ο J Balvin έγινε σχεδιαστής μόδας">Ο J Balvin έγινε σχεδιαστής μόδας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/met-gala-2018-asteres-emfaniseis/143618" rel="bookmark" class="td-image-wrap" title="Met Gala 2018: Οι αστέρες παρέλασαν στο κόκκινο χαλί &#8211; Όλες οι εμφανίσεις"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/05/Met-Gala-2018-Rihanna-Ariana-Grande-Selena-Gomez-Katy-Perry-Lana-Del-Rey-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/05/Met-Gala-2018-Rihanna-Ariana-Grande-Selena-Gomez-Katy-Perry-Lana-Del-Rey-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/05/Met-Gala-2018-Rihanna-Ariana-Grande-Selena-Gomez-Katy-Perry-Lana-Del-Rey-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/05/Met-Gala-2018-Rihanna-Ariana-Grande-Selena-Gomez-Katy-Perry-Lana-Del-Rey-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/05/Met-Gala-2018-Rihanna-Ariana-Grande-Selena-Gomez-Katy-Perry-Lana-Del-Rey-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Met Gala 2018 - Rihanna - Ariana Grande - Selena Gomez - Katy Perry - Lana Del Rey - Hit Channel" title="Met Gala 2018: Οι αστέρες παρέλασαν στο κόκκινο χαλί &#8211; Όλες οι εμφανίσεις"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/met-gala-2018-asteres-emfaniseis/143618" rel="bookmark" title="Met Gala 2018: Οι αστέρες παρέλασαν στο κόκκινο χαλί &#8211; Όλες οι εμφανίσεις">Met Gala 2018: Οι αστέρες παρέλασαν στο κόκκινο χαλί &#8211; Όλες&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b63374d09ccd" data-td_block_id="td_uid_19_5b63374d09ccd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5b63374d09ccd" data-td_block_id="td_uid_19_5b63374d09ccd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5b63374d16da1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_25_5b63374d16da1" ><script>var block_td_uid_25_5b63374d16da1 = new tdBlock();
block_td_uid_25_5b63374d16da1.id = "td_uid_25_5b63374d16da1";
block_td_uid_25_5b63374d16da1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5b63374d16da1_rand","tdc_css_class":"td_uid_25_5b63374d16da1_rand","tdc_css_class_style":"td_uid_25_5b63374d16da1_rand_style"}';
block_td_uid_25_5b63374d16da1.td_column_number = "3";
block_td_uid_25_5b63374d16da1.block_type = "td_block_mega_menu";
block_td_uid_25_5b63374d16da1.post_count = "4";
block_td_uid_25_5b63374d16da1.found_posts = "433";
block_td_uid_25_5b63374d16da1.header_color = "";
block_td_uid_25_5b63374d16da1.ajax_pagination_infinite_stop = "";
block_td_uid_25_5b63374d16da1.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_25_5b63374d16da1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5b63374d16da1" id="td_uid_26_5b63374d18ee4" data-td_block_id="td_uid_25_5b63374d16da1" data-td_filter_value="" href="https://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_5b63374d16da1"  id="td_uid_27_5b63374d19034" data-td_block_id="td_uid_25_5b63374d16da1" data-td_filter_value="31" href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_5b63374d16da1"  id="td_uid_28_5b63374d1922c" data-td_block_id="td_uid_25_5b63374d16da1" data-td_filter_value="32" href="https://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_5b63374d16da1"  id="td_uid_29_5b63374d1940f" data-td_block_id="td_uid_25_5b63374d16da1" data-td_filter_value="29" href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_5b63374d16da1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/i-google-kykloforei-to-nsynth-super-ena-synthesizer-afis/140046" rel="bookmark" class="td-image-wrap" title="Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής"/></a></div>                <a href="https://www.hit-channel.com/category/tech/gadgets" class="td-post-category">Gadgets</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/i-google-kykloforei-to-nsynth-super-ena-synthesizer-afis/140046" rel="bookmark" title="Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής">Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/nea-dynatotita-sto-spotify-gia-na-kaneis-mix-tis-playlist-soy-san-dj/139786" rel="bookmark" class="td-image-wrap" title="Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου σαν DJ"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου σαν DJ"/></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nea-dynatotita-sto-spotify-gia-na-kaneis-mix-tis-playlist-soy-san-dj/139786" rel="bookmark" title="Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου σαν DJ">Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-erchetai-syntoma-to-portrait-mode/139593" rel="bookmark" class="td-image-wrap" title="Instagram: Έρχεται σύντομα το Portrait Mode"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Instagram: Έρχεται σύντομα το Portrait Mode" title="Instagram: Έρχεται σύντομα το Portrait Mode"/></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-erchetai-syntoma-to-portrait-mode/139593" rel="bookmark" title="Instagram: Έρχεται σύντομα το Portrait Mode">Instagram: Έρχεται σύντομα το Portrait Mode</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-kanete-ke-vinteo-klisi/137149" rel="bookmark" class="td-image-wrap" title="Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση"/></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-kanete-ke-vinteo-klisi/137149" rel="bookmark" title="Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση">Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5b63374d16da1" data-td_block_id="td_uid_25_5b63374d16da1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5b63374d16da1" data-td_block_id="td_uid_25_5b63374d16da1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-148779" class="td-post-template-7 post-148779 post type-post status-publish format-standard has-post-thumbnail hentry category-hip-hop-music category-sinaulies tag-6ix9ine tag-piraeus-117-academy td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Μουσικά Νέα" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Hip Hop music" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy»</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li></ul>	                    <h1 class="entry-title">Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-02T19:54:27+00:00" >Αυγ 2, 2018</time></span>	                        	                        	                    </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?fit=1200%2C627&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_31_5b63374d2ffa7_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
<!-- end A --> 
<h3><strong>Ο ράπερ με τα πολλά ονόματα και τα πολλά χρώματα, ο περιβόητος Tekashi 6ix9ine, έρχεται για πρώτη φορά στην Ελλάδα.</strong></h3>
<p><span id="more-148779"></span></p>
<p>Ο TEKASHI69 (6ix9ine) θα βρεθεί στη σκηνή του «Piraeus 117 Academy» την Κυριακή 9 Σεπτεμβρίου και όσοι έχουν δει έστω και σε βίντεο, ξέρουν ότι έχουν να περιμένουν μία από τις πιο εκρηκτικές εμφανίσεις που θα γίνουν στην χώρα μας για το 2018 και θα συζητηθεί όσο λίγες.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_30_5b63374d2ec0f_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
<!-- end A --> 
<p>Ο αμφιλεγόμενος ράπερ έχει κατακτήσει τα παγκόσμια media κάθε μορφής όπου κάθε μέρα απασχολεί είτε με την μουσική του, που κυριαρχεί στα charts του «Billboard», κατακτώντας κορυφαίες θέσεις μαζί με τα μεγαλύτερα ονόματα παγκοσμίως, είτε με την πολυτάραχη ζωή του.</p>
<p>Ένα είναι σίγουρο, όλοι πλέον ξέρουν ποιος είναι ο τραγουδιστής με τα πολύχρωμα μαλλιά και δόντια και όλοι ξέρουν τους στίχους κάθε κομματιού που έβγαλε από το 2017 και μετά.</p>
<p>Γνωστός με πολλά ονόματα όπως Tekashi 6ix9ine, σκέτο 6ix9ine και διάφορες παραλλαγές τους, ο Daniel Hernandez είναι ένας ράπερ με υπερ-επιθετική, χωρίς όρια προσέγγιση στο να προσφέρει στίχους με δυνατό περιεχόμενο.</p>
<p>Γέννημα &#8211; θρέμμα του Μπρούκλιν και της γειτονιάς Bushwick, το μέλος των Scumgang απέκτησε ένα τεράστιο κοινό στο Soundcloud, καταφέρνοντας την εμπορική επιτυχία το 2017, υπογράφοντας δισκογραφικό συμβόλαιο με την Universal.</p>
<p>Αφού δήλωσε ένοχος σε τρία κακουργήματα κυκλοφόρησε το «GUMMO», το οποίο ήταν το πρώτο single παγκόσμιας διανομής και κατάφερε να «χτυπήσει» το Νο12 στο «Hot 100», ενώ μετά ακολούθησε το «KOODA», το οποίο ξεπέρασε κάθε προσδοκία φτάνοντας στο Νο4 μόλις κυκλοφόρησε.</p>
<p>Αυτή τη στιγμή, ο 6ix9ine παραμένει κολλημένος στο No1 των τάσεων στο ελληνικό YouTube, με τη συνεργασία του με τη Nicki Minaj στο «FEFE».</p>
<div class="readmore">
<div class="img-readmore"><img data-attachment-id="148356" data-permalink="https://www.hit-channel.com/6ix9ine-nicki-minaj-fefe-video/148355/6ix9ine-nicki-minaj-murda-beatz-fefe-official-music-video" data-orig-file="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?fit=1200%2C627&amp;ssl=1" data-orig-size="1200,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6ix9ine, Nicki Minaj, Murda Beatz &#8211; “FEFE” (Official Music Video)" data-image-description="" data-medium-file="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?fit=336%2C176&amp;ssl=1" data-large-file="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?fit=696%2C364&amp;ssl=1" class="aligncenter size-full wp-image-148356" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?resize=696%2C364&#038;ssl=1" alt="6ix9ine, Nicki Minaj, Murda Beatz - “FEFE” (Official Music Video) - Hit Channel" width="696" height="364" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?resize=336%2C176&amp;ssl=1 336w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?resize=768%2C401&amp;ssl=1 768w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?resize=1024%2C535&amp;ssl=1 1024w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?resize=696%2C364&amp;ssl=1 696w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?resize=1068%2C558&amp;ssl=1 1068w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/6ix9ine-Nicki-Minaj-Murda-Beatz-“FEFE”-Official-Music-Video.jpg?resize=804%2C420&amp;ssl=1 804w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></div>
<div class="centered">
<p><span class="readmore-label">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span></p>
<h3><strong><a href="https://www.hit-channel.com/6ix9ine-nicki-minaj-fefe-video/148355" rel="bookmark">Ο 6ix9ine συναντά τη Nicki Minaj στο «FEFE» και φτάνει στην κορυφή</a></strong></h3>
</div>
</div>
<style>.readmore{position:relative;text-align:center;color:white;background:#000;overflow:hidden;max-width:100%;height:355px;margin-bottom:30px}.readmore h3{color:white}.readmore a{color:white;text-decoration:none}.readmore a:hover{color:white}.centered{max-width:100%;margin:0 auto;position:absolute;top:54%;padding:0 16%;transform:translate(0,-50%);color:#fff;text-align:center}.img-readmore{opacity:.5;filter:alpha(opacity=50);height:355px;margin-top:-6px;}.readmore-label{background:#e31f23;width:150px;margin:0 auto;font-weight:700;padding:5px;letter-spacing:1px}</style>
<style>@media (max-width:767px){.readmore{overflow:hidden}.centered{width:auto;top:50%;padding:0 10%;transform:translate(0,-50%)}.img-readmore{position:relative;transform:scale(2.2,2.2);top:55%}</style>
<style>@media (min-width:768px) and (max-width:1140px){.img-readmore{position:relative;transform:scale(1.5,1.5);top:0%}</style>
<p>Piraeus 117 Academy<br />
Κυριακή 9 Σεπτεμβρίου 2018<br />
Οι πόρτες ανοίγουν στις 20.00<br />
Πειραιώς 117, Αθήνα, 11854</p>
<p>ΤΙΜΗ ΕΙΣΙΤΗΡΙΟΥ<br />
&#8211; Early bird: 20€<br />
&#8211; Early bird &#8211; Φάση II: 25€<br />
&#8211; Προπώληση: 30€</p>
<p>ΣΗΜΕΙΑ ΠΡΟΠΩΛΗΣΗΣ</p>
<p>TICKET SERVICES<br />
&#8211; Εκδοτήριο: Πανεπιστημίου 39<br />
&#8211; Τηλεφωνικά: 2107234567<br />
&#8211; Online: www.ticketservices.gr</p>
<p>PUBLIC<br />
&#8211; Σε όλα τα καταστήματα PUBLIC<br />
&#8211; Online: tickets.public.gr</p>
<p>&nbsp;</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_32_5b63374d30a4c_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:690px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Περισσότερα</span></li><li><a href="https://www.hit-channel.com/artist/6ix9ine">6ix9ine</a></li><li><a href="https://www.hit-channel.com/artist/piraeus-117-academy">Piraeus 117 Academy</a></li></ul>        </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy» https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy» %0A%0A https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Ftekashi-6ix9ine-athens-piraeus-117-academy%2F148779">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+Tekashi+6ix9ine+%CE%AD%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1+%CE%B3%CE%B9%CE%B1+%CE%BC%CE%AF%CE%B1+%CF%83%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%CF%83%CF%84%CE%BF+%C2%ABPiraeus+117+Academy%C2%BB&url=https%3A%2F%2Fwww.hit-channel.com%2Ftekashi-6ix9ine-athens-piraeus-117-academy%2F148779&via=%40HitChannel">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=//i0.wp.com/www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779&amp;media=//i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg&description=Ο ράπερ με τα πολλά ονόματα και τα πολλά χρώματα, ο περιβόητος Tekashi 6ix9ine, έρχεται για πρώτη φορά στην Ελλάδα.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy»&body=https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hit Channel"></span><meta itemprop="datePublished" content="2018-08-02T19:54:27+00:00"><meta itemprop="dateModified" content="2018-08-02T19:54:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/tekashi-6ix9ine-athens-piraeus-117-academy/148779"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Ο Tekashi 6ix9ine έρχεται Αθήνα για μία συναυλία στο «Piraeus 117 Academy»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Tekashi-6ix9ine.jpg?fit=1200%2C627&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="627"></span>    </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tekashi-6ix9ine-athens-piraeus-117-academy/148779#respond" style="display:none;">Ακύρωση απάντησης</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=148779&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=transparent&#038;lang=el&#038;jetpack_version=6.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=7e15fbbf18ee6b0ad0e1f469ccd960e3ecf355bf#parent=https%3A%2F%2Fwww.hit-channel.com%2Ftekashi-6ix9ine-athens-piraeus-117-academy%2F148779" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = true;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_33_5b63374d3692a_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_34_5b63374d372c5_rand td_block_template_4"><a href="https://open.spotify.com/user/hitchannel_" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133941" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/spotify-min.png" alt="hit channel spotify playlist" /></a></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5b63374d38312_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_5b63374d38312" ><script>var block_td_uid_35_5b63374d38312 = new tdBlock();
block_td_uid_35_5b63374d38312.id = "td_uid_35_5b63374d38312";
block_td_uid_35_5b63374d38312.atts = '{"custom_title":"#trendingNow","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-38","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_35_5b63374d38312_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_35_5b63374d38312_rand","tdc_css_class_style":"td_uid_35_5b63374d38312_rand_style"}';
block_td_uid_35_5b63374d38312.td_column_number = "1";
block_td_uid_35_5b63374d38312.block_type = "td_block_7";
block_td_uid_35_5b63374d38312.post_count = "5";
block_td_uid_35_5b63374d38312.found_posts = "8";
block_td_uid_35_5b63374d38312.header_color = "#";
block_td_uid_35_5b63374d38312.ajax_pagination_infinite_stop = "";
block_td_uid_35_5b63374d38312.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_35_5b63374d38312);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">#trendingNow</span></h4></div><div id=td_uid_35_5b63374d38312 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/eleni-foureira-caramela-video/148714" rel="bookmark" class="td-image-wrap" title="«ΑΙΓΑΙΟ SOS»: Ελένη Φουρέιρα και Πάνος Βλάχος μαζί στο video clip του «Caramela»"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Ελένη-Φουρέιρα-Καραμέλα-_-Αιγαίο-SOS-OST-Official-Music-Video.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Ελένη-Φουρέιρα-Καραμέλα-_-Αιγαίο-SOS-OST-Official-Music-Video.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Ελένη-Φουρέιρα-Καραμέλα-_-Αιγαίο-SOS-OST-Official-Music-Video.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Ελένη-Φουρέιρα-Καραμέλα-_-Αιγαίο-SOS-OST-Official-Music-Video.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Ελένη Φουρέιρα - Caramela - Καραμέλα _ Αιγαίο SOS OST - Official Music Video - Hit Channel" title="«ΑΙΓΑΙΟ SOS»: Ελένη Φουρέιρα και Πάνος Βλάχος μαζί στο video clip του «Caramela»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/eleni-foureira-caramela-video/148714" rel="bookmark" title="«ΑΙΓΑΙΟ SOS»: Ελένη Φουρέιρα και Πάνος Βλάχος μαζί στο video clip του «Caramela»">«ΑΙΓΑΙΟ SOS»: Ελένη Φουρέιρα και Πάνος Βλάχος μαζί στο video clip...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T12:57:55+00:00" >Αυγ 1, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/greek-new-releases-2018/128979" rel="bookmark" class="td-image-wrap" title="Όλα τα νέα ελληνικά τραγούδια σε μία λίστα"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/greek-new-releases-Hit-Channel-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/greek-new-releases-Hit-Channel-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/greek-new-releases-Hit-Channel-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/greek-new-releases-Hit-Channel-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="greek new releases - Hit Channel" title="Όλα τα νέα ελληνικά τραγούδια σε μία λίστα"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/greek-new-releases-2018/128979" rel="bookmark" title="Όλα τα νέα ελληνικά τραγούδια σε μία λίστα">Όλα τα νέα ελληνικά τραγούδια σε μία λίστα</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-15T16:27:32+00:00" >Απρ 15, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/international-new-releases-2018/134419" rel="bookmark" class="td-image-wrap" title="Όλα τα νέα ξένα τραγούδια του 2018 σε μία λίστα"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/international-new-releases-Hit-Channel.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/international-new-releases-Hit-Channel.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/international-new-releases-Hit-Channel.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/international-new-releases-Hit-Channel.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="international new releases - Hit Channel" title="Όλα τα νέα ξένα τραγούδια του 2018 σε μία λίστα"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/international-new-releases-2018/134419" rel="bookmark" title="Όλα τα νέα ξένα τραγούδια του 2018 σε μία λίστα">Όλα τα νέα ξένα τραγούδια του 2018 σε μία λίστα</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea" class="td-post-category">Μουσικά Νέα</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-21T18:54:38+00:00" >Ιαν 21, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/konstantinos-argiros-summer-tour-lioma/148726" rel="bookmark" class="td-image-wrap" title="Κωνσταντίνος Αργυρός: Η καλοκαιρινή περιοδεία που θα μας κάνει… «Λιώμα»"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Κωνσταντίνος-Αργυρός-Konstantinos-Argiros.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Κωνσταντίνος-Αργυρός-Konstantinos-Argiros.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Κωνσταντίνος-Αργυρός-Konstantinos-Argiros.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/Κωνσταντίνος-Αργυρός-Konstantinos-Argiros.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Κωνσταντίνος Αργυρός - Konstantinos Argiros - Hit Channel" title="Κωνσταντίνος Αργυρός: Η καλοκαιρινή περιοδεία που θα μας κάνει… «Λιώμα»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/konstantinos-argiros-summer-tour-lioma/148726" rel="bookmark" title="Κωνσταντίνος Αργυρός: Η καλοκαιρινή περιοδεία που θα μας κάνει… «Λιώμα»">Κωνσταντίνος Αργυρός: Η καλοκαιρινή περιοδεία που θα μας κάνει… «Λιώμα»</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T16:58:33+00:00" >Αυγ 1, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/i-kalyteres-romantikes-tenies-pou-prepi-na-dis-ke-skeftis-xana-tis-anthropines-schesis/128092" rel="bookmark" class="td-image-wrap" title="Οι καλύτερες ρομαντικές ταινίες που πρέπει να δεις και να σκεφτείς ξανά τις ανθρώπινες σχέσεις"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/best-romantic-movies.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/best-romantic-movies.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/best-romantic-movies.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/best-romantic-movies.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="best romantic movies - Hit Channel" title="Οι καλύτερες ρομαντικές ταινίες που πρέπει να δεις και να σκεφτείς ξανά τις ανθρώπινες σχέσεις"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/i-kalyteres-romantikes-tenies-pou-prepi-na-dis-ke-skeftis-xana-tis-anthropines-schesis/128092" rel="bookmark" title="Οι καλύτερες ρομαντικές ταινίες που πρέπει να δεις και να σκεφτείς ξανά τις ανθρώπινες σχέσεις">Οι καλύτερες ρομαντικές ταινίες που πρέπει να δεις και να σκεφτείς...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/art/cinema" class="td-post-category">Cinema</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-23T19:16:05+00:00" >Σεπ 23, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><a href="http://www.flynews.gr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-132875" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/newlogo2.png?resize=286%2C78&#038;ssl=1" alt="" width="286" height="78" data-recalc-dims="1" /></a></p>
</div>
</aside>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_36_5b63374d77fe0_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_37_5b63374d78cb3_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
<!-- end A --> 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></div><div class="footer-text-wrap">Μουσική, Νέα Τραγούδια, music, Ράδιο, Διασκέδαση, Βίντεο Κλιπ, Φωτογραφίες από τους αγαπημένους σας Celebrities καθώς και αποκλειστικές συνεντεύξεις τους από το www.hit-channel.com
<p>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Αυτό το έργο χορηγείται με άδεια <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>.</p>
Αυτός ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την εξατομίκευση των διαφημίσεων και για την ανάλυση της επισκεψιμότητας του. Δεν χρησιμοποιεί στοιχεία και σέβεται την οδηγία GDPR περί προσωπικών δεδομένων.<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@hit-channel.com">info@hit-channel.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="https://www.hit-channel.com/collabs">Collabs</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129506"><a href="http://www.thetruth.gr">thetruth.gr</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2018 - Hit Channel                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.8.1 (rara)
Deploy mode: deploy
Speed booster: v4.9.1
uid: 5b63374d7fa79
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
display:none;
}
.td_category_template_7 .td-category-title-holder {
padding: 50px 15% 30px;
display: table;
width: 100%;
}
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hit-channel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"el","ajaxurl":"https:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","nonce":"9fb2f03803","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u03a3\u03c7\u03cc\u03bb\u03b9\u03bf","post_comment":"\u0394\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03a3\u03c7\u03bf\u03bb\u03af\u03bf\u03c5","write_comment":"\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","loading_comments":"\u03a6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7 \u03c3\u03c7\u03cc\u03bb\u03b9\u03c9\u03bd...","download_original":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03bc\u03b5\u03b3\u03ad\u03b8\u03bf\u03c5\u03c2 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03c5\u03c0\u03bf\u03b2\u03ac\u03bb\u03bb\u03b1\u03c4\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03bf \u03bc\u03b5 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2.","no_comment_email":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 email \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","no_comment_author":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03c4\u03bf \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","comment_post_error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03bd \u03b4\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf\u03c5 \u03c3\u03b1\u03c2. \u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03c1\u03bf\u03c3\u03c0\u03b1\u03b8\u03ae\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","comment_approved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03b3\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5","comment_unapproved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03cc \u03ad\u03bb\u03b5\u03b3\u03c7\u03bf.","camera":"\u039a\u03ac\u03bc\u03b5\u03c1\u03b1","aperture":"\u0394\u03b9\u03ac\u03c6\u03c1\u03b1\u03b3\u03bc\u03b1","shutter_speed":"\u03a4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03ba\u03bb\u03b5\u03af\u03c3\u03c4\u03c1\u03bf\u03c5","focal_length":"\u0395\u03c3\u03c4\u03b9\u03b1\u03ba\u03ae \u03b1\u03c0\u03cc\u03c3\u03c4\u03b1\u03c3\u03b7","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.hit-channel.com\/loginhit\/?redirect_to=https%3A%2F%2Fwww.hit-channel.com%2Ftekashi-6ix9ine-athens-piraeus-117-academy%2F148779","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u038c\u03bd\u03bf\u03bc\u03b1 (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0399\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- JS generated by theme -->
<script>
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[148779]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.hit-channel.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.hit-channel.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=148779&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=7e15fbbf18ee6b0ad0e1f469ccd960e3ecf355bf#parent=https%3A%2F%2Fwww.hit-channel.com%2Ftekashi-6ix9ine-athens-piraeus-117-academy%2F148779" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=148779&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=7e15fbbf18ee6b0ad0e1f469ccd960e3ecf355bf#parent=https%3A%2F%2Fwww.hit-channel.com%2Ftekashi-6ix9ine-athens-piraeus-117-academy%2F148779";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'35240551',post:'148779',tz:'3',srv:'www.hit-channel.com'} ]);
_stq.push([ 'clickTrackerInit', '35240551', '148779' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="FR_IetEsDlocJwML" value="As8Iqjf*aLFJ26H4" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JqMirfyvPGZuLF" value="@mS7fpAeDN[0UE" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ae_ZwQxbgy" value="siV1klqTMf" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="FR_IetEsDlocJwML" value="As8Iqjf*aLFJ26H4" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JqMirfyvPGZuLF" value="@mS7fpAeDN[0UE" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ae_ZwQxbgy" value="siV1klqTMf" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("FR_IetEsDlocJwML", "As8Iqjf*aLFJ26H4");
data.data.append("JqMirfyvPGZuLF", "@mS7fpAeDN[0UE");
data.data.append("ae_ZwQxbgy", "siV1klqTMf");
}
else {
data.data =  data.data + '&FR_IetEsDlocJwML=As8Iqjf*aLFJ26H4&JqMirfyvPGZuLF=@mS7fpAeDN[0UE&ae_ZwQxbgy=siV1klqTMf';
}
}
});
});
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b63374d811ee"></textarea>
<div id="td_live_css_uid_1_5b63374d811ee" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5b63374d811ee');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5b63374d811ee");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 2.95758414268 seconds, on 02-08-18 19:54:38 -->