<!doctype html >


 <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
<head>
<title>Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos) &bull; Hit Channel</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php"/>
<meta property="og:image" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?fit=1068%2C546&ssl=1"/>

<meta name="description" content="«Ήλιους Και Θάλασσες» στο καλοκαίρι φέρνει η όαση Τάμτα, το πιο λαμπερό πρόσωπο της ελληνικής pop που προκαλεί πάντα εντύπωση."/>
<link rel="canonical" href="https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914"/>
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos) &bull; Hit Channel"/>
<meta property="og:description" content="«Ήλιους Και Θάλασσες» στο καλοκαίρι φέρνει η όαση Τάμτα, το πιο λαμπερό πρόσωπο της ελληνικής pop που προκαλεί πάντα εντύπωση."/>
<meta property="og:url" content="https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914"/>
<meta property="og:site_name" content="Hit Channel"/>
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece"/>
<meta property="article:author" content="http://www.facebook.com/HitChannelGreece"/>
<meta property="article:tag" content="Τάμτα"/>
<meta property="article:section" content="ShowBiz"/>
<meta property="article:published_time" content="2017-08-10T15:26:28+03:00"/>
<meta property="article:modified_time" content="2017-08-10T15:42:45+03:00"/>
<meta property="og:updated_time" content="2017-08-10T15:42:45+03:00"/>
<meta property="fb:app_id" content="156220904416310"/>
<meta property="og:image" content="https://www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg"/>
<meta property="og:image:secure_url" content="https://www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg"/>
<meta property="og:image:width" content="1068"/>
<meta property="og:image:height" content="546"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="«Ήλιους Και Θάλασσες» στο καλοκαίρι φέρνει η όαση Τάμτα, το πιο λαμπερό πρόσωπο της ελληνικής pop που προκαλεί πάντα εντύπωση."/>
<meta name="twitter:title" content="Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos) &bull; Hit Channel"/>
<meta name="twitter:site" content="@HitChannel"/>
<meta name="twitter:image" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?fit=1068%2C546&#038;ssl=1"/>
<meta name="twitter:creator" content="@HitChannel"/>

<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos) &raquo; Hit Channel" href="https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914/feed"/>

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-18856711-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18856711-1', 'hit-channel.com');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="https://www.hit-channel.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="fontawesome-css" href="https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="omsc-shortcodes-css" href="https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="omsc-shortcodes-tablet-css" href="https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.8.1" type="text/css" media="screen and (min-width: 768px) and (max-width: 959px)"/>
<link rel="stylesheet" id="omsc-shortcodes-mobile-css" href="https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.8.1" type="text/css" media="screen and (max-width: 767px)"/>
<link rel="stylesheet" id="td_live_css_frontend-css" href="https://www.hit-channel.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-demo-style-css" href="https://www.hit-channel.com/wp-content/themes/Newspaper/includes/demos/erotic/demo_style.css?ver=8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="https://www.hit-channel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript" src="https://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.hit-channel.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.hit-channel.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.1"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="https://wp.me/p2nRFZ-wKS"/>
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914&#038;format=xml"/>
<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//static.reembed.com/data/scripts/g_291_7fd6dd6e012a6cf965df6908fc5dc784.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>
<link rel="dns-prefetch" href="//v0.wordpress.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<link rel="dns-prefetch" href="//jetpack.wordpress.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//s1.wp.com">
<link rel="dns-prefetch" href="//s2.wp.com">
<link rel="dns-prefetch" href="//public-api.wordpress.com">
<link rel="dns-prefetch" href="//0.gravatar.com">
<link rel="dns-prefetch" href="//1.gravatar.com">
<link rel="dns-prefetch" href="//2.gravatar.com">
<style type="text/css">img#wpstats{display:none}</style> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"f69822b438","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>

<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.hit-channel.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε που μας ακολουθείτε";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Τώρα ακολουθείτε το Hit Channel και θα ενημερώνεστε πρώτοι για όλα τα μουσικά νέα.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "ΟΚ";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.hit-channel.com/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/category/people",
                                "name": "People"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/category/people/showbiz",
                                "name": "ShowBiz"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914",
                                "name": "Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos)"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-125914 single-format-standard tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi global-block-template-4 .td-erotic  single_template_3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">House/Dance music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="https://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt width="400"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_598c59efc229d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_2_598c59efc229d"><script>var block_td_uid_2_598c59efc229d = new tdBlock();
block_td_uid_2_598c59efc229d.id = "td_uid_2_598c59efc229d";
block_td_uid_2_598c59efc229d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_598c59efc229d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_598c59efc229d_rand","tdc_css_class_style":"td_uid_2_598c59efc229d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_598c59efc229d.td_column_number = "3";
block_td_uid_2_598c59efc229d.block_type = "td_block_mega_menu";
block_td_uid_2_598c59efc229d.post_count = "4";
block_td_uid_2_598c59efc229d.found_posts = "13326";
block_td_uid_2_598c59efc229d.header_color = "";
block_td_uid_2_598c59efc229d.ajax_pagination_infinite_stop = "";
block_td_uid_2_598c59efc229d.max_num_pages = "3332";
tdBlocksArray.push(block_td_uid_2_598c59efc229d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_598c59efc229d" id="td_uid_3_598c59efc333d" data-td_block_id="td_uid_2_598c59efc229d" data-td_filter_value href="https://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_598c59efc229d" id="td_uid_4_598c59efc343d" data-td_block_id="td_uid_2_598c59efc229d" data-td_filter_value="36" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_2_598c59efc229d" id="td_uid_5_598c59efc356c" data-td_block_id="td_uid_2_598c59efc229d" data-td_filter_value="37" href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">House/Dance music</a><a class="mega-menu-sub-cat-td_uid_2_598c59efc229d" id="td_uid_6_598c59efc3697" data-td_block_id="td_uid_2_598c59efc229d" data-td_filter_value="7681" href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_2_598c59efc229d" id="td_uid_7_598c59efc37a9" data-td_block_id="td_uid_2_598c59efc229d" data-td_filter_value="39" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_2_598c59efc229d" id="td_uid_8_598c59efc38d0" data-td_block_id="td_uid_2_598c59efc229d" data-td_filter_value="40" href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_2_598c59efc229d" id="td_uid_9_598c59efc39f5" data-td_block_id="td_uid_2_598c59efc229d" data-td_filter_value="42" href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_2_598c59efc229d" id="td_uid_10_598c59efc3b1c" data-td_block_id="td_uid_2_598c59efc229d" data-td_filter_value="4" href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id="td_uid_2_598c59efc229d" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/harry-styles-two-ghosts/125906" rel="bookmark" title="Harry Styles: Τη σκυτάλη παραλαμβάνει το νέο single «Two Ghosts»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Harry Styles - Hit Channel" title="Harry Styles: Τη σκυτάλη παραλαμβάνει το νέο single «Two Ghosts»"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/harry-styles-two-ghosts/125906" rel="bookmark" title="Harry Styles: Τη σκυτάλη παραλαμβάνει το νέο single «Two Ghosts»">Harry Styles: Τη σκυτάλη παραλαμβάνει το νέο single «Two Ghosts»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/drake-anaggellei-koino-album-the-weeknd/125903" rel="bookmark" title="Ο Drake αναγγέλλει κοινό άλμπουμ με τον The Weeknd"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Drake - The Weeknd - Hit Channel" title="Ο Drake αναγγέλλει κοινό άλμπουμ με τον The Weeknd"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music" class="td-post-category">Hip Hop music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/drake-anaggellei-koino-album-the-weeknd/125903" rel="bookmark" title="Ο Drake αναγγέλλει κοινό άλμπουμ με τον The Weeknd">Ο Drake αναγγέλλει κοινό άλμπουμ με τον The Weeknd</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/linkin-park-bennington-carpool-karaoke-provoli/125887" rel="bookmark" title="Linkin Park: Θα προβληθεί το αδημοσίευτο «Carpool Karaoke» με τον Chester Bennington;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Linkin Park - Hit Channel" title="Linkin Park: Θα προβληθεί το αδημοσίευτο «Carpool Karaoke» με τον Chester Bennington;"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" class="td-post-category">Rock/Metal music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/linkin-park-bennington-carpool-karaoke-provoli/125887" rel="bookmark" title="Linkin Park: Θα προβληθεί το αδημοσίευτο «Carpool Karaoke» με τον Chester Bennington;">Linkin Park: Θα προβληθεί το αδημοσίευτο «Carpool Karaoke» με τον Chester&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/dionisis-savvopoulos-fortigo-aisxyleia-2017/125888" rel="bookmark" title="Ο Διονύσης Σαββόπουλος με το «Φορτηγό» στα «Αισχύλεια 2017»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?resize=436%2C300&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Διονύσης Σαββόπουλος - Dionisis Savvopoulos - Hit Channel" title="Ο Διονύσης Σαββόπουλος με το «Φορτηγό» στα «Αισχύλεια 2017»"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/dionisis-savvopoulos-fortigo-aisxyleia-2017/125888" rel="bookmark" title="Ο Διονύσης Σαββόπουλος με το «Φορτηγό» στα «Αισχύλεια 2017»">Ο Διονύσης Σαββόπουλος με το «Φορτηγό» στα «Αισχύλεια 2017»</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_598c59efc229d" data-td_block_id="td_uid_2_598c59efc229d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_598c59efc229d" data-td_block_id="td_uid_2_598c59efc229d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_598c59efc8914_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_11_598c59efc8914"><script>var block_td_uid_11_598c59efc8914 = new tdBlock();
block_td_uid_11_598c59efc8914.id = "td_uid_11_598c59efc8914";
block_td_uid_11_598c59efc8914.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_598c59efc8914_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_598c59efc8914_rand","tdc_css_class_style":"td_uid_11_598c59efc8914_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_598c59efc8914.td_column_number = "3";
block_td_uid_11_598c59efc8914.block_type = "td_block_mega_menu";
block_td_uid_11_598c59efc8914.post_count = "4";
block_td_uid_11_598c59efc8914.found_posts = "643";
block_td_uid_11_598c59efc8914.header_color = "";
block_td_uid_11_598c59efc8914.ajax_pagination_infinite_stop = "";
block_td_uid_11_598c59efc8914.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_11_598c59efc8914);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_598c59efc8914" id="td_uid_12_598c59efca4e7" data-td_block_id="td_uid_11_598c59efc8914" data-td_filter_value href="https://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_11_598c59efc8914" id="td_uid_13_598c59efca5fb" data-td_block_id="td_uid_11_598c59efc8914" data-td_filter_value="38" href="https://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_11_598c59efc8914" id="td_uid_14_598c59efca75b" data-td_block_id="td_uid_11_598c59efc8914" data-td_filter_value="33" href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_11_598c59efc8914" id="td_uid_15_598c59efca8c6" data-td_block_id="td_uid_11_598c59efc8914" data-td_filter_value="35" href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id="td_uid_11_598c59efc8914" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-andy-summers-the-police-solo/125725" rel="bookmark" title="Συνέντευξη: Andy Summers (The Police, solo)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/andysummers11.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/andysummers11.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/andysummers11.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/andysummers11.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt title="Συνέντευξη: Andy Summers (The Police, solo)"/></a></div> <a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes" class="td-post-category">Ξένοι καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-andy-summers-the-police-solo/125725" rel="bookmark" title="Συνέντευξη: Andy Summers (The Police, solo)">Συνέντευξη: Andy Summers (The Police, solo)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/interview-andy-summers-solo-the-police/125716" rel="bookmark" title="Interview: Andy Summers (solo, The Police)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/andysummers11.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/andysummers11.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/andysummers11.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/andysummers11.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt title="Interview: Andy Summers (solo, The Police)"/></a></div> <a href="https://www.hit-channel.com/category/interviews/in-english" class="td-post-category">In English</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/interview-andy-summers-solo-the-police/125716" rel="bookmark" title="Interview: Andy Summers (solo, The Police)">Interview: Andy Summers (solo, The Police)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-naya-an-akoume-ton-kathe-ena-pou-lei-aschima-pragmata-gia-emas-den-pame-parakato/124776" rel="bookmark" title="Συνέντευξη | Naya: «Αν ακούμε τον κάθε ένα που λέει άσχημα πράγματα για εμάς δεν πάμε παρακάτω»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Νάγια-Naya.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Νάγια-Naya.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Νάγια-Naya.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Νάγια-Naya.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Νάγια-Naya.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Νάγια - Naya - Hit Channel" title="Συνέντευξη | Naya: «Αν ακούμε τον κάθε ένα που λέει άσχημα πράγματα για εμάς δεν πάμε παρακάτω»"/></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-naya-an-akoume-ton-kathe-ena-pou-lei-aschima-pragmata-gia-emas-den-pame-parakato/124776" rel="bookmark" title="Συνέντευξη | Naya: «Αν ακούμε τον κάθε ένα που λέει άσχημα πράγματα για εμάς δεν πάμε παρακάτω»">Συνέντευξη | Naya: «Αν ακούμε τον κάθε ένα που λέει άσχημα&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-denny-laine-wings-moody-blues-solo/125354" rel="bookmark" title="Συνέντευξη: Denny Laine (Wings, Moody Blues, solo)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/denny2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/denny2.jpg?w=900&#038;ssl=1 900w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/denny2.jpg?resize=336%2C232&#038;ssl=1 336w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/denny2.jpg?resize=768%2C530&#038;ssl=1 768w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/denny2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/denny2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/denny2.jpg?resize=696%2C480&#038;ssl=1 696w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/denny2.jpg?resize=609%2C420&#038;ssl=1 609w" sizes="(max-width: 218px) 100vw, 218px" alt title="Συνέντευξη: Denny Laine (Wings, Moody Blues, solo)"/></a></div> <a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes" class="td-post-category">Ξένοι καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-denny-laine-wings-moody-blues-solo/125354" rel="bookmark" title="Συνέντευξη: Denny Laine (Wings, Moody Blues, solo)">Συνέντευξη: Denny Laine (Wings, Moody Blues, solo)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_598c59efc8914" data-td_block_id="td_uid_11_598c59efc8914"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_598c59efc8914" data-td_block_id="td_uid_11_598c59efc8914"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_598c59efcfaf8_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_16_598c59efcfaf8"><script>var block_td_uid_16_598c59efcfaf8 = new tdBlock();
block_td_uid_16_598c59efcfaf8.id = "td_uid_16_598c59efcfaf8";
block_td_uid_16_598c59efcfaf8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_16_598c59efcfaf8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_598c59efcfaf8_rand","tdc_css_class_style":"td_uid_16_598c59efcfaf8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_598c59efcfaf8.td_column_number = "3";
block_td_uid_16_598c59efcfaf8.block_type = "td_block_mega_menu";
block_td_uid_16_598c59efcfaf8.post_count = "4";
block_td_uid_16_598c59efcfaf8.found_posts = "104";
block_td_uid_16_598c59efcfaf8.header_color = "";
block_td_uid_16_598c59efcfaf8.ajax_pagination_infinite_stop = "";
block_td_uid_16_598c59efcfaf8.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_16_598c59efcfaf8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_598c59efcfaf8" id="td_uid_17_598c59efd0842" data-td_block_id="td_uid_16_598c59efcfaf8" data-td_filter_value href="https://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_16_598c59efcfaf8" id="td_uid_18_598c59efd08f7" data-td_block_id="td_uid_16_598c59efcfaf8" data-td_filter_value="18" href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_16_598c59efcfaf8" id="td_uid_19_598c59efd09ee" data-td_block_id="td_uid_16_598c59efcfaf8" data-td_filter_value="25" href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id="td_uid_16_598c59efcfaf8" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/amy-winehouse-kikneio-asma-back-to-black/124972" rel="bookmark" title="6 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του «Back To Black»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Amy Winehouse - αφιέρωμα - Hit Channel" title="6 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του «Back To Black»"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/amy-winehouse-kikneio-asma-back-to-black/124972" rel="bookmark" title="6 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του «Back To Black»">6 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/linkin-park-10-1-kalitera-tragoudia-chester-bennington/124869" rel="bookmark" title="Τα 10+1 καλύτερα τραγούδια των Linkin Park που ερμήνευσε ο Chester Bennington"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Chester Bennington - Linkin Park (10+1 songs) - Hit Channel" title="Τα 10+1 καλύτερα τραγούδια των Linkin Park που ερμήνευσε ο Chester Bennington"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" class="td-post-category">Rock/Metal music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/linkin-park-10-1-kalitera-tragoudia-chester-bennington/124869" rel="bookmark" title="Τα 10+1 καλύτερα τραγούδια των Linkin Park που ερμήνευσε ο Chester Bennington">Τα 10+1 καλύτερα τραγούδια των Linkin Park που ερμήνευσε ο Chester&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/lana-del-rey-week-epistrofi-rizes-monaxiko-honeymoon/124781" rel="bookmark" title="Εβδομάδα Lana Del Rey: Η επιστροφή στις ρίζες και το μοναχικό «Honeymoon»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lana Del Rey week - Hit Channel" title="Εβδομάδα Lana Del Rey: Η επιστροφή στις ρίζες και το μοναχικό «Honeymoon»"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/lana-del-rey-week-epistrofi-rizes-monaxiko-honeymoon/124781" rel="bookmark" title="Εβδομάδα Lana Del Rey: Η επιστροφή στις ρίζες και το μοναχικό «Honeymoon»">Εβδομάδα Lana Del Rey: Η επιστροφή στις ρίζες και το μοναχικό&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/evdomada-lana-del-rey-gangster-nancy-sinatra-kubrick/124725" rel="bookmark" title="Εβδομάδα Lana Del Rey: Η «γκάνγκστερ Nancy Sinatra» που θα λάτρευε ο Stanley Kubrick"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lana Del Rey Week - Ultraviolence - Hit Channel" title="Εβδομάδα Lana Del Rey: Η «γκάνγκστερ Nancy Sinatra» που θα λάτρευε ο Stanley Kubrick"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/evdomada-lana-del-rey-gangster-nancy-sinatra-kubrick/124725" rel="bookmark" title="Εβδομάδα Lana Del Rey: Η «γκάνγκστερ Nancy Sinatra» που θα λάτρευε ο Stanley Kubrick">Εβδομάδα Lana Del Rey: Η «γκάνγκστερ Nancy Sinatra» που θα λάτρευε&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_598c59efcfaf8" data-td_block_id="td_uid_16_598c59efcfaf8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_598c59efcfaf8" data-td_block_id="td_uid_16_598c59efcfaf8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_598c59efd5041_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_20_598c59efd5041"><script>var block_td_uid_20_598c59efd5041 = new tdBlock();
block_td_uid_20_598c59efd5041.id = "td_uid_20_598c59efd5041";
block_td_uid_20_598c59efd5041.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_20_598c59efd5041_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_598c59efd5041_rand","tdc_css_class_style":"td_uid_20_598c59efd5041_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_598c59efd5041.td_column_number = "3";
block_td_uid_20_598c59efd5041.block_type = "td_block_mega_menu";
block_td_uid_20_598c59efd5041.post_count = "4";
block_td_uid_20_598c59efd5041.found_posts = "380";
block_td_uid_20_598c59efd5041.header_color = "";
block_td_uid_20_598c59efd5041.ajax_pagination_infinite_stop = "";
block_td_uid_20_598c59efd5041.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_20_598c59efd5041);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_598c59efd5041" id="td_uid_21_598c59efd6072" data-td_block_id="td_uid_20_598c59efd5041" data-td_filter_value href="https://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_20_598c59efd5041" id="td_uid_22_598c59efd613c" data-td_block_id="td_uid_20_598c59efd5041" data-td_filter_value="2542" href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_20_598c59efd5041" id="td_uid_23_598c59efd622c" data-td_block_id="td_uid_20_598c59efd5041" data-td_filter_value="6" href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_20_598c59efd5041" id="td_uid_24_598c59efd6316" data-td_block_id="td_uid_20_598c59efd5041" data-td_filter_value="2541" href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_20_598c59efd5041" id="td_uid_25_598c59efd6402" data-td_block_id="td_uid_20_598c59efd5041" data-td_filter_value="21" href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id="td_uid_20_598c59efd5041" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/rihanna-entiposiaki-allagi-mple-mallia/125741" rel="bookmark" title="Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rihanna - blue hair - Hit Channel" title="Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)"/></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/rihanna-entiposiaki-allagi-mple-mallia/125741" rel="bookmark" title="Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)">Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/camila-cabello-neo-prosopo-guess/124611" rel="bookmark" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Camila Cabello - Guess 2017 - Hit Channel" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)"/></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/camila-cabello-neo-prosopo-guess/124611" rel="bookmark" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)">Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/vogue-apologeitai-zayn-gigi-hadid/124535" rel="bookmark" title="Η «Vogue» απολογείται για τη φωτογράφηση του Zayn και της Gigi Hadid"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Zayn Malik - Gigi Hadid - Vogue - Aug 2017 - Hit Channel" title="Η «Vogue» απολογείται για τη φωτογράφηση του Zayn και της Gigi Hadid"/></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/vogue-apologeitai-zayn-gigi-hadid/124535" rel="bookmark" title="Η «Vogue» απολογείται για τη φωτογράφηση του Zayn και της Gigi Hadid">Η «Vogue» απολογείται για τη φωτογράφηση του Zayn και της Gigi&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/zayn-hadid-zevgari-katargei-filo-moda/124474" rel="bookmark" title="Zayn &#8211; Gigi Hadid: Το ζευγάρι που καταργεί το φύλο στη μόδα (photos)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Zayn Malik - Gigi Hadid - Vogue - August 2017 - Hit Channel" title="Zayn &#8211; Gigi Hadid: Το ζευγάρι που καταργεί το φύλο στη μόδα (photos)"/></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/zayn-hadid-zevgari-katargei-filo-moda/124474" rel="bookmark" title="Zayn &#8211; Gigi Hadid: Το ζευγάρι που καταργεί το φύλο στη μόδα (photos)">Zayn &#8211; Gigi Hadid: Το ζευγάρι που καταργεί το φύλο στη&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_598c59efd5041" data-td_block_id="td_uid_20_598c59efd5041"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_598c59efd5041" data-td_block_id="td_uid_20_598c59efd5041"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_598c59efdb1f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_26_598c59efdb1f5"><script>var block_td_uid_26_598c59efdb1f5 = new tdBlock();
block_td_uid_26_598c59efdb1f5.id = "td_uid_26_598c59efdb1f5";
block_td_uid_26_598c59efdb1f5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_26_598c59efdb1f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_598c59efdb1f5_rand","tdc_css_class_style":"td_uid_26_598c59efdb1f5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_598c59efdb1f5.td_column_number = "3";
block_td_uid_26_598c59efdb1f5.block_type = "td_block_mega_menu";
block_td_uid_26_598c59efdb1f5.post_count = "4";
block_td_uid_26_598c59efdb1f5.found_posts = "422";
block_td_uid_26_598c59efdb1f5.header_color = "";
block_td_uid_26_598c59efdb1f5.ajax_pagination_infinite_stop = "";
block_td_uid_26_598c59efdb1f5.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_26_598c59efdb1f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_598c59efdb1f5" id="td_uid_27_598c59efdc2d4" data-td_block_id="td_uid_26_598c59efdb1f5" data-td_filter_value href="https://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_26_598c59efdb1f5" id="td_uid_28_598c59efdc3a2" data-td_block_id="td_uid_26_598c59efdb1f5" data-td_filter_value="31" href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_26_598c59efdb1f5" id="td_uid_29_598c59efdc491" data-td_block_id="td_uid_26_598c59efdb1f5" data-td_filter_value="32" href="https://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_26_598c59efdb1f5" id="td_uid_30_598c59efdc580" data-td_block_id="td_uid_26_598c59efdb1f5" data-td_filter_value="29" href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id="td_uid_26_598c59efdb1f5" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-dite-posa-kerdizoun-i-star-gia-kathe-post/119174" rel="bookmark" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=436%2C300&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post"/></a></div> <a href="https://www.hit-channel.com/category/tech" class="td-post-category">Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-dite-posa-kerdizoun-i-star-gia-kathe-post/119174" rel="bookmark" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post">Instagram, δείτε πόσα κερδίζουν οι star για κάθε post</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/den-theloume-na-to-paradechtoume-alla-i-apple-ine-i-moni-eteria-i-batarias-ton-laptop-tis-kratai-oso-lei/117651" rel="bookmark" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία η μπαταρίας των laptop της κρατάει όσο λέει" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει"/></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/den-theloume-na-to-paradechtoume-alla-i-apple-ine-i-moni-eteria-i-batarias-ton-laptop-tis-kratai-oso-lei/117651" rel="bookmark" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει">Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου..." title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"/></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;">Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/microsoft-pasientza-windows/112433" rel="bookmark" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?resize=436%2C300&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows"/></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/microsoft-pasientza-windows/112433" rel="bookmark" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows">Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_598c59efdb1f5" data-td_block_id="td_uid_26_598c59efdb1f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_598c59efdb1f5" data-td_block_id="td_uid_26_598c59efdb1f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_31_598c59efe2465_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><article id="post-125914" class="td-post-template-3 post-125914 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-1674 td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή People" class="entry-crumb" href="https://www.hit-channel.com/category/people">People</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ShowBiz" class="entry-crumb" href="https://www.hit-channel.com/category/people/showbiz">ShowBiz</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos)</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1068" height="546" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?resize=1068%2C546&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?w=1068&ssl=1 1068w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?resize=336%2C172&ssl=1 336w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?resize=768%2C393&ssl=1 768w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?resize=1024%2C524&ssl=1 1024w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?resize=696%2C356&ssl=1 696w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?resize=822%2C420&ssl=1 822w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Τάμτα - Tamta - Instagram - Hit Channel" title="Τάμτα - Tamta - Instagram (1a)"/></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.hit-channel.com/category/people">People</a></li><li class="entry-category"><a href="https://www.hit-channel.com/category/people/showbiz">ShowBiz</a></li></ul> <h1 class="entry-title">Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos)</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-08-10T15:26:28+00:00">Αυγ 10, 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CF%8C%CE%B1%CF%83%CE%B7+%CE%A4%CE%AC%CE%BC%CF%84%CE%B1+%CF%86%CE%AD%CF%81%CE%BD%CE%B5%CE%B9+%C2%AB%CE%89%CE%BB%CE%B9%CE%BF%CF%85%CF%82+%CE%9A%CE%B1%CE%B9+%CE%98%CE%AC%CE%BB%CE%B1%CF%83%CF%83%CE%B5%CF%82%C2%BB+%CF%83%CF%84%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%AF%CF%81%CE%B9+%28photos%29&url=https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914&via=%40HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914&amp;media=https://www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg&description=«Ήλιους Και Θάλασσες» στο καλοκαίρι φέρνει η όαση Τάμτα, το πιο λαμπερό πρόσωπο της ελληνικής pop που προκαλεί πάντα εντύπωση." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%97+%CF%8C%CE%B1%CF%83%CE%B7+%CE%A4%CE%AC%CE%BC%CF%84%CE%B1+%CF%86%CE%AD%CF%81%CE%BD%CE%B5%CE%B9+%C2%AB%CE%89%CE%BB%CE%B9%CE%BF%CF%85%CF%82+%CE%9A%CE%B1%CE%B9+%CE%98%CE%AC%CE%BB%CE%B1%CF%83%CF%83%CE%B5%CF%82%C2%BB+%CF%83%CF%84%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%AF%CF%81%CE%B9+%28photos%29%20-%20https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<h3><em> «Ήλιους Και Θάλασσες» στο καλοκαίρι φέρνει η όαση Τάμτα που προκαλεί πάντα εντύπωση.</em><span id="more-125914"></span></h3>
<p>Η <strong>Τάμτα</strong> είναι το πιο λαμπερό πρόσωπο της pop σκηνής στην Ελλάδα.</p>
<p>Έχει συμπληρώσει δεκατρία χρόνια πορείας στο μουσικό τοπίο, αλλά και σκληρής δουλειάς που έχει αποδώσει και εξακολουθεί να αποδίδει καρπούς: Έχει καταγράψει στο ενεργητικό της πολυάριθμες επιτυχίες που έχουν ακουστεί δυνατά και συνεργασίες με κορυφαίους καλλιτέχνες.</p>
<p>Φέτος, η Τάμτα μας παρασύρει σε μία απολαυστική βουτιά σε <strong>«Ήλιους Και Θάλασσες»</strong>, μαζί με το απόλυτο καλοκαιρινό hit που αγκαλιάστηκε από την πρώτη στιγμή και εν τέλει κυριάρχησε στο Νο1 του ελληνικού Airplay Chart.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_33_598c59eff04a6_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Το δροσιστικό video clip που «ντύνει» με εικόνα το τραγούδι, σε μουσική του Δημήτρη Κοντόπουλου και στίχους του Νίκου Γρίτση, έχει συγκεντρώσει σχεδόν 3,5 εκατομμύρια προβολές μέσα σε τρεις μήνες κυκλοφορίας.</p>
<p>Η Τάμτα είναι και ένα λαμπερό fashion icon που βρίσκεται συνεχώς μέσα στις τάσεις της μόδας, έχοντας αναπτύξει ένα προσωπικό στιλ που κάνει αίσθηση σε κάθε εμφάνισή της.</p>
<p>Όαση είναι και ο λογαριασμός της Tάμτα στο Instagram, όπου φροντίζει να δίνει την αίσθηση των μοναδικών στιλιστικών επιλογών της, φέρνοντας αναμφίβολα «Ήλιους Και Θάλασσες» στο καλοκαίρι τόσο με την άψογη παρουσία της όσο και με το σφριγηλό σώμα της!</p>
<h3><strong>Φωτογραφίες</strong></h3>
<style type="text/css">
                    
                    #td_uid_32_598c59efe62eb  .td-doubleSlider-2 .td-item1 {
                        background: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?resize=80%2C60&ssl=1) 0 0 no-repeat;
                    }
                    #td_uid_32_598c59efe62eb  .td-doubleSlider-2 .td-item2 {
                        background: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?resize=80%2C60&ssl=1) 0 0 no-repeat;
                    }
                    #td_uid_32_598c59efe62eb  .td-doubleSlider-2 .td-item3 {
                        background: url(https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?resize=80%2C60&ssl=1) 0 0 no-repeat;
                    }
                    #td_uid_32_598c59efe62eb  .td-doubleSlider-2 .td-item4 {
                        background: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?resize=80%2C60&ssl=1) 0 0 no-repeat;
                    }
                    #td_uid_32_598c59efe62eb  .td-doubleSlider-2 .td-item5 {
                        background: url(https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?resize=80%2C60&ssl=1) 0 0 no-repeat;
                    }
                    #td_uid_32_598c59efe62eb  .td-doubleSlider-2 .td-item6 {
                        background: url(https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?resize=80%2C60&ssl=1) 0 0 no-repeat;
                    }
                    #td_uid_32_598c59efe62eb  .td-doubleSlider-2 .td-item7 {
                        background: url(https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-3.jpg?resize=80%2C60&ssl=1) 0 0 no-repeat;
                    }
                    #td_uid_32_598c59efe62eb  .td-doubleSlider-2 .td-item8 {
                        background: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?resize=80%2C60&ssl=1) 0 0 no-repeat;
                    }
                    #td_uid_32_598c59efe62eb  .td-doubleSlider-2 .td-item9 {
                        background: url(https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?resize=80%2C60&ssl=1) 0 0 no-repeat;
                    }
                </style>
<div id="td_uid_32_598c59efe62eb" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 9</div>
<div class="td-gallery-slide-prev-next-but">
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class="td-doubleSlider-1 ">
<div class="td-slider">
<div class="td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?fit=1080%2C1080&ssl=1" title="Τάμτα - Tamta - Instagram (9)" data-caption data-description>
<img src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?resize=420%2C420&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?w=1080&ssl=1 1080w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?resize=140%2C140&ssl=1 140w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?resize=336%2C336&ssl=1 336w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?resize=768%2C768&ssl=1 768w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?resize=1024%2C1024&ssl=1 1024w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?resize=696%2C696&ssl=1 696w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?resize=1068%2C1068&ssl=1 1068w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-9.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 420px) 100vw, 420px" alt="&Tau;ά&mu;&tau;&alpha; - Tamta - Instagram - Hit Channel">
</a>
</figure>
</div>
<div class="td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?fit=1080%2C1080&ssl=1" title="Τάμτα - Tamta - Instagram (11)" data-caption data-description>
<img src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?resize=420%2C420&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?w=1080&ssl=1 1080w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?resize=140%2C140&ssl=1 140w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?resize=336%2C336&ssl=1 336w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?resize=768%2C768&ssl=1 768w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?resize=1024%2C1024&ssl=1 1024w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?resize=696%2C696&ssl=1 696w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?resize=1068%2C1068&ssl=1 1068w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-11.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 420px) 100vw, 420px" alt="&Tau;ά&mu;&tau;&alpha; - Tamta - Instagram - Hit Channel">
</a>
</figure>
</div>
<div class="td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?fit=1080%2C1080&ssl=1" title="Τάμτα - Tamta - Instagram (10)" data-caption data-description>
<img src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?resize=420%2C420&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?resize=140%2C140&ssl=1 140w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?resize=336%2C336&ssl=1 336w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?resize=768%2C768&ssl=1 768w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?resize=1024%2C1024&ssl=1 1024w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?resize=696%2C696&ssl=1 696w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?resize=1068%2C1068&ssl=1 1068w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-10.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 420px) 100vw, 420px" alt="&Tau;ά&mu;&tau;&alpha; - Tamta - Instagram - Hit Channel">
</a>
</figure>
</div>
<div class="td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?fit=1080%2C1080&ssl=1" title="Τάμτα - Tamta - Instagram (7)" data-caption data-description>
<img src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?resize=420%2C420&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?w=1080&ssl=1 1080w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?resize=140%2C140&ssl=1 140w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?resize=336%2C336&ssl=1 336w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?resize=768%2C768&ssl=1 768w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?resize=1024%2C1024&ssl=1 1024w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?resize=696%2C696&ssl=1 696w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?resize=1068%2C1068&ssl=1 1068w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-7.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 420px) 100vw, 420px" alt="&Tau;ά&mu;&tau;&alpha; - Tamta - Instagram - Hit Channel">
</a>
</figure>
</div>
<div class="td-slide-item td-item5">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?fit=1080%2C1080&ssl=1" title="Τάμτα - Tamta - Instagram (2)" data-caption data-description>
<img src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?resize=420%2C420&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?w=1080&ssl=1 1080w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?resize=140%2C140&ssl=1 140w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?resize=336%2C336&ssl=1 336w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?resize=768%2C768&ssl=1 768w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?resize=1024%2C1024&ssl=1 1024w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?resize=696%2C696&ssl=1 696w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?resize=1068%2C1068&ssl=1 1068w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-2.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 420px) 100vw, 420px" alt="&Tau;ά&mu;&tau;&alpha; - Tamta - Instagram - Hit Channel">
</a>
</figure>
</div>
<div class="td-slide-item td-item6">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?fit=1080%2C1080&ssl=1" title="Τάμτα - Tamta - Instagram (12)" data-caption data-description>
<img src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?resize=420%2C420&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?w=1080&ssl=1 1080w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?resize=140%2C140&ssl=1 140w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?resize=336%2C336&ssl=1 336w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?resize=768%2C768&ssl=1 768w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?resize=1024%2C1024&ssl=1 1024w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?resize=696%2C696&ssl=1 696w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?resize=1068%2C1068&ssl=1 1068w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-12.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 420px) 100vw, 420px" alt="&Tau;ά&mu;&tau;&alpha; - Tamta - Instagram - Hit Channel">
</a>
</figure>
</div>
<div class="td-slide-item td-item7">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-3.jpg?fit=750%2C750&ssl=1" title="Τάμτα - Tamta - Instagram (3)" data-caption data-description>
<img src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-3.jpg?resize=420%2C420&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-3.jpg?w=750&ssl=1 750w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-3.jpg?resize=140%2C140&ssl=1 140w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-3.jpg?resize=336%2C336&ssl=1 336w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-3.jpg?resize=696%2C696&ssl=1 696w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-3.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 420px) 100vw, 420px" alt="&Tau;ά&mu;&tau;&alpha; - Tamta - Instagram - Hit Channel">
</a>
</figure>
</div>
<div class="td-slide-item td-item8">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?fit=1080%2C1080&ssl=1" title="Τάμτα - Tamta - Instagram (8)" data-caption data-description>
<img src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?resize=420%2C420&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?w=1080&ssl=1 1080w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?resize=140%2C140&ssl=1 140w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?resize=336%2C336&ssl=1 336w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?resize=768%2C768&ssl=1 768w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?resize=1024%2C1024&ssl=1 1024w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?resize=696%2C696&ssl=1 696w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?resize=1068%2C1068&ssl=1 1068w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-8.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 420px) 100vw, 420px" alt="&Tau;ά&mu;&tau;&alpha; - Tamta - Instagram - Hit Channel">
</a>
</figure>
</div>
<div class="td-slide-item td-item9">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?fit=1080%2C1080&ssl=1" title="Τάμτα - Tamta - Instagram (6)" data-caption data-description>
<img src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?resize=420%2C420&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?resize=140%2C140&ssl=1 140w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?resize=336%2C336&ssl=1 336w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?resize=768%2C768&ssl=1 768w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?resize=1024%2C1024&ssl=1 1024w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?resize=696%2C696&ssl=1 696w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?resize=1068%2C1068&ssl=1 1068w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-6.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 420px) 100vw, 420px" alt="&Tau;ά&mu;&tau;&alpha; - Tamta - Instagram - Hit Channel">
</a>
</figure>
</div>
</div>
</div>
<div class="td-doubleSlider-2">
<div class="td-slider">
<div class="td-button td-item1">
<div class="td-border"></div>
</div>
<div class="td-button td-item2">
<div class="td-border"></div>
</div>
<div class="td-button td-item3">
<div class="td-border"></div>
</div>
<div class="td-button td-item4">
<div class="td-border"></div>
</div>
<div class="td-button td-item5">
<div class="td-border"></div>
</div>
<div class="td-button td-item6">
<div class="td-border"></div>
</div>
<div class="td-button td-item7">
<div class="td-border"></div>
</div>
<div class="td-button td-item8">
<div class="td-border"></div>
</div>
<div class="td-button td-item9">
<div class="td-border"></div>
</div>
</div>
</div>
</div>
</div>
<h3 style="text-align: center;"><strong>Δείτε επίσης:<br/>
</strong><a href="https://www.hit-channel.com/tamta-ilious-kai-thalasses/120339">Η Τάμτα καλωσορίζει το καλοκαίρι<br/>
βουτώντας σε «Ήλιους Και Θάλασσες»</a></h3>
<p><a href="https://www.hit-channel.com/tamta-ilious-kai-thalasses/120339"><img class="aligncenter size-full wp-image-120422" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Τάμτα-Ήλιους-και-Θάλασσες-video-clip-1.jpg?resize=696%2C356&#038;ssl=1" alt="Τάμτα - Ήλιους και Θάλασσες (video clip) - Hit Channel" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Τάμτα-Ήλιους-και-Θάλασσες-video-clip-1.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Τάμτα-Ήλιους-και-Θάλασσες-video-clip-1.jpg?resize=336%2C172&amp;ssl=1 336w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Τάμτα-Ήλιους-και-Θάλασσες-video-clip-1.jpg?resize=768%2C392&amp;ssl=1 768w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Τάμτα-Ήλιους-και-Θάλασσες-video-clip-1.jpg?resize=1024%2C523&amp;ssl=1 1024w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Τάμτα-Ήλιους-και-Θάλασσες-video-clip-1.jpg?resize=696%2C356&amp;ssl=1 696w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Τάμτα-Ήλιους-και-Θάλασσες-video-clip-1.jpg?resize=1068%2C546&amp;ssl=1 1068w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Τάμτα-Ήλιους-και-Θάλασσες-video-clip-1.jpg?resize=822%2C420&amp;ssl=1 822w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></a></p>
<p>&nbsp;</p>
<style type="text/css">.td-post-template-3 .td-post-title {width: 95% !important;}</style>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_34_598c59eff05dc_rand td_block_template_4"><div id="SC_TBlock_93415" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "93415",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Ετικέτες</span></li><li><a href="https://www.hit-channel.com/artist/%cf%84%ce%ac%ce%bc%cf%84%ce%b1">Τάμτα</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CF%8C%CE%B1%CF%83%CE%B7+%CE%A4%CE%AC%CE%BC%CF%84%CE%B1+%CF%86%CE%AD%CF%81%CE%BD%CE%B5%CE%B9+%C2%AB%CE%89%CE%BB%CE%B9%CE%BF%CF%85%CF%82+%CE%9A%CE%B1%CE%B9+%CE%98%CE%AC%CE%BB%CE%B1%CF%83%CF%83%CE%B5%CF%82%C2%BB+%CF%83%CF%84%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%AF%CF%81%CE%B9+%28photos%29&url=https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914&via=%40HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914&amp;media=https://www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg&description=«Ήλιους Και Θάλασσες» στο καλοκαίρι φέρνει η όαση Τάμτα, το πιο λαμπερό πρόσωπο της ελληνικής pop που προκαλεί πάντα εντύπωση." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%97+%CF%8C%CE%B1%CF%83%CE%B7+%CE%A4%CE%AC%CE%BC%CF%84%CE%B1+%CF%86%CE%AD%CF%81%CE%BD%CE%B5%CE%B9+%C2%AB%CE%89%CE%BB%CE%B9%CE%BF%CF%85%CF%82+%CE%9A%CE%B1%CE%B9+%CE%98%CE%AC%CE%BB%CE%B1%CF%83%CF%83%CE%B5%CF%82%C2%BB+%CF%83%CF%84%CE%BF+%CE%BA%CE%B1%CE%BB%CE%BF%CE%BA%CE%B1%CE%AF%CF%81%CE%B9+%28photos%29%20-%20https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914" data-text="Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos)" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hit Channel"></span><meta itemprop="datePublished" content="2017-08-10T15:26:28+00:00"><meta itemprop="dateModified" content="2017-08-10T15:42:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?fit=1068%2C546&ssl=1"><meta itemprop="width" content="1068"><meta itemprop="height" content="546"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_35_598c59eff1261_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_35_598c59eff1261"><script>var block_td_uid_35_598c59eff1261 = new tdBlock();
block_td_uid_35_598c59eff1261.id = "td_uid_35_598c59eff1261";
block_td_uid_35_598c59eff1261.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_35_598c59eff1261_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_598c59eff1261_rand","tdc_css_class_style":"td_uid_35_598c59eff1261_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":125914,"live_filter_cur_post_author":"98","block_template_id":""}';
block_td_uid_35_598c59eff1261.td_column_number = "3";
block_td_uid_35_598c59eff1261.block_type = "td_block_related_posts";
block_td_uid_35_598c59eff1261.post_count = "3";
block_td_uid_35_598c59eff1261.found_posts = "72";
block_td_uid_35_598c59eff1261.header_color = "";
block_td_uid_35_598c59eff1261.ajax_pagination_infinite_stop = "";
block_td_uid_35_598c59eff1261.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_35_598c59eff1261);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_598c59eff2908" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_35_598c59eff1261" href="#">Παρόμοια Άρθρα</a><a id="td_uid_37_598c59eff2943" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_598c59eff1261" href="#">Περισσότερα από τον δημιουργό</a></h4><div id="td_uid_35_598c59eff1261" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/minos-summer-2017-18-super-hits/124926" rel="bookmark" title="«Minos Summer 2017»: 18 super hits στην απόλυτη καλοκαιρινή συλλογή"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Minos-Summer-2017.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Minos-Summer-2017.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Minos-Summer-2017.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Minos-Summer-2017.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Minos-Summer-2017.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Minos Summer 2017 - Hit Channel" title="«Minos Summer 2017»: 18 super hits στην απόλυτη καλοκαιρινή συλλογή"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/minos-summer-2017-18-super-hits/124926" rel="bookmark" title="«Minos Summer 2017»: 18 super hits στην απόλυτη καλοκαιρινή συλλογή">«Minos Summer 2017»: 18 super hits στην απόλυτη καλοκαιρινή συλλογή</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/the-x-factor-2-final-winner/124801" rel="bookmark" title="Αυτός είναι ο μεγάλος νικητής του «The X Factor 2»! (videos)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/The-X-Factor-logo.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/The-X-Factor-logo.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/The-X-Factor-logo.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/The-X-Factor-logo.jpg?resize=436%2C300&ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/The-X-Factor-logo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="The X Factor (logo) - Hit Channel" title="Αυτός είναι ο μεγάλος νικητής του «The X Factor 2»! (videos)"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea" class="td-post-category">Μουσικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/the-x-factor-2-final-winner/124801" rel="bookmark" title="Αυτός είναι ο μεγάλος νικητής του «The X Factor 2»! (videos)">Αυτός είναι ο μεγάλος νικητής του «The X Factor 2»! (videos)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/helena-paparizou-emfaniseis-mad-vma-2017/124569" rel="bookmark" title="Έλενα Παπαρίζου: Η λαμπερή εμφάνιση στα Mad VMA και τα ντουέτα με Τάμτα &#038; Αν. Ράμμο (vids)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Έλενα-Παπαρίζου-Helena-Paparizou-Mad-Video-Music-Awards-2017.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Έλενα-Παπαρίζου-Helena-Paparizou-Mad-Video-Music-Awards-2017.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Έλενα-Παπαρίζου-Helena-Paparizou-Mad-Video-Music-Awards-2017.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Έλενα-Παπαρίζου-Helena-Paparizou-Mad-Video-Music-Awards-2017.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Έλενα-Παπαρίζου-Helena-Paparizou-Mad-Video-Music-Awards-2017.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Έλενα Παπαρίζου - Helena Paparizou - Mad Video Music Awards 2017 - Hit Channel" title="Έλενα Παπαρίζου: Η λαμπερή εμφάνιση στα Mad VMA και τα ντουέτα με Τάμτα &#038; Αν. Ράμμο (vids)"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/helena-paparizou-emfaniseis-mad-vma-2017/124569" rel="bookmark" title="Έλενα Παπαρίζου: Η λαμπερή εμφάνιση στα Mad VMA και τα ντουέτα με Τάμτα &#038; Αν. Ράμμο (vids)">Έλενα Παπαρίζου: Η λαμπερή εμφάνιση στα Mad VMA και τα ντουέτα με Τάμτα &#038; Αν. Ράμμο (vids)</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_598c59eff1261" data-td_block_id="td_uid_35_598c59eff1261"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_35_598c59eff1261" data-td_block_id="td_uid_35_598c59eff1261"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=125914&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=5.2.1&#038;sig=6f974c41d058aef5fdabe51af93050a37a2af542#parent=https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>

<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>

</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value/>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_38_598c59f0026f1_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_18 td_block_widget td_uid_39_598c59f0028f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-1" data-td-block-uid="td_uid_39_598c59f0028f8"><script>var block_td_uid_39_598c59f0028f8 = new tdBlock();
block_td_uid_39_598c59f0028f8.id = "td_uid_39_598c59f0028f8";
block_td_uid_39_598c59f0028f8.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_598c59f0028f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_598c59f0028f8_rand","tdc_css_class_style":"td_uid_39_598c59f0028f8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_598c59f0028f8.td_column_number = "1";
block_td_uid_39_598c59f0028f8.block_type = "td_block_18";
block_td_uid_39_598c59f0028f8.post_count = "6";
block_td_uid_39_598c59f0028f8.found_posts = "18942";
block_td_uid_39_598c59f0028f8.header_color = "#";
block_td_uid_39_598c59f0028f8.ajax_pagination_infinite_stop = "";
block_td_uid_39_598c59f0028f8.max_num_pages = "3157";
tdBlocksArray.push(block_td_uid_39_598c59f0028f8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest</span></h4></div><div id="td_uid_39_598c59f0028f8" class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914" rel="bookmark" title="Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos)"><img width="696" height="385" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Τάμτα-Tamta-Instagram-1a.jpg?resize=696%2C385&ssl=1" alt="Τάμτα - Tamta - Instagram - Hit Channel" title="Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos)"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/tamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi/125914" rel="bookmark" title="Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos)">Η όαση Τάμτα φέρνει «Ήλιους Και Θάλασσες» στο καλοκαίρι (photos)</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T15:26:28+00:00">Αυγ 10, 2017</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/harry-styles-two-ghosts/125906" rel="bookmark" title="Harry Styles: Τη σκυτάλη παραλαμβάνει το νέο single «Two Ghosts»"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Harry-Styles.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Harry Styles - Hit Channel" title="Harry Styles: Τη σκυτάλη παραλαμβάνει το νέο single «Two Ghosts»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/harry-styles-two-ghosts/125906" rel="bookmark" title="Harry Styles: Τη σκυτάλη παραλαμβάνει το νέο single «Two Ghosts»">Harry Styles: Τη σκυτάλη παραλαμβάνει το νέο single «Two Ghosts»</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T13:24:45+00:00">Αυγ 10, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/drake-anaggellei-koino-album-the-weeknd/125903" rel="bookmark" title="Ο Drake αναγγέλλει κοινό άλμπουμ με τον The Weeknd"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Drake-The-Weeknd.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Drake - The Weeknd - Hit Channel" title="Ο Drake αναγγέλλει κοινό άλμπουμ με τον The Weeknd"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/drake-anaggellei-koino-album-the-weeknd/125903" rel="bookmark" title="Ο Drake αναγγέλλει κοινό άλμπουμ με τον The Weeknd">Ο Drake αναγγέλλει κοινό άλμπουμ με τον The Weeknd</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music" class="td-post-category">Hip Hop music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T12:17:26+00:00">Αυγ 10, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/beyonce-entiposiazei-kalligrammo-soma/125891" rel="bookmark" title="Η Beyoncé εντυπωσιάζει με το καλλίγραμμο σώμα της (photos)"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Beyonce-1.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Beyonce-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Beyonce-1.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Beyonce-1.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Beyonce-1.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Beyonce - Hit Channel" title="Η Beyoncé εντυπωσιάζει με το καλλίγραμμο σώμα της (photos)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/beyonce-entiposiazei-kalligrammo-soma/125891" rel="bookmark" title="Η Beyoncé εντυπωσιάζει με το καλλίγραμμο σώμα της (photos)">Η Beyoncé εντυπωσιάζει με το καλλίγραμμο σώμα της (photos)</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/people/showbiz" class="td-post-category">ShowBiz</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T11:19:06+00:00">Αυγ 10, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/linkin-park-bennington-carpool-karaoke-provoli/125887" rel="bookmark" title="Linkin Park: Θα προβληθεί το αδημοσίευτο «Carpool Karaoke» με τον Chester Bennington;"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Linkin-Park-1.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Linkin Park - Hit Channel" title="Linkin Park: Θα προβληθεί το αδημοσίευτο «Carpool Karaoke» με τον Chester Bennington;"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/linkin-park-bennington-carpool-karaoke-provoli/125887" rel="bookmark" title="Linkin Park: Θα προβληθεί το αδημοσίευτο «Carpool Karaoke» με τον Chester Bennington;">Linkin Park: Θα προβληθεί το αδημοσίευτο «Carpool Karaoke» με τον Chester Bennington;</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" class="td-post-category">Rock/Metal music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T10:38:55+00:00">Αυγ 10, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/dionisis-savvopoulos-fortigo-aisxyleia-2017/125888" rel="bookmark" title="Ο Διονύσης Σαββόπουλος με το «Φορτηγό» στα «Αισχύλεια 2017»"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?resize=160%2C120&ssl=1 160w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Διονύσης-Σαββόπουλος-Dionisis-Savvopoulos.jpg?resize=712%2C546&ssl=1 712w" sizes="(max-width: 80px) 100vw, 80px" alt="Διονύσης Σαββόπουλος - Dionisis Savvopoulos - Hit Channel" title="Ο Διονύσης Σαββόπουλος με το «Φορτηγό» στα «Αισχύλεια 2017»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/dionisis-savvopoulos-fortigo-aisxyleia-2017/125888" rel="bookmark" title="Ο Διονύσης Σαββόπουλος με το «Φορτηγό» στα «Αισχύλεια 2017»">Ο Διονύσης Σαββόπουλος με το «Φορτηγό» στα «Αισχύλεια 2017»</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T09:36:06+00:00">Αυγ 10, 2017</time></span> </div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_39_598c59f0028f8" data-td_block_id="td_uid_39_598c59f0028f8">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="td_block_template_4 widget widget_text"> <div class="textwidget"><a href="http://www.topics.gr/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.topics.gr/', '');" title="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" target="_blank"><img class="aligncenter size-full wp-image-85601" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2015/07/topicsgrbaner1.jpg?resize=300%2C200" alt="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" data-recalc-dims="1"/></a></div>
</aside> </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_40_598c59f00b40f_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400"/></a></div><div class="footer-text-wrap">Μουσική, Νέα Τραγούδια, music, Ράδιο, Διασκέδαση, Βίντεο Κλιπ, Φωτογραφίες και τα τελευταία νέα και ειδήσεις για τη μουσική τους αγαπημένους σας Celebrities καθώς και αποκλειστικές συνεντεύξεις τους. Θα τα βρείτε όλα στο www.hit-channel.com
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png"/></a><br/>Αυτό το έργο χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>.</p><div class="footer-email-wrap">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#a4cdcac2cbe4cccdd089c7ccc5cacac1c88ac7cbc9"><span class="__cf_email__" data-cfemail="b8d1d6ded7f8d0d1cc95dbd0d9d6d6ddd496dbd7d5">[email&#160;protected]</span><script data-cfhash="f9e31" type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_4 widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Δέχομαι" class="accept"/>
</form>
To hit-channel.com χρησιμοποιεί cookies. Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.
<a href="https://jetpack.com/support/cookies/">
Περισσότερα	</a>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="http://www.xlr8net.com/">xlr8net.com</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 - Hit Channel </div>
</div>
</div>
</div>
</div>
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
     display:none;
}
</style>
<script type="text/javascript" src="https://www.hit-channel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hit-channel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732"></script>
<script type="text/javascript" src="https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9"></script>
<script type="text/javascript" src="https://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1"></script>
<script type="text/javascript" src="https://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.hit-channel.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404"></script>
<script type="text/javascript" src="https://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4"></script>

<script>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</script>

<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=125914&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=5.2.1&sig=6f974c41d058aef5fdabe51af93050a37a2af542#parent=https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=125914&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=5.2.1&sig=6f974c41d058aef5fdabe51af93050a37a2af542#parent=https%3A%2F%2Fwww.hit-channel.com%2Ftamta-oasi-fernei-ilious-kai-thalasses-sto-kalokairi%2F125914";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type="text/javascript" src="https://stats.wp.com/e-201732.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'35240551',post:'125914',tz:'3',srv:'www.hit-channel.com'} ]);
	_stq.push([ 'clickTrackerInit', '35240551', '125914' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_598c59f021aad"></textarea>
<div id="td_live_css_uid_1_598c59f021aad" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_598c59f021aad');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_598c59f021aad");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>