<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<title>Η P!nk θα τιμηθεί με το βραβείο «Legend of Live» του «BIllboard»</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/PINK-press-by-Andrew-MacPherson-2019.jpg?fit=1500%2C784&ssl=1" />
<!-- All in One SEO Pack 3.2.7 by Michael Torbert of Semper Fi Web Design[244,329] -->
<meta name="description"  content="Η P!nk καταφέρνει και αφήνει άναυδους τους θεατές σε κάθε εμφάνισή της. Λίγες εβδομάδες μετά την ολοκλήρωση της άκρως επιτυχημένης περιοδείας «Beautiful Trauma" />
<meta name="keywords"  content="p!nk,pink,pop/rnb music" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hit-channel.com/#organization","url":"https://www.hit-channel.com/","name":"Hit Channel","sameAs":["https://www.facebook.com/HitChannelGreece/","https://open.spotify.com/user/hitchannel_","https://www.instagram.com/hitchannelgreece/","https://twitter.com/hitchannel"]},{"@type":"WebSite","@id":"https://www.hit-channel.com/#website","url":"https://www.hit-channel.com/","name":"Hit Channel","publisher":{"@id":"https://www.hit-channel.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.hit-channel.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588#webpage","url":"https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588","inLanguage":"el","name":"\u0397 P!nk \u03b8\u03b1 \u03c4\u03b9\u03bc\u03b7\u03b8\u03b5\u03af \u03bc\u03b5 \u03c4\u03bf \u03b2\u03c1\u03b1\u03b2\u03b5\u03af\u03bf \u00abLegend of Live\u00bb \u03c4\u03bf\u03c5 \u00abBIllboard\u00bb","isPartOf":{"@id":"https://www.hit-channel.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588#primaryimage","url":"https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/PINK-press-by-Andrew-MacPherson-2019.jpg?fit=1500%2C784&ssl=1","width":1500,"height":784},"primaryImageOfPage":{"@id":"https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588#primaryimage"},"datePublished":"2019-09-19T12:05:38+00:00","dateModified":"2019-09-19T12:05:51+00:00"},{"@type":"Article","@id":"https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588#article","isPartOf":{"@id":"https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588#webpage"},"author":{"@id":"https://www.hit-channel.com/author/dimijoo#author"},"headline":"\u0397 P!nk \u03b8\u03b1 \u03c4\u03b9\u03bc\u03b7\u03b8\u03b5\u03af \u03bc\u03b5 \u03c4\u03bf \u03b2\u03c1\u03b1\u03b2\u03b5\u03af\u03bf \u00abLegend of Live\u00bb \u03c4\u03bf\u03c5 \u00abBIllboard\u00bb","datePublished":"2019-09-19T12:05:38+00:00","dateModified":"2019-09-19T12:05:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588#webpage"},"publisher":{"@id":"https://www.hit-channel.com/#organization"},"articleSection":"Pop/RnB music, P!Nk, Pink","image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588#primaryimage","url":"https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/PINK-press-by-Andrew-MacPherson-2019.jpg?fit=1500%2C784&ssl=1","width":1500,"height":784}},{"@type":"Person","@id":"https://www.hit-channel.com/author/dimijoo#author","name":"Dimitris Tzouvaras","sameAs":["http://www.facebook.com/dimijoo","http://www.twitter.com/dimijoo"],"image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/#personlogo","url":"https://secure.gravatar.com/avatar/81546a0029ae50d96aa94cca7fc09433?s=96&d=identicon&r=g","width":96,"height":96,"caption":"Dimitris Tzouvaras"}}]}</script>
<link rel="canonical" href="https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η P!nk θα τιμηθεί με το βραβείο «Legend of Live» του «BIllboard»" />
<meta property="og:description" content="Η P!nk καταφέρνει και αφήνει άναυδους τους θεατές σε κάθε εμφάνισή της. Λίγες εβδομάδες μετά την ολοκλήρωση της άκρως επιτυχημένης περιοδείας «Beautiful Trauma World Tour» της P!nk, το «Billboard» ανα" />
<meta property="og:url" content="https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="og:image" content="https://www.hit-channel.com/images/hitchannel.jpg" />
<meta property="fb:admins" content="116945475026054" />
<meta property="fb:app_id" content="156220904416310" />
<meta property="article:published_time" content="2019-09-19T12:05:38Z" />
<meta property="article:modified_time" content="2019-09-19T12:05:51Z" />
<meta property="og:image:secure_url" content="https://www.hit-channel.com/images/hitchannel.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hitchannel" />
<meta name="twitter:domain" content="Hit Channel" />
<meta name="twitter:title" content="Η P!nk θα τιμηθεί με το βραβείο «Legend of Live» του «BIllboard»" />
<meta name="twitter:description" content="Η P!nk καταφέρνει και αφήνει άναυδους τους θεατές σε κάθε εμφάνισή της. Λίγες εβδομάδες μετά την ολοκλήρωση της άκρως επιτυχημένης περιοδείας «Beautiful Trauma World Tour» της P!nk, το «Billboard» ανα" />
<meta name="twitter:image" content="https://www.hit-channel.com/wp-content/uploads/2019/09/PINK-press-by-Andrew-MacPherson-2019.jpg" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-18856711-1', 'auto');
// Plugins
ga('require', 'outboundLinkTracker');
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/6jxc4fwc/f9f5o.js' type="text/javascript"></script>
<!-- <script async src="https://www.hit-channel.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script> -->
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Η P!nk θα τιμηθεί με το βραβείο «Legend of Live» του «BIllboard» &raquo; Hit Channel" href="https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588/feed" />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='audio9-html5_site_css-css'  href='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/audio9_html5.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/ldbo0ksa/f9f5o.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='omsc-shortcodes-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/m1981v5z/f9f5o.css" media="all"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.2.3' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/k96nuyjx/f9f5o.css" media="screen and (min-width: 768px) and (max-width: 959px)"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.2.3' type='text/css' media='screen and (max-width: 767px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/drsqmahe/f9f5o.css" media="screen and (max-width: 767px)"/>
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.hit-channel.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/2ppoznw6/f9f5o.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/g246ca54/f9f5o.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=9.7.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/q6q8fjzq/f9f5o.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/dfycizwk/f9f5o.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/1yotqk4h/f9f5o.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/jquery.mousewheel.min.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/jquery.touchSwipe.min.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/swfobject.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/audio9_html5.js?ver=5.2.3'></script> -->
<link rel='https://api.w.org/' href='https://www.hit-channel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Αφροδίτη Χατζημηνά: Η ταλαντούχα τραγουδίστρια που εντυπωσιάζει δίπλα στον Γιάννη Πλούταρχο' href='https://www.hit-channel.com/afroditi-xatzimina-entyposiazei-dipla-ston-gianni-ploutarxo/169583' />
<link rel='next' title='Νίκος Μακρόπουλος και Έλλη Κοκκίνου στο «Stage Live» &#8211; Μαζί τους ο Βασίλης Δήμας' href='https://www.hit-channel.com/nikos-makropoulos-elli-kokkinou-sto-stage-live/169591' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-I7i' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fpink-tha-timithei-vraveio-legend-of-live-billboard%2F169588" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fpink-tha-timithei-vraveio-legend-of-live-billboard%2F169588&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"7d7cf4e011","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"7d7cf4e011","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
</script>
<link rel="amphtml" href="https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588?amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1643015352832489",
enable_page_level_ads: true
});
</script>	
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#252e39"
},
"button": {
"background": "transparent",
"text": "#14a7d0",
"border": "#14a7d0"
}
},
"position": "top",
"static": true,
"content": {
"message": "Το hit-channel.com χρησιμοποιεί cookies που ενισχύουν την την εμπειρία σας. Χρησιμοποιώντας τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.",
"dismiss": "Αποδοχή",
"link": "Περισσότερα",
"href": "https://www.hit-channel.com/cookie-policy"
}
})});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.hit-channel.com/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea",
"name": "Μουσικά Νέα"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music",
"name": "Pop/RnB music"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588",
"name": "Η P!nk θα τιμηθεί με το βραβείο «Legend of Live» του «BIllboard»"                                
}
}    
]
}
</script>
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<!-- Button style compiled by theme -->
<style>
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-169588 single-format-standard pink-tha-timithei-vraveio-legend-of-live-billboard global-block-template-4 single_template_7 td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-158381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-158381"><a target="_blank" href="http://www.radiosmart.gr/live.php?st=1887">RADIO</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-158534"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158267"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li id="menu-item-158268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158268"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li id="menu-item-158269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158269"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li id="menu-item-158270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158270"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li id="menu-item-158271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158271"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li id="menu-item-158272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158272"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
</ul>
</li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-159648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159648"><a href="https://www.hit-channel.com/category/chatrs">Charts</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
<li id="menu-item-158276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158276"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158274"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li id="menu-item-158275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158275"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
<li id="menu-item-158273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158273"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158278"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li id="menu-item-158277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158277"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158279"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li id="menu-item-158280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158280"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li id="menu-item-158281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158281"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li id="menu-item-158282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158282"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158283"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
<li id="menu-item-158284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158284"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li id="menu-item-158285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158285"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data"  data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-158381"><a target="_blank" href="http://www.radiosmart.gr/live.php?st=1887">RADIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-158534"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158267"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-158268"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158269"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158270"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158271"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158272"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159648"><a href="https://www.hit-channel.com/category/chatrs">Charts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158276"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158274"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158275"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158273"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158278"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158277"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158279"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158280"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158281"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158282"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158283"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158284"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158285"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-169588" class="td-post-template-7 post-169588 post type-post status-publish format-standard has-post-thumbnail category-poprnb-music tag-pnk tag-pink td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Μουσικά Νέα" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Pop/RnB music" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Η P!nk θα τιμηθεί με το βραβείο «Legend of Live» του «BIllboard»</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li></ul>	                    <h1 class="entry-title">Η P!nk θα τιμηθεί με το βραβείο «Legend of Live» του «BIllboard»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T15:05:38+00:00" >Σεπ 19, 2019</time></span>	                        	                        	                    </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/PINK-press-by-Andrew-MacPherson-2019.jpg?fit=1500%2C784&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<h3><strong>Η P!nk καταφέρνει και αφήνει άναυδους τους θεατές σε κάθε εμφάνισή της.</strong></h3>
<p><span id="more-169588"></span></p>
<p>Λίγες εβδομάδες μετά την ολοκλήρωση της άκρως επιτυχημένης περιοδείας «Beautiful Trauma World Tour» της <a href="http://www.hit-channel.com/artist/pink">P!nk</a>, το «Billboard» ανακοίνωσε ότι πρόκειται να τιμήσει την τραγουδίστρια με το βραβείο «Legend of Live» στο πλαίσιο των Billboard Live Music Summit &amp; Awards που θα διεξαχθούν στις 5 και 6 Νοεμβρίου στο Μπέβερλι Χιλς.</p>
<p>Η P!nk είναι η πρώτη γυναίκα καλλιτέχνιδα στην οποία θα απονεμηθεί το  «Legend of Live», το κορυφαίο βραβείο του «Billboard» όσον αφορά τις περιοδείες και τις ζωντανές εμφανίσεις.</p>
<p>Η περιοδεία «Beautiful Trauma World Tour» έριξε αυλαία έχοντας καταγράψει εντυπωσιακά έσοδα ύψους 397,3 εκατομμυρίων δολαρίων και πωλήσεις 3 εκατομμυρίων εισιτηρίων.</p>
<p>Πρόκειται για <a href="https://www.hit-channel.com/pink-periodeia-beautiful-trauma-world-tour-oloklirothike-me-rekor/168365">τη δέκατη περιοδεία με τα υψηλότερα έσοδα</a> στην ιστορία του Billboard Boxscore.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5d8390e09c396_rand td_block_template_4 ">
<style>
/* custom css */
.td_uid_1_5d8390e09c396_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_5d8390e09c396_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>«Μεταξύ των συναρπαστικών ζωντανών εμφανίσεών της, των ακροβατικών της και του απίστευτου καταλόγου της,που περιλαμβάνει 32 singles στο Billboard Hot 100 και τρία άλμπουμ στο Νο. 1, δεν υπάρχει καλλιτέχνης που να αξίζει περισσότερο από αυτό το βραβείο από την P!nk», δήλωσε ο Dave Brooks, Ανώτερος Διευθυντής Live &amp; Touring στο «Billboard».</p>
<p>«Η περιοδεία της Beautiful Trauma είναι ένα ιστορικό επίτευγμα διάρκειας και καλλιτεχνικής ανωτερότητας. Είναι τιμή μας που η P!nk θα βρεθεί μαζί στο Beverly Hills για να γιορτάσουμε αυτό το ρεκόρ», συμπλήρωσε.</p>
<p>Το «Legend of Live Award» έχει απονεμηθεί προηγουμένως σε καλλιτέχνες όπως οι  Hootie and Blowfish, deadmau5 και σε πρωτοπόρους του συναυλιακού χώρου, όπως ο συνιδρυτής του «Coachella», Paul Tollett.</p>
<p>&nbsp;</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5d8390e09c6db_rand td_block_template_4 ">
<style>
/* custom css */
.td_uid_2_5d8390e09c6db_rand.td-a-rec-img {
text-align: left;
}
.td_uid_2_5d8390e09c6db_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="https://www.hit-channel.com/artist/pnk">P!Nk</a></li><li><a href="https://www.hit-channel.com/artist/pink">Pink</a></li></ul>        </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%97+P%21nk+%CE%B8%CE%B1+%CF%84%CE%B9%CE%BC%CE%B7%CE%B8%CE%B5%CE%AF+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%B2%CF%81%CE%B1%CE%B2%CE%B5%CE%AF%CE%BF+%C2%ABLegend+of+Live%C2%BB+%CF%84%CE%BF%CF%85+%C2%ABBIllboard%C2%BB https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%97+P%21nk+%CE%B8%CE%B1+%CF%84%CE%B9%CE%BC%CE%B7%CE%B8%CE%B5%CE%AF+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%B2%CF%81%CE%B1%CE%B2%CE%B5%CE%AF%CE%BF+%C2%ABLegend+of+Live%C2%BB+%CF%84%CE%BF%CF%85+%C2%ABBIllboard%C2%BB %0A%0A https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fpink-tha-timithei-vraveio-legend-of-live-billboard%2F169588">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+P%21nk+%CE%B8%CE%B1+%CF%84%CE%B9%CE%BC%CE%B7%CE%B8%CE%B5%CE%AF+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%B2%CF%81%CE%B1%CE%B2%CE%B5%CE%AF%CE%BF+%C2%ABLegend+of+Live%C2%BB+%CF%84%CE%BF%CF%85+%C2%ABBIllboard%C2%BB&url=https%3A%2F%2Fwww.hit-channel.com%2Fpink-tha-timithei-vraveio-legend-of-live-billboard%2F169588&via=%40HitChannel">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588&amp;media=https://www.hit-channel.com/wp-content/uploads/2019/09/PINK-press-by-Andrew-MacPherson-2019.jpg&description=%CE%97+P%21nk+%CE%B8%CE%B1+%CF%84%CE%B9%CE%BC%CE%B7%CE%B8%CE%B5%CE%AF+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%B2%CF%81%CE%B1%CE%B2%CE%B5%CE%AF%CE%BF+%C2%ABLegend+of+Live%C2%BB+%CF%84%CE%BF%CF%85+%C2%ABBIllboard%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Η P!nk θα τιμηθεί με το βραβείο «Legend of Live» του «BIllboard»&body=https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitris Tzouvaras"></span><meta itemprop="datePublished" content="2019-09-19T15:05:38+00:00"><meta itemprop="dateModified" content="2019-09-19T15:05:51+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/pink-tha-timithei-vraveio-legend-of-live-billboard/169588"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Η P!nk θα τιμηθεί με το βραβείο «Legend of Live» του «BIllboard»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/PINK-press-by-Andrew-MacPherson-2019.jpg?fit=1500%2C784&ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="784"></span>    </footer>
<div class="td_block_wrap td_block_related_posts td_uid_3_5d8390e09d0a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5d8390e09d0a8" ><script>var block_td_uid_3_5d8390e09d0a8 = new tdBlock();
block_td_uid_3_5d8390e09d0a8.id = "td_uid_3_5d8390e09d0a8";
block_td_uid_3_5d8390e09d0a8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d8390e09d0a8_rand","td_column_number":3,"live_filter_cur_post_id":169588,"live_filter_cur_post_author":"28","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d8390e09d0a8_rand","tdc_css_class_style":"td_uid_3_5d8390e09d0a8_rand_style"}';
block_td_uid_3_5d8390e09d0a8.td_column_number = "3";
block_td_uid_3_5d8390e09d0a8.block_type = "td_block_related_posts";
block_td_uid_3_5d8390e09d0a8.post_count = "6";
block_td_uid_3_5d8390e09d0a8.found_posts = "6587";
block_td_uid_3_5d8390e09d0a8.header_color = "";
block_td_uid_3_5d8390e09d0a8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d8390e09d0a8.max_num_pages = "1098";
tdBlocksArray.push(block_td_uid_3_5d8390e09d0a8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d8390e0a8639" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d8390e09d0a8" href="#">Παρόμοια Άρθρα</a><a id="td_uid_5_5d8390e0a8675" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d8390e09d0a8" href="#">Περισσότερα από τον δημιουργό</a></h4><div id=td_uid_3_5d8390e09d0a8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/billie-eilish-when-the-partys-over-kampania-kata-diadiktyakou-ekfovismou/169579" rel="bookmark" class="td-image-wrap" title="Billie Eilish: Το «When The Party&#8217;s Over» σε καμπάνια κατά του διαδικτυακού εκφοβισμού"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Billie Eilish" title="Billie Eilish: Το «When The Party&#8217;s Over» σε καμπάνια κατά του διαδικτυακού εκφοβισμού" data-type="image_tag" data-img-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/05/Billie-Eilish.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/05/Billie-Eilish.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/billie-eilish-when-the-partys-over-kampania-kata-diadiktyakou-ekfovismou/169579" rel="bookmark" title="Billie Eilish: Το «When The Party&#8217;s Over» σε καμπάνια κατά του διαδικτυακού εκφοβισμού">Billie Eilish: Το «When The Party&#8217;s Over» σε καμπάνια κατά του διαδικτυακού εκφοβισμού</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/taylor-swift-lynei-ti-siopi-tis-kanye-west-einai-diprosopos/169566" rel="bookmark" class="td-image-wrap" title="Η Taylor Swift λύνει τη σιωπή της: «Ο Kanye West είναι διπρόσωπος»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Taylor Swift - Rolling Stone by Erik Madigan Heck - 1332" title="Η Taylor Swift λύνει τη σιωπή της: «Ο Kanye West είναι διπρόσωπος»" data-type="image_tag" data-img-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Taylor-Swift-Rolling-Stone-by-Erik-Madigan-Heck-1332.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Taylor-Swift-Rolling-Stone-by-Erik-Madigan-Heck-1332.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/taylor-swift-lynei-ti-siopi-tis-kanye-west-einai-diprosopos/169566" rel="bookmark" title="Η Taylor Swift λύνει τη σιωπή της: «Ο Kanye West είναι διπρόσωπος»">Η Taylor Swift λύνει τη σιωπή της: «Ο Kanye West είναι διπρόσωπος»</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/liam-payne-stack-it-up-a-boogie-wit-da-hoodie/169557" rel="bookmark" class="td-image-wrap" title="Liam Payne: Το single «Stack It Up» κυκλοφορεί – Συμμετέχει ο A Boogie wit da Hoodie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Liam Payne - Hir Channel" title="Liam Payne: Το single «Stack It Up» κυκλοφορεί – Συμμετέχει ο A Boogie wit da Hoodie" data-type="image_tag" data-img-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/liam-payne-lead-press-pic-jason-hetherington.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/liam-payne-lead-press-pic-jason-hetherington.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/liam-payne-stack-it-up-a-boogie-wit-da-hoodie/169557" rel="bookmark" title="Liam Payne: Το single «Stack It Up» κυκλοφορεί – Συμμετέχει ο A Boogie wit da Hoodie">Liam Payne: Το single «Stack It Up» κυκλοφορεί – Συμμετέχει ο A Boogie wit da Hoodie</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/mariah-carey-in-the-mix-video/169563" rel="bookmark" class="td-image-wrap" title="«In The Mix»: Το τραγούδι της Mariah Carey για τη σειρά «mixed-ish»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mariah Carey - Hit Channel" title="«In The Mix»: Το τραγούδι της Mariah Carey για τη σειρά «mixed-ish»" data-type="image_tag" data-img-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Mariah-Carey.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Mariah-Carey.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/mariah-carey-in-the-mix-video/169563" rel="bookmark" title="«In The Mix»: Το τραγούδι της Mariah Carey για τη σειρά «mixed-ish»">«In The Mix»: Το τραγούδι της Mariah Carey για τη σειρά «mixed-ish»</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/alicia-keys-miguel-show-me-love/169534" rel="bookmark" class="td-image-wrap" title="Η Alicia Keys συναντά τον Miguel στην οπτικοακουστική εμπειρία του «Show Me Love»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alicia Keys - Show Me Love ft Miguel - video - Hit Channel" title="Η Alicia Keys συναντά τον Miguel στην οπτικοακουστική εμπειρία του «Show Me Love»" data-type="image_tag" data-img-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Alicia-Keys-Show-Me-Love-ft-Miguel-video.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Alicia-Keys-Show-Me-Love-ft-Miguel-video.jpg?resize=436%2C300&ssl=1" width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//i0.wp.com/www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/alicia-keys-miguel-show-me-love/169534" rel="bookmark" title="Η Alicia Keys συναντά τον Miguel στην οπτικοακουστική εμπειρία του «Show Me Love»">Η Alicia Keys συναντά τον Miguel στην οπτικοακουστική εμπειρία του «Show Me Love»</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/celine-dion-epistrefei-me-3-nea-tragoudia-kai-disko/169549" rel="bookmark" class="td-image-wrap" title="Η Céline Dion επιστρέφει με 3 νέα τραγούδια και καινούργιο δίσκο"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Celine Dion - Courage - Hit Channel" title="Η Céline Dion επιστρέφει με 3 νέα τραγούδια και καινούργιο δίσκο" data-type="image_tag" data-img-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Celine-Dion-Courage-Hit-Channel.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Celine-Dion-Courage-Hit-Channel.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/celine-dion-epistrefei-me-3-nea-tragoudia-kai-disko/169549" rel="bookmark" title="Η Céline Dion επιστρέφει με 3 νέα τραγούδια και καινούργιο δίσκο">Η Céline Dion επιστρέφει με 3 νέα τραγούδια και καινούργιο δίσκο</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d8390e09d0a8" data-td_block_id="td_uid_3_5d8390e09d0a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d8390e09d0a8" data-td_block_id="td_uid_3_5d8390e09d0a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/pink-tha-timithei-vraveio-legend-of-live-billboard/169588#respond" style="display:none;">Ακύρωση απάντησης</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=169588&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=transparent&#038;lang=el&#038;jetpack_version=7.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8988e8c51b4d81bc3c01436c15a5bd1623483025#parent=https%3A%2F%2Fwww.hit-channel.com%2Fpink-tha-timithei-vraveio-legend-of-live-billboard%2F169588" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = true;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_6_5d8390e0abb94_rand td_block_template_4 ">
<style>
/* custom css */
.td_uid_6_5d8390e0abb94_rand.td-a-rec-img {
text-align: left;
}
.td_uid_6_5d8390e0abb94_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d8390e0abe5d_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5d8390e0abe5d" ><script>var block_td_uid_7_5d8390e0abe5d = new tdBlock();
block_td_uid_7_5d8390e0abe5d.id = "td_uid_7_5d8390e0abe5d";
block_td_uid_7_5d8390e0abe5d.atts = '{"custom_title":"\u0394\u03b5\u03c2 \u03ba\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ac","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-38","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d8390e0abe5d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5d8390e0abe5d_rand","tdc_css_class_style":"td_uid_7_5d8390e0abe5d_rand_style"}';
block_td_uid_7_5d8390e0abe5d.td_column_number = "1";
block_td_uid_7_5d8390e0abe5d.block_type = "td_block_7";
block_td_uid_7_5d8390e0abe5d.post_count = "5";
block_td_uid_7_5d8390e0abe5d.found_posts = "75";
block_td_uid_7_5d8390e0abe5d.header_color = "#";
block_td_uid_7_5d8390e0abe5d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d8390e0abe5d.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_7_5d8390e0abe5d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Δες και αυτά</span></h4></div><div id=td_uid_7_5d8390e0abe5d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/taylor-swift-megas-mentoras-sto-the-voice/169473" rel="bookmark" class="td-image-wrap" title="H Taylor Swift «μέγας μέντορας» στο «The Voice»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Taylor Swift - The Voice US - Hit Channel" title="H Taylor Swift «μέγας μέντορας» στο «The Voice»" data-type="image_tag" data-img-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Taylor-Swift-The-Voice-US.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Taylor-Swift-The-Voice-US.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/taylor-swift-megas-mentoras-sto-the-voice/169473" rel="bookmark" title="H Taylor Swift «μέγας μέντορας» στο «The Voice»">H Taylor Swift «μέγας μέντορας» στο «The Voice»</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T12:16:05+00:00" >Σεπ 17, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/salti-vrettos-to-ntoueto-tous-ekane-taxidi-magiko/169370" rel="bookmark" class="td-image-wrap" title="Χριστίνα Σάλτη &#8211; Ηλίας Βρεττός: Το ντουέτο τους έκανε «Ταξίδι Μαγικό»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Χριστίνα Σάλτη - Ηλίας Βρεττός - Ταξίδι Μαγικό - Video - Hit Channel" title="Χριστίνα Σάλτη &#8211; Ηλίας Βρεττός: Το ντουέτο τους έκανε «Ταξίδι Μαγικό»" data-type="image_tag" data-img-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Χριστίνα-Σάλτη-Ηλίας-Βρεττός-Ταξίδι-Μαγικό-Video-Hit-Channel.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Χριστίνα-Σάλτη-Ηλίας-Βρεττός-Ταξίδι-Μαγικό-Video-Hit-Channel.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/salti-vrettos-to-ntoueto-tous-ekane-taxidi-magiko/169370" rel="bookmark" title="Χριστίνα Σάλτη &#8211; Ηλίας Βρεττός: Το ντουέτο τους έκανε «Ταξίδι Μαγικό»">Χριστίνα Σάλτη &#8211; Ηλίας Βρεττός: Το ντουέτο τους έκανε «Ταξίδι Μαγικό»</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T12:32:57+00:00" >Σεπ 14, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/halsey-kykloforei-graveyard-anakoinonei-manic/169298" rel="bookmark" class="td-image-wrap" title="Η Halsey κυκλοφορεί το single «Graveyard» και ανακοινώνει το άλμπουμ «Manic»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Halsey - Graveyard - Hit Channel" title="Η Halsey κυκλοφορεί το single «Graveyard» και ανακοινώνει το άλμπουμ «Manic»" data-type="image_tag" data-img-url="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Halsey-Graveyard-Hit-Channel.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Halsey-Graveyard-Hit-Channel.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/halsey-kykloforei-graveyard-anakoinonei-manic/169298" rel="bookmark" title="Η Halsey κυκλοφορεί το single «Graveyard» και ανακοινώνει το άλμπουμ «Manic»">Η Halsey κυκλοφορεί το single «Graveyard» και ανακοινώνει το άλμπουμ «Manic»</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-13T11:20:22+00:00" >Σεπ 13, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/diethnes-airplay-chart-37-2019/169424" rel="bookmark" class="td-image-wrap" title="Διεθνές Airplay Chart: Μία «Señorita» στην κορυφή &#8211; Το Top 20"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Διεθνές - International Top 20 - Official IFPI Airplay Chart - Media Inspector - Hit Channel" title="Διεθνές Airplay Chart: Μία «Señorita» στην κορυφή &#8211; Το Top 20" data-type="image_tag" data-img-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/03/Διεθνές-International-Top-20-Official-IFPI-Airplay-Chart-Media-Inspector-Hit-Channel.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/03/Διεθνές-International-Top-20-Official-IFPI-Airplay-Chart-Media-Inspector-Hit-Channel.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/diethnes-airplay-chart-37-2019/169424" rel="bookmark" title="Διεθνές Airplay Chart: Μία «Señorita» στην κορυφή &#8211; Το Top 20">Διεθνές Airplay Chart: Μία «Señorita» στην κορυφή &#8211; Το Top 20</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/chatrs" class="td-post-category">Charts</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T10:14:50+00:00" >Σεπ 16, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/stan-antipariotis-ximeronei-se-ola-ta-radiofona/169313" rel="bookmark" class="td-image-wrap" title="STAN Αντιπαριώτης: Το νέο single «Ξημερώνει» σε όλα τα ραδιόφωνα"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="STAN - Hit Channel" title="STAN Αντιπαριώτης: Το νέο single «Ξημερώνει» σε όλα τα ραδιόφωνα" data-type="image_tag" data-img-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/STAN.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/08/STAN.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/stan-antipariotis-ximeronei-se-ola-ta-radiofona/169313" rel="bookmark" title="STAN Αντιπαριώτης: Το νέο single «Ξημερώνει» σε όλα τα ραδιόφωνα">STAN Αντιπαριώτης: Το νέο single «Ξημερώνει» σε όλα τα ραδιόφωνα</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-13T12:08:29+00:00" >Σεπ 13, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_8_5d8390e0cb105_rand td_block_template_4 ">
<style>
/* custom css */
.td_uid_8_5d8390e0cb105_rand.td-a-rec-img {
text-align: left;
}
.td_uid_8_5d8390e0cb105_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_9_5d8390e0cb3e6_rand td_block_template_4">
<style>
/* custom css */
.td_uid_9_5d8390e0cb3e6_rand.td-a-rec-img {
text-align: left;
}
.td_uid_9_5d8390e0cb3e6_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><a href="https://open.spotify.com/user/hitchannel_" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133941" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/spotify-2-min.png"  alt="hit channel spotify playlist" /></a></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Μουσικά νέα, ράδιο, συνεντεύξεις, ελληνική μουσική, ειδήσεις, video clip, playlist, στίχοι, chart, νέα τραγούδια από το Hit Channel</br>
<hr>
Αυτό το έργο χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>. <p align="center"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" scale="0"></a> </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>  Social Media:</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="https://www.hit-channel.com/collabs">Collabs</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129506"><a href="http://www.thetruth.gr">thetruth.gr</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2019 - Hit Channel                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.3 (rara)
Deploy mode: deploy
Speed booster: v4.9.3
uid: 5d8390e0eda23
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
display:none;
}
.td_category_template_7 .td-category-title-holder {
padding: 50px 15% 30px;
display: table;
width: 100%;
}
#floatframe {position: fixed;
bottom: 1px;
right: 0px; width:430px; height:140px; z-index:9999; }
.td-scroll-up {
cursor: pointer;
position: fixed;
bottom: 140px;
right: 5px;
width: 40px;
height: 40px;
background-color: #4db2ec;
z-index: 9999;
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' defer='defer'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>		jQuery(function() {			jQuery("#lbg_audio9_html5_radio_zuper_2").audio9_html5({				radio_stream:"http://146.185.18.251:7047/;",				radio_name:"Hit Channel Radio",				playerWidth:355,				imageHeight:355,				skin:"blackControllers",				responsive:true,				centerTitle:false,				grabLastFmPhoto:false,				autoPlay:false,				songTitleColor:"#ffffff",				authorTitleColor:"#ffffff",				lineSeparatorColor:"#ffffff",				lineSeparatorOpacity:60,				radioStationColor:"#ffffff",				frameBehindTextColor:"#000000",				buttonsOffState:"#ffffff",				buttonsOnState:"#ff2424",				sticky:true,				startMinified:true,				centerPlayer:false,				playerBorderSize:0,				playerBorderColor:"#000000",				showFacebookBut:true,				facebookAppID:"156220904416310",				facebookShareTitle:"Hit Channel Radio - Ακούς και γουστάρεις...",				facebookShareDescription:"Η καλύτερη μουσική από το Hit Channel Radio σε υψηλής ποιότητας stream σε όλες τις συσκευές. Android, iOS, PC και facebook.",				facebookShareImage:"https://www.hit-channel.com/images/hitchannel.jpg",				showTwitterBut:true,				showVolume:true,				showBioBut:false,				translateBio:"Bio",				bioAndLyricsColor:"#000000",				showRadioStation:false,				showTitle:true,				showHistoryBut:false,				translateReadingData:"reading data...",				historyTranslate:"Άκουσες πρόσφατα",				historyTitleColor:"#008aa4",				historyBgColor:"#FFFFFF",				historyBgColorAlpha:0.9,				historyRecordBgColor:"transparent",				historyRecordBottomBorderColor:"transparent",				historyRecordSongColor:"#000000",				historyRecordSongBottomBorderColor:"#008aa4",				historyRecordAuthorColor:"#6d6d6d",				historyRecordThumbBorderColor:"#000000",				numberOfThumbsPerScreen:3,				historyPadding:16,				historyRecordTitleLimit:25,				historyRecordAuthorLimit:36,				pathToAjaxFiles:"https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/",				nowPlayingInterval:40,				noImageAvailable:"https://www.hit-channel.com/images/hitchannelplayer.jpg",				preserveOriginalUpperLowerCase:false,				textureOverImage:"https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/controllers/texture4x4_1.png"			});		});	</script>    <div class="audio9_html5">            <audio id="lbg_audio9_html5_radio_zuper_2" preload="metadata">              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>            </audio>     </div>	
<!-- JS generated by theme -->
<script>
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[169588]");
});
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=169588&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8988e8c51b4d81bc3c01436c15a5bd1623483025#parent=https%3A%2F%2Fwww.hit-channel.com%2Fpink-tha-timithei-vraveio-legend-of-live-billboard%2F169588" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=169588&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8988e8c51b4d81bc3c01436c15a5bd1623483025#parent=https%3A%2F%2Fwww.hit-channel.com%2Fpink-tha-timithei-vraveio-legend-of-live-billboard%2F169588";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'35240551',post:'169588',tz:'3',srv:'www.hit-channel.com'} ]);
_stq.push([ 'clickTrackerInit', '35240551', '169588' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.81108593940735 seconds, on 19-09-19 17:29:53 -->