<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
<head>
<title>Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma» &bull; Hit Channel</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
<meta property="og:image" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?fit=1068%2C546&ssl=1" />

<meta name="description" content="Η P!nk συστήνει το ομότιτλο τραγούδι του νέου δίσκου της, «Beautiful Trauma», έτοιμη να κατακτήσει ξανά τη μουσική σκηνή με τις μελωδίες της." />
<link rel="canonical" href="https://www.hit-channel.com/pink-beautiful-trauma-single/128411" />
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma» &bull; Hit Channel" />
<meta property="og:description" content="Η P!nk συστήνει το ομότιτλο τραγούδι του νέου δίσκου της, «Beautiful Trauma», έτοιμη να κατακτήσει ξανά τη μουσική σκηνή με τις μελωδίες της." />
<meta property="og:url" content="https://www.hit-channel.com/pink-beautiful-trauma-single/128411" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece" />
<meta property="article:author" content="http://www.facebook.com/dimijoo" />
<meta property="article:tag" content="P!Nk" />
<meta property="article:tag" content="Pink" />
<meta property="article:section" content="Pop/RnB music" />
<meta property="article:published_time" content="2017-09-28T21:54:38+03:00" />
<meta property="article:modified_time" content="2017-09-28T22:45:50+03:00" />
<meta property="og:updated_time" content="2017-09-28T22:45:50+03:00" />
<meta property="fb:app_id" content="156220904416310" />
<meta property="og:image" content="https://www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg" />
<meta property="og:image:secure_url" content="https://www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η P!nk συστήνει το ομότιτλο τραγούδι του νέου δίσκου της, «Beautiful Trauma», έτοιμη να κατακτήσει ξανά τη μουσική σκηνή με τις μελωδίες της." />
<meta name="twitter:title" content="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma» &bull; Hit Channel" />
<meta name="twitter:site" content="@HitChannel" />
<meta name="twitter:image" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?fit=1068%2C546&#038;ssl=1" />
<meta name="twitter:creator" content="@dimijoo" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hit-channel.com\/","name":"Hit Channel","alternateName":"Hit Channel Greece","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hit-channel.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hit-channel.com\/pink-beautiful-trauma-single\/128411","sameAs":["https:\/\/www.facebook.com\/HitChannelGreece","https:\/\/plus.google.com\/+Hitchannelgr","https:\/\/www.youtube.com\/user\/HitChannelGreece","https:\/\/twitter.com\/HitChannel"],"@id":"#organization","name":"Hit-Channel.com","logo":"http:\/\/www.hit-channel.com\/wp-content\/uploads\/2017\/04\/hit-channel.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma» &raquo; Hit Channel" href="https://www.hit-channel.com/pink-beautiful-trauma-single/128411/feed" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-18856711-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18856711-1', 'hit-channel.com');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.8.2' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.8.2' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='td_live_css_frontend-css' href='https://www.hit-channel.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.hit-channel.com/wp-content/themes/Newspaper/includes/demos/erotic/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.hit-channel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.hit-channel.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-xp9' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411&#038;format=xml" />
<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//static.reembed.com/data/scripts/g_291_7fd6dd6e012a6cf965df6908fc5dc784.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"6a809b289d","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.hit-channel.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε που μας ακολουθείτε";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Τώρα ακολουθείτε το Hit Channel και θα ενημερώνεστε πρώτοι για όλα τα μουσικά νέα.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "ΟΚ";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.hit-channel.com/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/category/mousiki/mousika-nea",
                                "name": "Μουσικά Νέα"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music",
                                "name": "Pop/RnB music"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/pink-beautiful-trauma-single/128411",
                                "name": "Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single..."                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-128411 single-format-standard pink-beautiful-trauma-single global-block-template-4 .td-erotic  single_template_3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">House/Dance music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="https://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400" />
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59cd608b1e7d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_1_59cd608b1e7d4"><script>var block_td_uid_1_59cd608b1e7d4 = new tdBlock();
block_td_uid_1_59cd608b1e7d4.id = "td_uid_1_59cd608b1e7d4";
block_td_uid_1_59cd608b1e7d4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_59cd608b1e7d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59cd608b1e7d4_rand","tdc_css_class_style":"td_uid_1_59cd608b1e7d4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59cd608b1e7d4.td_column_number = "3";
block_td_uid_1_59cd608b1e7d4.block_type = "td_block_mega_menu";
block_td_uid_1_59cd608b1e7d4.post_count = "4";
block_td_uid_1_59cd608b1e7d4.found_posts = "13743";
block_td_uid_1_59cd608b1e7d4.header_color = "";
block_td_uid_1_59cd608b1e7d4.ajax_pagination_infinite_stop = "";
block_td_uid_1_59cd608b1e7d4.max_num_pages = "3436";
tdBlocksArray.push(block_td_uid_1_59cd608b1e7d4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59cd608b1e7d4" id="td_uid_2_59cd608b1f9af" data-td_block_id="td_uid_1_59cd608b1e7d4" data-td_filter_value="" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_59cd608b1e7d4" id="td_uid_3_59cd608b1fac3" data-td_block_id="td_uid_1_59cd608b1e7d4" data-td_filter_value="36" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_59cd608b1e7d4" id="td_uid_4_59cd608b1fbfa" data-td_block_id="td_uid_1_59cd608b1e7d4" data-td_filter_value="37" href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">House/Dance music</a><a class="mega-menu-sub-cat-td_uid_1_59cd608b1e7d4" id="td_uid_5_59cd608b1fd29" data-td_block_id="td_uid_1_59cd608b1e7d4" data-td_filter_value="7681" href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_59cd608b1e7d4" id="td_uid_6_59cd608b1fe5a" data-td_block_id="td_uid_1_59cd608b1e7d4" data-td_filter_value="39" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_59cd608b1e7d4" id="td_uid_7_59cd608b1ff86" data-td_block_id="td_uid_1_59cd608b1e7d4" data-td_filter_value="40" href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_59cd608b1e7d4" id="td_uid_8_59cd608b200b3" data-td_block_id="td_uid_1_59cd608b1e7d4" data-td_filter_value="42" href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_59cd608b1e7d4" id="td_uid_9_59cd608b201ec" data-td_block_id="td_uid_1_59cd608b1e7d4" data-td_filter_value="4" href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_59cd608b1e7d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/shawn-mendes-simvoules-stigma-efivoi/128442" rel="bookmark" title="Shawn Mendes: Οι συμβουλές από Taylor Swift και Ed Sheeran, το στίγμα και οι έφηβοι"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/06/Shawn-Mendes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/06/Shawn-Mendes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/06/Shawn-Mendes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/06/Shawn-Mendes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/06/Shawn-Mendes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Shawn Mendes - Hit Channel" title="Shawn Mendes: Οι συμβουλές από Taylor Swift και Ed Sheeran, το στίγμα και οι έφηβοι" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/shawn-mendes-simvoules-stigma-efivoi/128442" rel="bookmark" title="Shawn Mendes: Οι συμβουλές από Taylor Swift και Ed Sheeran, το στίγμα και οι έφηβοι">Shawn Mendes: Οι συμβουλές από Taylor Swift και Ed Sheeran, το&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/maroon-5-sza-what-lovers-do-video/128427" rel="bookmark" title="Το νέο video clip των Maroon 5 είναι πιο&#8230; αλλόκοτο και από το «Fetish» της Selena Gomez"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Maroon 5 - What Lovers Do ft SZA (video clip) - Hit Channel" title="Το νέο video clip των Maroon 5 είναι πιο&#8230; αλλόκοτο και από το «Fetish» της Selena Gomez" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/maroon-5-sza-what-lovers-do-video/128427" rel="bookmark" title="Το νέο video clip των Maroon 5 είναι πιο&#8230; αλλόκοτο και από το «Fetish» της Selena Gomez">Το νέο video clip των Maroon 5 είναι πιο&#8230; αλλόκοτο και&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/pink-beautiful-trauma-single/128411" rel="bookmark" title="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="P!nk - Pink - Hit Channel" title="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/pink-beautiful-trauma-single/128411" rel="bookmark" title="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»">Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/camila-cabello-i-akoustiki-version-tou-havana-tha-se-kani-n-anatrichiasis/128420" rel="bookmark" title="Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#8217; ανατριχιάσεις"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#039; ανατριχιάσεις" title="Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#8217; ανατριχιάσεις" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/camila-cabello-i-akoustiki-version-tou-havana-tha-se-kani-n-anatrichiasis/128420" rel="bookmark" title="Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#8217; ανατριχιάσεις">Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#8217;&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59cd608b1e7d4" data-td_block_id="td_uid_1_59cd608b1e7d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59cd608b1e7d4" data-td_block_id="td_uid_1_59cd608b1e7d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59cd608b24c56_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_10_59cd608b24c56"><script>var block_td_uid_10_59cd608b24c56 = new tdBlock();
block_td_uid_10_59cd608b24c56.id = "td_uid_10_59cd608b24c56";
block_td_uid_10_59cd608b24c56.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_59cd608b24c56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59cd608b24c56_rand","tdc_css_class_style":"td_uid_10_59cd608b24c56_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59cd608b24c56.td_column_number = "3";
block_td_uid_10_59cd608b24c56.block_type = "td_block_mega_menu";
block_td_uid_10_59cd608b24c56.post_count = "4";
block_td_uid_10_59cd608b24c56.found_posts = "647";
block_td_uid_10_59cd608b24c56.header_color = "";
block_td_uid_10_59cd608b24c56.ajax_pagination_infinite_stop = "";
block_td_uid_10_59cd608b24c56.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_10_59cd608b24c56);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59cd608b24c56" id="td_uid_11_59cd608b25b95" data-td_block_id="td_uid_10_59cd608b24c56" data-td_filter_value="" href="https://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_59cd608b24c56" id="td_uid_12_59cd608b25c5f" data-td_block_id="td_uid_10_59cd608b24c56" data-td_filter_value="38" href="https://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_59cd608b24c56" id="td_uid_13_59cd608b25d52" data-td_block_id="td_uid_10_59cd608b24c56" data-td_filter_value="33" href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_59cd608b24c56" id="td_uid_14_59cd608b25e43" data-td_block_id="td_uid_10_59cd608b24c56" data-td_filter_value="35" href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_59cd608b24c56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-jimmy-gian-me-echi-stigmatisi-erotas-dinontas-mou-polles-ebiries/127583" rel="bookmark" title="Συνέντευξη | Jimmy Gian «Με έχει στιγματίσει έρωτας, δίνοντάς μου πολλές εμπειρίες»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Jimmy Gian - συνέντευξη - interview - Hit Channel" title="Συνέντευξη | Jimmy Gian «Με έχει στιγματίσει έρωτας, δίνοντάς μου πολλές εμπειρίες»" /></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-jimmy-gian-me-echi-stigmatisi-erotas-dinontas-mou-polles-ebiries/127583" rel="bookmark" title="Συνέντευξη | Jimmy Gian «Με έχει στιγματίσει έρωτας, δίνοντάς μου πολλές εμπειρίες»">Συνέντευξη | Jimmy Gian «Με έχει στιγματίσει έρωτας, δίνοντάς μου πολλές&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-christina-miliou-to-lathos-olon-mas-ine-oti-skeftomaste-ti-theli-o-kathenas-gia-ton-eafto-tou/126875" rel="bookmark" title="Συνέντευξη | Χριστίνα Μηλιού «Το λάθος όλων μας είναι ότι σκεφτόμαστε τι θέλει ο καθένας για τον εαυτό του»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Χριστίνα Μηλιού - Christina Miliou - Hit Channel" title="Συνέντευξη | Χριστίνα Μηλιού «Το λάθος όλων μας είναι ότι σκεφτόμαστε τι θέλει ο καθένας για τον εαυτό του»" /></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-christina-miliou-to-lathos-olon-mas-ine-oti-skeftomaste-ti-theli-o-kathenas-gia-ton-eafto-tou/126875" rel="bookmark" title="Συνέντευξη | Χριστίνα Μηλιού «Το λάθος όλων μας είναι ότι σκεφτόμαστε τι θέλει ο καθένας για τον εαυτό του»">Συνέντευξη | Χριστίνα Μηλιού «Το λάθος όλων μας είναι ότι σκεφτόμαστε&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-mirela-pachou-ekino-pou-tha-ithela-ine-perissoteri-synesthisi-efthynis-ke-sevasmos-stis-anthropines-axies/126242" rel="bookmark" title="Συνέντευξη | Μιρέλα Πάχου «Εκείνο που θα ήθελα είναι περισσότερη συναίσθηση ευθύνης και σεβασμός στις ανθρώπινες αξίες»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Μιρέλα Πάχου - Mirela Pachou - Hit Channel" title="Συνέντευξη | Μιρέλα Πάχου «Εκείνο που θα ήθελα είναι περισσότερη συναίσθηση ευθύνης και σεβασμός στις ανθρώπινες αξίες»" /></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-mirela-pachou-ekino-pou-tha-ithela-ine-perissoteri-synesthisi-efthynis-ke-sevasmos-stis-anthropines-axies/126242" rel="bookmark" title="Συνέντευξη | Μιρέλα Πάχου «Εκείνο που θα ήθελα είναι περισσότερη συναίσθηση ευθύνης και σεβασμός στις ανθρώπινες αξίες»">Συνέντευξη | Μιρέλα Πάχου «Εκείνο που θα ήθελα είναι περισσότερη συναίσθηση&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-em-ma-i-isorropimeni-sxesi-me-ton-eayto-mas-xtizei-isorropimenes-sxeseis-giro-mas/125994" rel="bookmark" title="Συνέντευξη | EM.MA: «Η ισορροπημένη σχέση με τον εαυτό μας, χτίζει ισορροπημένες σχέσεις γύρω μας»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ΕΜΜΑ - EMMA - Hit Channel" title="Συνέντευξη | EM.MA: «Η ισορροπημένη σχέση με τον εαυτό μας, χτίζει ισορροπημένες σχέσεις γύρω μας»" /></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-em-ma-i-isorropimeni-sxesi-me-ton-eayto-mas-xtizei-isorropimenes-sxeseis-giro-mas/125994" rel="bookmark" title="Συνέντευξη | EM.MA: «Η ισορροπημένη σχέση με τον εαυτό μας, χτίζει ισορροπημένες σχέσεις γύρω μας»">Συνέντευξη | EM.MA: «Η ισορροπημένη σχέση με τον εαυτό μας, χτίζει&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59cd608b24c56" data-td_block_id="td_uid_10_59cd608b24c56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59cd608b24c56" data-td_block_id="td_uid_10_59cd608b24c56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_59cd608b2a6d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_15_59cd608b2a6d0"><script>var block_td_uid_15_59cd608b2a6d0 = new tdBlock();
block_td_uid_15_59cd608b2a6d0.id = "td_uid_15_59cd608b2a6d0";
block_td_uid_15_59cd608b2a6d0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_15_59cd608b2a6d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_59cd608b2a6d0_rand","tdc_css_class_style":"td_uid_15_59cd608b2a6d0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_59cd608b2a6d0.td_column_number = "3";
block_td_uid_15_59cd608b2a6d0.block_type = "td_block_mega_menu";
block_td_uid_15_59cd608b2a6d0.post_count = "4";
block_td_uid_15_59cd608b2a6d0.found_posts = "115";
block_td_uid_15_59cd608b2a6d0.header_color = "";
block_td_uid_15_59cd608b2a6d0.ajax_pagination_infinite_stop = "";
block_td_uid_15_59cd608b2a6d0.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_15_59cd608b2a6d0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_59cd608b2a6d0" id="td_uid_16_59cd608b2b886" data-td_block_id="td_uid_15_59cd608b2a6d0" data-td_filter_value="" href="https://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_59cd608b2a6d0" id="td_uid_17_59cd608b2b952" data-td_block_id="td_uid_15_59cd608b2a6d0" data-td_filter_value="18" href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_59cd608b2a6d0" id="td_uid_18_59cd608b2ba46" data-td_block_id="td_uid_15_59cd608b2a6d0" data-td_filter_value="25" href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_59cd608b2a6d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/the-beatles-48-xronia-abbey-road/128241" rel="bookmark" title="The Beatles: 48 χρόνια «Abbey Road» &#8211; Η ιστορία του διασημότερου εξωφύλλου στα χρονικά"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="The Beatles - Abbey Road - Hit Channel" title="The Beatles: 48 χρόνια «Abbey Road» &#8211; Η ιστορία του διασημότερου εξωφύλλου στα χρονικά" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" class="td-post-category">Rock/Metal music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/the-beatles-48-xronia-abbey-road/128241" rel="bookmark" title="The Beatles: 48 χρόνια «Abbey Road» &#8211; Η ιστορία του διασημότερου εξωφύλλου στα χρονικά">The Beatles: 48 χρόνια «Abbey Road» &#8211; Η ιστορία του διασημότερου&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/manos-loizos-35-xronia-apousias/127755" rel="bookmark" title="Μάνος Λοΐζος: 35 χρόνια απουσίας με 12+1 μουσικές επιλογές"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Μάνος Λοΐζος - Manos Loizos - Hit Channel" title="Μάνος Λοΐζος: 35 χρόνια απουσίας με 12+1 μουσικές επιλογές" /></a></div> <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/manos-loizos-35-xronia-apousias/127755" rel="bookmark" title="Μάνος Λοΐζος: 35 χρόνια απουσίας με 12+1 μουσικές επιλογές">Μάνος Λοΐζος: 35 χρόνια απουσίας με 12+1 μουσικές επιλογές</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/rihanna-10-gnosta-tragoudia-pou-aperripse/127012" rel="bookmark" title="10 γνωστά τραγούδια που είχαν γραφτεί για τη Rihanna και τα απέρριψε"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rihanna - Hit Channel" title="10 γνωστά τραγούδια που είχαν γραφτεί για τη Rihanna και τα απέρριψε" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/rihanna-10-gnosta-tragoudia-pou-aperripse/127012" rel="bookmark" title="10 γνωστά τραγούδια που είχαν γραφτεί για τη Rihanna και τα απέρριψε">10 γνωστά τραγούδια που είχαν γραφτεί για τη Rihanna και τα&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/monachikes-petres-i-kalyteres-solo-stigmes-ton-rolling-stones/127002" rel="bookmark" title="Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones" title="Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones" /></a></div> <a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata" class="td-post-category">Ξένοι καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/monachikes-petres-i-kalyteres-solo-stigmes-ton-rolling-stones/127002" rel="bookmark" title="Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones">Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59cd608b2a6d0" data-td_block_id="td_uid_15_59cd608b2a6d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_59cd608b2a6d0" data-td_block_id="td_uid_15_59cd608b2a6d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_59cd608b3006e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_19_59cd608b3006e"><script>var block_td_uid_19_59cd608b3006e = new tdBlock();
block_td_uid_19_59cd608b3006e.id = "td_uid_19_59cd608b3006e";
block_td_uid_19_59cd608b3006e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_19_59cd608b3006e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59cd608b3006e_rand","tdc_css_class_style":"td_uid_19_59cd608b3006e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59cd608b3006e.td_column_number = "3";
block_td_uid_19_59cd608b3006e.block_type = "td_block_mega_menu";
block_td_uid_19_59cd608b3006e.post_count = "4";
block_td_uid_19_59cd608b3006e.found_posts = "382";
block_td_uid_19_59cd608b3006e.header_color = "";
block_td_uid_19_59cd608b3006e.ajax_pagination_infinite_stop = "";
block_td_uid_19_59cd608b3006e.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_19_59cd608b3006e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_59cd608b3006e" id="td_uid_20_59cd608b30d73" data-td_block_id="td_uid_19_59cd608b3006e" data-td_filter_value="" href="https://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_59cd608b3006e" id="td_uid_21_59cd608b30e31" data-td_block_id="td_uid_19_59cd608b3006e" data-td_filter_value="2542" href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_59cd608b3006e" id="td_uid_22_59cd608b30f33" data-td_block_id="td_uid_19_59cd608b3006e" data-td_filter_value="6" href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_59cd608b3006e" id="td_uid_23_59cd608b31025" data-td_block_id="td_uid_19_59cd608b3006e" data-td_filter_value="2541" href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_59cd608b3006e" id="td_uid_24_59cd608b31114" data-td_block_id="td_uid_19_59cd608b3006e" data-td_filter_value="21" href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_59cd608b3006e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/alicia-keys-agnoristi-choris-makigiaz-sto-periodiko-elle/127154" rel="bookmark" title="Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle" title="Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle" /></a></div> <a href="https://www.hit-channel.com/category/fashion/fashion-and-music" class="td-post-category">Fashion and music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/alicia-keys-agnoristi-choris-makigiaz-sto-periodiko-elle/127154" rel="bookmark" title="Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle">Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/mtv-vma-2017-red-carpet/126684" rel="bookmark" title="MTV VMA 2017: Οι λαμπερές εμφανίσεις των αστέρων στο κόκκινο χαλί (photos)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="MTV VMA 2017 - RED CAPRET - KATY PERRY - NICKI MINAJ - DEMI LOVATO - JARED LETO - Hit Channel" title="MTV VMA 2017: Οι λαμπερές εμφανίσεις των αστέρων στο κόκκινο χαλί (photos)" /></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/mtv-vma-2017-red-carpet/126684" rel="bookmark" title="MTV VMA 2017: Οι λαμπερές εμφανίσεις των αστέρων στο κόκκινο χαλί (photos)">MTV VMA 2017: Οι λαμπερές εμφανίσεις των αστέρων στο κόκκινο χαλί&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/rihanna-entiposiaki-allagi-mple-mallia/125741" rel="bookmark" title="Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rihanna - blue hair - Hit Channel" title="Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)" /></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/rihanna-entiposiaki-allagi-mple-mallia/125741" rel="bookmark" title="Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)">Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/camila-cabello-neo-prosopo-guess/124611" rel="bookmark" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Camila Cabello - Guess 2017 - Hit Channel" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)" /></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/camila-cabello-neo-prosopo-guess/124611" rel="bookmark" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)">Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59cd608b3006e" data-td_block_id="td_uid_19_59cd608b3006e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_59cd608b3006e" data-td_block_id="td_uid_19_59cd608b3006e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_59cd608b358be_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_25_59cd608b358be"><script>var block_td_uid_25_59cd608b358be = new tdBlock();
block_td_uid_25_59cd608b358be.id = "td_uid_25_59cd608b358be";
block_td_uid_25_59cd608b358be.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_25_59cd608b358be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59cd608b358be_rand","tdc_css_class_style":"td_uid_25_59cd608b358be_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_59cd608b358be.td_column_number = "3";
block_td_uid_25_59cd608b358be.block_type = "td_block_mega_menu";
block_td_uid_25_59cd608b358be.post_count = "4";
block_td_uid_25_59cd608b358be.found_posts = "423";
block_td_uid_25_59cd608b358be.header_color = "";
block_td_uid_25_59cd608b358be.ajax_pagination_infinite_stop = "";
block_td_uid_25_59cd608b358be.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_25_59cd608b358be);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_59cd608b358be" id="td_uid_26_59cd608b3689d" data-td_block_id="td_uid_25_59cd608b358be" data-td_filter_value="" href="https://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_59cd608b358be" id="td_uid_27_59cd608b36962" data-td_block_id="td_uid_25_59cd608b358be" data-td_filter_value="31" href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_59cd608b358be" id="td_uid_28_59cd608b36a57" data-td_block_id="td_uid_25_59cd608b358be" data-td_filter_value="32" href="https://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_59cd608b358be" id="td_uid_29_59cd608b36b46" data-td_block_id="td_uid_25_59cd608b358be" data-td_filter_value="29" href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_59cd608b358be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-chrisimopiisete-ta-filtra-ke-se-live-video/128191" rel="bookmark" title="Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live video"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live video" title="Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live video" /></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-chrisimopiisete-ta-filtra-ke-se-live-video/128191" rel="bookmark" title="Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live video">Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-dite-posa-kerdizoun-i-star-gia-kathe-post/119174" rel="bookmark" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=436%2C300&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post" /></a></div> <a href="https://www.hit-channel.com/category/tech" class="td-post-category">Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-dite-posa-kerdizoun-i-star-gia-kathe-post/119174" rel="bookmark" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post">Instagram, δείτε πόσα κερδίζουν οι star για κάθε post</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/den-theloume-na-to-paradechtoume-alla-i-apple-ine-i-moni-eteria-i-batarias-ton-laptop-tis-kratai-oso-lei/117651" rel="bookmark" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία η μπαταρίας των laptop της κρατάει όσο λέει" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει" /></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/den-theloume-na-to-paradechtoume-alla-i-apple-ine-i-moni-eteria-i-batarias-ton-laptop-tis-kratai-oso-lei/117651" rel="bookmark" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει">Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου..." title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;" /></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;">Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_59cd608b358be" data-td_block_id="td_uid_25_59cd608b358be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_59cd608b358be" data-td_block_id="td_uid_25_59cd608b358be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_30_59cd608b3e46e_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><article id="post-128411" class="td-post-template-3 post-128411 post type-post status-publish format-standard has-post-thumbnail hentry category-poprnb-music tag-pnk tag-pink td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Μουσικά Νέα" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Pop/RnB music" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single...</span></div></div>
 <div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1068" height="546" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=1068%2C546&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?w=1068&ssl=1 1068w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=336%2C172&ssl=1 336w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=768%2C393&ssl=1 768w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=1024%2C524&ssl=1 1024w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=696%2C356&ssl=1 696w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=822%2C420&ssl=1 822w" sizes="(max-width: 1068px) 100vw, 1068px" alt="P!nk - Pink - Hit Channel" title="P!nk - Pink" /></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li></ul> <h1 class="entry-title">Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-09-28T21:54:38+00:00">Σεπ 28, 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+P%21nk+%CF%86%CF%89%CF%84%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B9%CF%82+%CE%B4%CF%8D%CE%BF+%CE%B1%CE%BD%CF%84%CE%AF%CE%B8%CE%B5%CF%84%CE%B5%CF%82+%CF%8C%CF%88%CE%B5%CE%B9%CF%82+%CF%84%CE%B7%CF%82+%CE%B6%CF%89%CE%AE%CF%82+%CE%BC%CE%B5+%CF%84%CE%BF+single+%C2%ABBeautiful+Trauma%C2%BB&url=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411&via=%40HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/pink-beautiful-trauma-single/128411" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/pink-beautiful-trauma-single/128411&amp;media=https://www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg&description=Η P!nk συστήνει το ομότιτλο τραγούδι του νέου δίσκου της, «Beautiful Trauma», έτοιμη να κατακτήσει ξανά τη μουσική σκηνή με τις μελωδίες της." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%97+P%21nk+%CF%86%CF%89%CF%84%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B9%CF%82+%CE%B4%CF%8D%CE%BF+%CE%B1%CE%BD%CF%84%CE%AF%CE%B8%CE%B5%CF%84%CE%B5%CF%82+%CF%8C%CF%88%CE%B5%CE%B9%CF%82+%CF%84%CE%B7%CF%82+%CE%B6%CF%89%CE%AE%CF%82+%CE%BC%CE%B5+%CF%84%CE%BF+single+%C2%ABBeautiful+Trauma%C2%BB%20-%20https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<h3><em>Το «όμορφο τραύμα» της ζωής αναδεικνύει η P!nk.</em><span id="more-128411"></span></h3>
<p>Η <strong>P!nk </strong>συστήνει το ομότιτλο τραγούδι του νέου δίσκου της, στα πρόθυρα της κυκλοφορίας του, έτοιμη να κατακτήσει ξανά τη μουσική σκηνή με τις μελωδίες της.</p>
<p>Η αστέρας της pop δίνει τέλος στην πενταετή απουσία της από το δισκογραφικό προσκήνιο και επανέρχεται δριμύτερη με ολοκαίνουρια δισκογραφική δουλειά, την έβδομη συνολικά κατά μήκος της επιτυχημένης σταδιοδρομίας της στη μουσική.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_31_59cd608b46f7f_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Το νέο άλμπουμ της P!nk τιτλοφορείται <strong>«Beautiful Trauma»</strong> και κυκλοφορεί στις 13 Οκτωβρίου από την RCA Records / Sony Music. Μολονότι συνυπογράφει ένα προς ένα τα δεκατρία τραγούδια, έχει συνεργαστεί μία ποικιλία δημιουργών και παραγωγών όπως είναι οι Steve Mac, Johnny McDaid, Max Martin, Shellback, Jack Antonoff, Julia Michaels, Greg Kurstin, busbee και πολλοί ακόμη.</p>
<p>Το <strong>«What About Us»</strong> μας έφερε σε επαφή με το πρώτο δείγμα γραφής του δίσκου. Είναι μία απρόσμενη pop μπαλάντα που έχει αποσπάσει θετικά σχόλια, από την οποία δεν απουσιάζει το πολιτικό στίγμα που της έχει προσδώσει η P!nk, φύσει επαναστάτρια, σε μία διαμαρτυρία υπέρ του κοινού μέλλοντος των ανθρώπων. Στο ίδιο κλίμα κινείται και <a href="https://www.hit-channel.com/pink-what-about-us-video-clip/126204" target="_blank" rel="noopener">το συγκλονιστικό video clip</a> που στέλνει ηχηρό μήνυμα ενάντια στο ρατσισμό.</p>
<p>Η νέα επιτυχία της 38χρονης τραγουδίστριας διαγράφει εντυπωσιακή πορεία μέσα σε ενάμιση μήνα διάθεσης: Έχει κατακτήσει την πρώτη θέση σε εφτά χώρες και έχει εμφανιστεί στο Top 10 σε τριάντα ξεχωριστά charts ανά την υφήλιο.  Επιπροσθέτως, απαριθμεί πάνω από 84 εκατομμύρια προβολών στο YouTube και 71,4 αναπαραγωγές στο Spotify.</p>
<h2><b>Ένα όμορφο τραύμα</b></h2>
<p>Δύο εβδομάδες πριν την άφιξη του «Beautiful Trauma», η P!nk μοιράζεται το τραγούδι που του δανείζει τον τίτλο του, επειδή «H ζωή είναι τραυματική. Αλλά απίστευτα όμορφη, επίσης. Υπάρχει ακόμη πολλή ομορφιά και όμορφες ψυχές», όπως σχολίασε.</p>
<p>Το τραγούδι, που εναλλάσσει τα αργά κουπλέ με το δυναμικό ρεφρέν, αναφέρεται στον έρωτα με το λάθος άτομο και τη διέλευση μέσα από μία καταστροφική σχέση, καταστάσεις που αγνοεί η P!nk, σύμφωνα με τους στίχους, επειδή είναι ερωτευμένη.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/41taYOq1kVY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="omsc-toggle"><div class="omsc-toggle-title">P!nk - «Beautiful Trauma» (Στίχοι - Stixoi - Lyrics)</div><div class="omsc-toggle-inner"></p>
<p>[Verse 1]<br />
We were on fire<br />
I slashed your tires<br />
It&#8217;s like we burned so bright, we burned out<br />
I made you chase me<br />
I wasn&#8217;t that friendly<br />
My love, my drug, we&#8217;re fucked up, oh</p>
<p>[Pre-Chorus]<br />
&#8216;Cause I&#8217;ve been on the run so long, they can&#8217;t find me<br />
You waken up to remember I&#8217;m pretty<br />
And when the chemicals leave my body<br />
Yeah, they&#8217;re gonna find me in a hotel lobby<br />
&#8216;Cause<br />
Times they keep coming, all night<br />
Laughing and fucking<br />
Some days I can barely breathe<br />
After we were high on the love<br />
Don&#8217;t doubt it was you</p>
<p>[Chorus]<br />
The pill I keep taking<br />
The nightmare I&#8217;m waking<br />
There&#8217;s nothing, no nothing, nothing but you<br />
My perfect rock bottom<br />
My beautiful trauma<br />
My love, my love, my drug, oh</p>
<p>[Post-Chorus]<br />
My love, my love, my love, my drug, oh<br />
My love, my love, my love, my drug, oh<br />
My love, my love, my love, my drug, oh<br />
My love, my love, my love, my drug, oh<br />
My love, my love, my drug, we&#8217;re fucked up</p>
<p>[Verse 2]<br />
You punched a hole in the wall and I framed it<br />
I wish I could feel things like you<br />
Everyone&#8217;s chasing that holy feeling<br />
And if we don&#8217;t stay lit we&#8217;ll blow out<br />
Blow out</p>
<p>[Pre-Chorus]<br />
&#8216;Cause we&#8217;ve been on the run so long they can&#8217;t find us<br />
Who&#8217;s gonna have to die to remind us<br />
That it feels like we chose this blindly<br />
Now I&#8217;m gonna fuck up a hotel lobby<br />
&#8216;Cause<br />
Times they keep coming, last night<br />
I might&#8217;ve messed it up again<br />
Some days I can barely breathe<br />
But after we were high on the love<br />
Don&#8217;t doubt it was you</p>
<p>[Chorus]<br />
The pill I keep taking<br />
The nightmare I&#8217;m waking<br />
There&#8217;s nothing, no nothing, nothing but you<br />
My perfect rock bottom<br />
My beautiful trauma<br />
My love, my love, my drug, oh</p>
<p>[Post-Chorus]<br />
My love, my love, my love, my drug, oh<br />
My love, my love, my love, my drug, oh<br />
My love, my love, my love, my drug, oh<br />
My love, my love, my love, my drug, oh<br />
My love, my love, my drug, we&#8217;re fucked up</p>
<p>[Bridge]<br />
(hands up)<br />
Times they keep coming, all night<br />
Laughing and fucking<br />
Somedays I can barely breath<br />
After we were high on the love<br />
Don&#8217;t doubt it was you</p>
<p>[Chorus]<br />
The pill I keep taking<br />
The nightmare I&#8217;m waking<br />
There&#8217;s nothing, no nothing, nothing but you<br />
My perfect rock bottom<br />
My beautiful trauma<br />
My love, my love, my drug, oh</p>
<p></div></div>
<h3 style="text-align: center;"><strong>Είναι αλήθεια:<br />
</strong><a href="https://www.hit-channel.com/pnk-eminem/128066">Η P!nk και ο Eminem συνεργάζονται για να πάρουν «εκδίκηση»</a></h3>
<p><a href="https://www.hit-channel.com/pnk-eminem/128066"><img data-attachment-id="126350" data-permalink="https://www.hit-channel.com/eminem-pink-apistefti-sinergasia/126349/eminem-pnk-pink" data-orig-file="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?fit=1068%2C546&amp;ssl=1" data-orig-size="1068,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eminem &#8211; P!nk &#8211; Pink" data-image-description="" data-medium-file="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?fit=336%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?fit=696%2C356&amp;ssl=1" class="aligncenter size-full wp-image-126350" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?resize=696%2C356&#038;ssl=1" alt="Eminem - P!nk - Pink - Hit Channel" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?w=1068&amp;ssl=1 1068w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?resize=336%2C172&amp;ssl=1 336w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?resize=696%2C356&amp;ssl=1 696w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Eminem-Pnk-Pink.jpg?resize=822%2C420&amp;ssl=1 822w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<style type="text/css">.td-post-template-3 .td-post-title {width: 85% !important;}</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_32_59cd608b470cf_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3520230590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3520230590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3520230590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3520230590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Ετικέτες</span></li><li><a href="https://www.hit-channel.com/artist/pnk">P!Nk</a></li><li><a href="https://www.hit-channel.com/artist/pink">Pink</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+P%21nk+%CF%86%CF%89%CF%84%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B9%CF%82+%CE%B4%CF%8D%CE%BF+%CE%B1%CE%BD%CF%84%CE%AF%CE%B8%CE%B5%CF%84%CE%B5%CF%82+%CF%8C%CF%88%CE%B5%CE%B9%CF%82+%CF%84%CE%B7%CF%82+%CE%B6%CF%89%CE%AE%CF%82+%CE%BC%CE%B5+%CF%84%CE%BF+single+%C2%ABBeautiful+Trauma%C2%BB&url=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411&via=%40HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/pink-beautiful-trauma-single/128411" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/pink-beautiful-trauma-single/128411&amp;media=https://www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg&description=Η P!nk συστήνει το ομότιτλο τραγούδι του νέου δίσκου της, «Beautiful Trauma», έτοιμη να κατακτήσει ξανά τη μουσική σκηνή με τις μελωδίες της." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%97+P%21nk+%CF%86%CF%89%CF%84%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B9%CF%82+%CE%B4%CF%8D%CE%BF+%CE%B1%CE%BD%CF%84%CE%AF%CE%B8%CE%B5%CF%84%CE%B5%CF%82+%CF%8C%CF%88%CE%B5%CE%B9%CF%82+%CF%84%CE%B7%CF%82+%CE%B6%CF%89%CE%AE%CF%82+%CE%BC%CE%B5+%CF%84%CE%BF+single+%C2%ABBeautiful+Trauma%C2%BB%20-%20https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/pink-beautiful-trauma-single/128411&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.hit-channel.com/pink-beautiful-trauma-single/128411" data-text="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitris Tzouvaras"></span><meta itemprop="datePublished" content="2017-09-28T21:54:38+00:00"><meta itemprop="dateModified" content="2017-09-28T22:45:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/pink-beautiful-trauma-single/128411" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?fit=1068%2C546&ssl=1"><meta itemprop="width" content="1068"><meta itemprop="height" content="546"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pink-beautiful-trauma-single/128411#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=128411&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=5.3&#038;sig=541ed07ba4f7abbe45ba62431db128cd44a6f125#parent=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>

</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_33_59cd608b489fc_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_18 td_block_widget td_uid_34_59cd608b48c09_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-1" data-td-block-uid="td_uid_34_59cd608b48c09"><script>var block_td_uid_34_59cd608b48c09 = new tdBlock();
block_td_uid_34_59cd608b48c09.id = "td_uid_34_59cd608b48c09";
block_td_uid_34_59cd608b48c09.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_59cd608b48c09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_59cd608b48c09_rand","tdc_css_class_style":"td_uid_34_59cd608b48c09_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_34_59cd608b48c09.td_column_number = "1";
block_td_uid_34_59cd608b48c09.block_type = "td_block_18";
block_td_uid_34_59cd608b48c09.post_count = "6";
block_td_uid_34_59cd608b48c09.found_posts = "19465";
block_td_uid_34_59cd608b48c09.header_color = "#";
block_td_uid_34_59cd608b48c09.ajax_pagination_infinite_stop = "";
block_td_uid_34_59cd608b48c09.max_num_pages = "3245";
tdBlocksArray.push(block_td_uid_34_59cd608b48c09);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest</span></h4></div><div id=td_uid_34_59cd608b48c09 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/shawn-mendes-simvoules-stigma-efivoi/128442" rel="bookmark" title="Shawn Mendes: Οι συμβουλές από Taylor Swift και Ed Sheeran, το στίγμα και οι έφηβοι"><img width="696" height="385" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/06/Shawn-Mendes.jpg?resize=696%2C385&ssl=1" alt="Shawn Mendes - Hit Channel" title="Shawn Mendes: Οι συμβουλές από Taylor Swift και Ed Sheeran, το στίγμα και οι έφηβοι" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/shawn-mendes-simvoules-stigma-efivoi/128442" rel="bookmark" title="Shawn Mendes: Οι συμβουλές από Taylor Swift και Ed Sheeran, το στίγμα και οι έφηβοι">Shawn Mendes: Οι συμβουλές από Taylor Swift και Ed Sheeran, το στίγμα και οι έφηβοι</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T23:34:39+00:00">Σεπ 28, 2017</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/maroon-5-sza-what-lovers-do-video/128427" rel="bookmark" title="Το νέο video clip των Maroon 5 είναι πιο&#8230; αλλόκοτο και από το «Fetish» της Selena Gomez"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Maroon-5-What-Lovers-Do-ft-SZA-video-clip.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Maroon 5 - What Lovers Do ft SZA (video clip) - Hit Channel" title="Το νέο video clip των Maroon 5 είναι πιο&#8230; αλλόκοτο και από το «Fetish» της Selena Gomez" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/maroon-5-sza-what-lovers-do-video/128427" rel="bookmark" title="Το νέο video clip των Maroon 5 είναι πιο&#8230; αλλόκοτο και από το «Fetish» της Selena Gomez">Το νέο video clip των Maroon 5 είναι πιο&#8230; αλλόκοτο και από το «Fetish» της Selena Gomez</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T22:45:31+00:00">Σεπ 28, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/pink-beautiful-trauma-single/128411" rel="bookmark" title="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Pnk-Pink.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="P!nk - Pink - Hit Channel" title="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/pink-beautiful-trauma-single/128411" rel="bookmark" title="Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»">Η P!nk φωτίζει τις δύο αντίθετες όψεις της ζωής με το single «Beautiful Trauma»</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T21:54:38+00:00">Σεπ 28, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-afto-ine-to-fagito-pou-echi-fotografithi-perissotero-ke-gini-post/128426" rel="bookmark" title="Instagram: Αυτό είναι το φαγητό που έχει φωτογραφηθεί περισσότερο (και έχει γίνει post)"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/tacos-with-smart-phone.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/tacos-with-smart-phone.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/tacos-with-smart-phone.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/tacos-with-smart-phone.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/tacos-with-smart-phone.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Instagram, αυτό είναι το φαγητό που έχει φωτογραφηθεί περισσότερο (και γίνει post)" title="Instagram: Αυτό είναι το φαγητό που έχει φωτογραφηθεί περισσότερο (και έχει γίνει post)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-afto-ine-to-fagito-pou-echi-fotografithi-perissotero-ke-gini-post/128426" rel="bookmark" title="Instagram: Αυτό είναι το φαγητό που έχει φωτογραφηθεί περισσότερο (και έχει γίνει post)">Instagram: Αυτό είναι το φαγητό που έχει φωτογραφηθεί περισσότερο (και έχει γίνει post)</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/diafora" class="td-post-category">Διάφορα</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T21:53:33+00:00">Σεπ 28, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/camila-cabello-i-akoustiki-version-tou-havana-tha-se-kani-n-anatrichiasis/128420" rel="bookmark" title="Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#8217; ανατριχιάσεις"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/camila-cabello-havana-acustic.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#039; ανατριχιάσεις" title="Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#8217; ανατριχιάσεις" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/camila-cabello-i-akoustiki-version-tou-havana-tha-se-kani-n-anatrichiasis/128420" rel="bookmark" title="Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#8217; ανατριχιάσεις">Camila Cabello: Η ακουστική version του “Havana” θα σε κάνει ν&#8217; ανατριχιάσεις</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T20:46:40+00:00">Σεπ 28, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/vasilis-karras-perase-o-kairos-apokaliptetai/128412" rel="bookmark" title="Βασίλης Καρράς: Το καινούριο τραγούδι «Πέρασε Ο Καιρός» αποκαλύπτεται"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Βασίλης-Καρράς-Vasilis-Karras.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Βασίλης-Καρράς-Vasilis-Karras.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Βασίλης-Καρράς-Vasilis-Karras.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Βασίλης-Καρράς-Vasilis-Karras.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Βασίλης-Καρράς-Vasilis-Karras.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Βασίλης Καρράς - Vasilis Karras - Hit Channel" title="Βασίλης Καρράς: Το καινούριο τραγούδι «Πέρασε Ο Καιρός» αποκαλύπτεται" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/vasilis-karras-perase-o-kairos-apokaliptetai/128412" rel="bookmark" title="Βασίλης Καρράς: Το καινούριο τραγούδι «Πέρασε Ο Καιρός» αποκαλύπτεται">Βασίλης Καρράς: Το καινούριο τραγούδι «Πέρασε Ο Καιρός» αποκαλύπτεται</a></h3> <div class="td-module-meta-info">
 <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T18:57:36+00:00">Σεπ 28, 2017</time></span> </div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_34_59cd608b48c09" data-td_block_id="td_uid_34_59cd608b48c09">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="td_block_template_4 widget widget_text"> <div class="textwidget"><a href="http://www.topics.gr/" title="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" target="_blank"><img class="aligncenter size-full wp-image-85601" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2015/07/topicsgrbaner1.jpg?resize=300%2C200" alt="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" data-recalc-dims="1" /></a></div>
</aside> </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_35_59cd608b515ee_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></div><div class="footer-text-wrap">Μουσική, Νέα Τραγούδια, music, Ράδιο, Διασκέδαση, Βίντεο Κλιπ, Φωτογραφίες και τα τελευταία νέα και ειδήσεις για τη μουσική τους αγαπημένους σας Celebrities καθώς και αποκλειστικές συνεντεύξεις τους. Θα τα βρείτε όλα στο www.hit-channel.com
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Αυτό το έργο χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>.</p><div class="footer-email-wrap">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#1e777078715e76776a337d767f70707b72307d7173"><span class="__cf_email__" data-cfemail="5e373038311e36372a733d363f30303b32703d3133">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_4 widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Δέχομαι" class="accept" />
</form>
To hit-channel.com χρησιμοποιεί cookies. Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.
<a href="https://jetpack.com/support/cookies/">
Περισσότερα	</a>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="http://www.xlr8net.com/">xlr8net.com</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 - Hit Channel </div>
</div>
</div>
</div>
</div>
<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
     display:none;
}
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hit-channel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"el","ajaxurl":"https:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","nonce":"80b5b8ebd2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u03a3\u03c7\u03cc\u03bb\u03b9\u03bf","post_comment":"\u0394\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03a3\u03c7\u03bf\u03bb\u03af\u03bf\u03c5","write_comment":"\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","loading_comments":"\u03a6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7 \u03c3\u03c7\u03cc\u03bb\u03b9\u03c9\u03bd...","download_original":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03bc\u03b5\u03b3\u03ad\u03b8\u03bf\u03c5\u03c2 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03c5\u03c0\u03bf\u03b2\u03ac\u03bb\u03bb\u03b1\u03c4\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03bf \u03bc\u03b5 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2.","no_comment_email":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 email \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","no_comment_author":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03c4\u03bf \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","comment_post_error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03bd \u03b4\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf\u03c5 \u03c3\u03b1\u03c2. \u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03c1\u03bf\u03c3\u03c0\u03b1\u03b8\u03ae\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","comment_approved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03b3\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5","comment_unapproved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03cc \u03ad\u03bb\u03b5\u03b3\u03c7\u03bf.","camera":"\u039a\u03ac\u03bc\u03b5\u03c1\u03b1","aperture":"\u0394\u03b9\u03ac\u03c6\u03c1\u03b1\u03b3\u03bc\u03b1","shutter_speed":"\u03a4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03ba\u03bb\u03b5\u03af\u03c3\u03c4\u03c1\u03bf\u03c5","focal_length":"\u0395\u03c3\u03c4\u03b9\u03b1\u03ba\u03ae \u03b1\u03c0\u03cc\u03c3\u03c4\u03b1\u03c3\u03b7","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.hit-channel.com\/loginhit\/?redirect_to=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u038c\u03bd\u03bf\u03bc\u03b1 (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0399\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[128411]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.hit-channel.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.hit-channel.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=128411&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=5.3&sig=541ed07ba4f7abbe45ba62431db128cd44a6f125#parent=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=128411&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=5.3&sig=541ed07ba4f7abbe45ba62431db128cd44a6f125#parent=https%3A%2F%2Fwww.hit-channel.com%2Fpink-beautiful-trauma-single%2F128411";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'35240551',post:'128411',tz:'3',srv:'www.hit-channel.com'} ]);
	_stq.push([ 'clickTrackerInit', '35240551', '128411' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59cd608b541d1"></textarea>
<div id="td_live_css_uid_1_59cd608b541d1" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59cd608b541d1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59cd608b541d1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>