<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων &bull; Hit Channel</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?fit=1068%2C546&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ο Νικόλας Άσιμος ήταν περίπτωση ιδιαίτερα αντισυμβατικού καλλιτέχνη, κυρίως όσον αφορά τον τρόπο ζωής. Επρόκειτο για ένα έντονα πολιτικοποιημένο άτομο."/>
<link rel="canonical" href="https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061" />
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων &bull; Hit Channel" />
<meta property="og:description" content="Ο Νικόλας Άσιμος ήταν περίπτωση ιδιαίτερα αντισυμβατικού καλλιτέχνη, κυρίως όσον αφορά τον τρόπο ζωής. Επρόκειτο για ένα έντονα πολιτικοποιημένο άτομο." />
<meta property="og:url" content="https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece" />
<meta property="article:author" content="http://www.facebook.com/HitChannelGreece" />
<meta property="article:tag" content="Νικόλας Άσιμος" />
<meta property="article:section" content="Έλληνες καλλιτέχνες" />
<meta property="article:published_time" content="2018-03-17T17:26:30+02:00" />
<meta property="fb:app_id" content="156220904416310" />
<meta property="og:image" content="https://www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg" />
<meta property="og:image:secure_url" content="https://www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο Νικόλας Άσιμος ήταν περίπτωση ιδιαίτερα αντισυμβατικού καλλιτέχνη, κυρίως όσον αφορά τον τρόπο ζωής. Επρόκειτο για ένα έντονα πολιτικοποιημένο άτομο." />
<meta name="twitter:title" content="Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων &bull; Hit Channel" />
<meta name="twitter:site" content="@HitChannel" />
<meta name="twitter:image" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?fit=1068%2C546&#038;ssl=1" />
<meta name="twitter:creator" content="@HitChannel" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων &raquo; Hit Channel" href="https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='omsc-shortcodes-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/d59aec4ebe351b892b2f40ba003784bc/1519251372index.css" media="all"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.9.4' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/d99396876e1227cf4b3ac09ae6c72672/1519251372index.css" media="screen and (min-width: 768px) and (max-width: 959px)"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.9.4' type='text/css' media='screen and (max-width: 767px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/289d49829169e9fcc4f60d44e89a3985/1519251372index.css" media="screen and (max-width: 767px)"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=4.9.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/includes/demos/erotic/demo_style.css?ver=8.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/7604f31684c27540bed4446c009bbbfd/1519251372index.css" media="all"/>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/7862674b4e0ed4120773cd3cab7d919a/1520374225index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script> -->
<link rel='https://api.w.org/' href='https://www.hit-channel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-Ar3' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fnikos-asimos-trelos-ton-eksarxeion%2F140061" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fnikos-asimos-trelos-ton-eksarxeion%2F140061&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"ac7279910e","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.hit-channel.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="amphtml" href="https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061/amp">
<!-- JS generated by theme -->
<script>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</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18856711-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-18856711-1');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.hit-channel.com/",
"name": "Αρχική"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/afieromata",
"name": "Αφιερώματα"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata",
"name": "Έλληνες καλλιτέχνες"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061",
"name": "Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων"                                
}
}    ]
}
</script><link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-140061 single-format-standard nikos-asimos-trelos-ton-eksarxeion global-block-template-4 .td-erotic  single_template_7 td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="https://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data"  data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5aad33b4a5262_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5aad33b4a5262" ><script>var block_td_uid_1_5aad33b4a5262 = new tdBlock();
block_td_uid_1_5aad33b4a5262.id = "td_uid_1_5aad33b4a5262";
block_td_uid_1_5aad33b4a5262.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5aad33b4a5262_rand","tdc_css_class":"td_uid_1_5aad33b4a5262_rand","tdc_css_class_style":"td_uid_1_5aad33b4a5262_rand_style"}';
block_td_uid_1_5aad33b4a5262.td_column_number = "3";
block_td_uid_1_5aad33b4a5262.block_type = "td_block_mega_menu";
block_td_uid_1_5aad33b4a5262.post_count = "4";
block_td_uid_1_5aad33b4a5262.found_posts = "15709";
block_td_uid_1_5aad33b4a5262.header_color = "";
block_td_uid_1_5aad33b4a5262.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aad33b4a5262.max_num_pages = "3928";
tdBlocksArray.push(block_td_uid_1_5aad33b4a5262);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5aad33b4a5262" id="td_uid_2_5aad33b4a7e8d" data-td_block_id="td_uid_1_5aad33b4a5262" data-td_filter_value="" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5aad33b4a5262"  id="td_uid_3_5aad33b4a804a" data-td_block_id="td_uid_1_5aad33b4a5262" data-td_filter_value="37" href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a><a class="mega-menu-sub-cat-td_uid_1_5aad33b4a5262"  id="td_uid_4_5aad33b4a823f" data-td_block_id="td_uid_1_5aad33b4a5262" data-td_filter_value="36" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_5aad33b4a5262"  id="td_uid_5_5aad33b4a843b" data-td_block_id="td_uid_1_5aad33b4a5262" data-td_filter_value="7681" href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_5aad33b4a5262"  id="td_uid_6_5aad33b4a862e" data-td_block_id="td_uid_1_5aad33b4a5262" data-td_filter_value="39" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_5aad33b4a5262"  id="td_uid_7_5aad33b4a8829" data-td_block_id="td_uid_1_5aad33b4a5262" data-td_filter_value="40" href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_5aad33b4a5262"  id="td_uid_8_5aad33b4a8b7d" data-td_block_id="td_uid_1_5aad33b4a5262" data-td_filter_value="42" href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_5aad33b4a5262"  id="td_uid_9_5aad33b4a8d84" data-td_block_id="td_uid_1_5aad33b4a5262" data-td_filter_value="4" href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_5aad33b4a5262 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061" rel="bookmark" class="td-image-wrap" title="Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Νικόλας Άσιμος - Hit Channel" title="Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061" rel="bookmark" title="Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων">Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/vassy-somebody-new-feat-sultan-shepard-neo-tragoydi/140051" rel="bookmark" class="td-image-wrap" title="VASSY &#8211; Somebody New (feat. Sultan + Shepard) | Νέο Τραγούδι"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/vassy-Somebody-New.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/vassy-Somebody-New.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/vassy-Somebody-New.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/vassy-Somebody-New.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/vassy-Somebody-New.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="VASSY - Somebody New (feat. Sultan + Shepard)" title="VASSY &#8211; Somebody New (feat. Sultan + Shepard) | Νέο Τραγούδι"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music" class="td-post-category">Electronic / Dance</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/vassy-somebody-new-feat-sultan-shepard-neo-tragoydi/140051" rel="bookmark" title="VASSY &#8211; Somebody New (feat. Sultan + Shepard) | Νέο Τραγούδι">VASSY &#8211; Somebody New (feat. Sultan + Shepard) | Νέο Τραγούδι</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/madwalk-2018-line-up/140030" rel="bookmark" class="td-image-wrap" title="Ποιοι καλλιτέχνες θα τραγουδήσουν στο MadWalk 2018;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Σάκης-Ρουβάς-Sakis-Rouvas-MadWalk-2017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Σάκης-Ρουβάς-Sakis-Rouvas-MadWalk-2017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Σάκης-Ρουβάς-Sakis-Rouvas-MadWalk-2017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Σάκης-Ρουβάς-Sakis-Rouvas-MadWalk-2017.jpg?resize=436%2C300&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Σάκης-Ρουβάς-Sakis-Rouvas-MadWalk-2017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Σάκης Ρουβάς - Sakis Rouvas - MadWalk 2017 - Hit Channel" title="Ποιοι καλλιτέχνες θα τραγουδήσουν στο MadWalk 2018;"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/madwalk-2018-line-up/140030" rel="bookmark" title="Ποιοι καλλιτέχνες θα τραγουδήσουν στο MadWalk 2018;">Ποιοι καλλιτέχνες θα τραγουδήσουν στο MadWalk 2018;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/o-diplo-apokalyptei-to-tracklist-gia-to-eperchomeno-ep-california/140037" rel="bookmark" class="td-image-wrap" title="Ο Diplo αποκαλύπτει το Tracklist για το επερχόμενο EP «California»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/diplo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/diplo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/diplo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/diplo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/diplo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Diplo" title="Ο Diplo αποκαλύπτει το Tracklist για το επερχόμενο EP «California»"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music" class="td-post-category">Electronic / Dance</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/o-diplo-apokalyptei-to-tracklist-gia-to-eperchomeno-ep-california/140037" rel="bookmark" title="Ο Diplo αποκαλύπτει το Tracklist για το επερχόμενο EP «California»">Ο Diplo αποκαλύπτει το Tracklist για το επερχόμενο EP «California»</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aad33b4a5262" data-td_block_id="td_uid_1_5aad33b4a5262"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aad33b4a5262" data-td_block_id="td_uid_1_5aad33b4a5262"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5aad33b4b0abb_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_10_5aad33b4b0abb" ><script>var block_td_uid_10_5aad33b4b0abb = new tdBlock();
block_td_uid_10_5aad33b4b0abb.id = "td_uid_10_5aad33b4b0abb";
block_td_uid_10_5aad33b4b0abb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5aad33b4b0abb_rand","tdc_css_class":"td_uid_10_5aad33b4b0abb_rand","tdc_css_class_style":"td_uid_10_5aad33b4b0abb_rand_style"}';
block_td_uid_10_5aad33b4b0abb.td_column_number = "3";
block_td_uid_10_5aad33b4b0abb.block_type = "td_block_mega_menu";
block_td_uid_10_5aad33b4b0abb.post_count = "4";
block_td_uid_10_5aad33b4b0abb.found_posts = "678";
block_td_uid_10_5aad33b4b0abb.header_color = "";
block_td_uid_10_5aad33b4b0abb.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aad33b4b0abb.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_10_5aad33b4b0abb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5aad33b4b0abb" id="td_uid_11_5aad33b4b261e" data-td_block_id="td_uid_10_5aad33b4b0abb" data-td_filter_value="" href="https://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5aad33b4b0abb"  id="td_uid_12_5aad33b4b2753" data-td_block_id="td_uid_10_5aad33b4b0abb" data-td_filter_value="38" href="https://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_5aad33b4b0abb"  id="td_uid_13_5aad33b4b284d" data-td_block_id="td_uid_10_5aad33b4b0abb" data-td_filter_value="33" href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_5aad33b4b0abb"  id="td_uid_14_5aad33b4b2949" data-td_block_id="td_uid_10_5aad33b4b0abb" data-td_filter_value="35" href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_5aad33b4b0abb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synenteyxi-christina-salti/138862" rel="bookmark" class="td-image-wrap" title="Συνέντευξη | Χριστίνα Σάλτη «Ο κόσμος πολλές φορές κρίνει από αυτό που βλέπει πριν ακούσει»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Christina-Salti-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Christina-Salti-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Christina-Salti-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Christina-Salti-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Christina-Salti-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Χριστίνα Σάλτη - Christina Salti - Hit Channel" title="Συνέντευξη | Χριστίνα Σάλτη «Ο κόσμος πολλές φορές κρίνει από αυτό που βλέπει πριν ακούσει»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synenteyxi-christina-salti/138862" rel="bookmark" title="Συνέντευξη | Χριστίνα Σάλτη «Ο κόσμος πολλές φορές κρίνει από αυτό που βλέπει πριν ακούσει»">Συνέντευξη | Χριστίνα Σάλτη «Ο κόσμος πολλές φορές κρίνει από αυτό&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-matina/138747" rel="bookmark" class="td-image-wrap" title="Συνέντευξη | Matina «Ήθελα να ζήσω στην Ελλάδα και να μπορέσω να δημιουργήσω στη χώρα μου»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Matina-Zara-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Matina-Zara-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Matina-Zara-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Matina-Zara-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Matina-Zara-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ματίνα Ζάρα - Matina Zara - Hit Channel" title="Συνέντευξη | Matina «Ήθελα να ζήσω στην Ελλάδα και να μπορέσω να δημιουργήσω στη χώρα μου»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-matina/138747" rel="bookmark" title="Συνέντευξη | Matina «Ήθελα να ζήσω στην Ελλάδα και να μπορέσω να δημιουργήσω στη χώρα μου»">Συνέντευξη | Matina «Ήθελα να ζήσω στην Ελλάδα και να μπορέσω&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-giannis-margaris/138433" rel="bookmark" class="td-image-wrap" title="Συνέντευξη | Γιάννης Μαργάρης «Μου πήρε 6 μήνες να συνειδητοποιήσω ότι είμαι ο νικητής του The Voice»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Γιάννης-Μαργάρης-Giannis-Margaris-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Γιάννης-Μαργάρης-Giannis-Margaris-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Γιάννης-Μαργάρης-Giannis-Margaris-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Γιάννης-Μαργάρης-Giannis-Margaris-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Γιάννης-Μαργάρης-Giannis-Margaris-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Γιάννης Μαργάρης - Giannis Margaris - Hit Channel" title="Συνέντευξη | Γιάννης Μαργάρης «Μου πήρε 6 μήνες να συνειδητοποιήσω ότι είμαι ο νικητής του The Voice»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-giannis-margaris/138433" rel="bookmark" title="Συνέντευξη | Γιάννης Μαργάρης «Μου πήρε 6 μήνες να συνειδητοποιήσω ότι είμαι ο νικητής του The Voice»">Συνέντευξη | Γιάννης Μαργάρης «Μου πήρε 6 μήνες να συνειδητοποιήσω ότι&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-adam-tsarouchi/138127" rel="bookmark" class="td-image-wrap" title="Συνέντευξη | Αδάμ Τσαρούχης «Μπορείς να αγοράσεις πολλά με τα χρήματα, αλλά δεν αγοράζεις τον κόσμο»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Adam-Tsarouchis-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Adam-Tsarouchis-Hit-Channel-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Adam-Tsarouchis-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Adam-Tsarouchis-Hit-Channel-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Adam-Tsarouchis-Hit-Channel-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Αδάμ Τσαρούχης - Adam Tsarouchis - συνέντευξη - Hit Channel" title="Συνέντευξη | Αδάμ Τσαρούχης «Μπορείς να αγοράσεις πολλά με τα χρήματα, αλλά δεν αγοράζεις τον κόσμο»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-adam-tsarouchi/138127" rel="bookmark" title="Συνέντευξη | Αδάμ Τσαρούχης «Μπορείς να αγοράσεις πολλά με τα χρήματα, αλλά δεν αγοράζεις τον κόσμο»">Συνέντευξη | Αδάμ Τσαρούχης «Μπορείς να αγοράσεις πολλά με τα χρήματα,&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5aad33b4b0abb" data-td_block_id="td_uid_10_5aad33b4b0abb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5aad33b4b0abb" data-td_block_id="td_uid_10_5aad33b4b0abb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5aad33b4baaa5_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_15_5aad33b4baaa5" ><script>var block_td_uid_15_5aad33b4baaa5 = new tdBlock();
block_td_uid_15_5aad33b4baaa5.id = "td_uid_15_5aad33b4baaa5";
block_td_uid_15_5aad33b4baaa5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5aad33b4baaa5_rand","tdc_css_class":"td_uid_15_5aad33b4baaa5_rand","tdc_css_class_style":"td_uid_15_5aad33b4baaa5_rand_style"}';
block_td_uid_15_5aad33b4baaa5.td_column_number = "3";
block_td_uid_15_5aad33b4baaa5.block_type = "td_block_mega_menu";
block_td_uid_15_5aad33b4baaa5.post_count = "4";
block_td_uid_15_5aad33b4baaa5.found_posts = "139";
block_td_uid_15_5aad33b4baaa5.header_color = "";
block_td_uid_15_5aad33b4baaa5.ajax_pagination_infinite_stop = "";
block_td_uid_15_5aad33b4baaa5.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_15_5aad33b4baaa5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5aad33b4baaa5" id="td_uid_16_5aad33b4bd385" data-td_block_id="td_uid_15_5aad33b4baaa5" data-td_filter_value="" href="https://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_5aad33b4baaa5"  id="td_uid_17_5aad33b4bd536" data-td_block_id="td_uid_15_5aad33b4baaa5" data-td_filter_value="18" href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_5aad33b4baaa5"  id="td_uid_18_5aad33b4bd711" data-td_block_id="td_uid_15_5aad33b4baaa5" data-td_filter_value="25" href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_5aad33b4baaa5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061" rel="bookmark" class="td-image-wrap" title="Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Νικόλας Άσιμος - Hit Channel" title="Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061" rel="bookmark" title="Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων">Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/viografia-nat-king-cole/137962" rel="bookmark" class="td-image-wrap" title="Βιογραφία: Nat King Cole (17 Μαρτίου 1919 &#8211; 15 Φεβρουαρίου 1965)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Nat-King-Cole.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Nat-King-Cole.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Nat-King-Cole.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Nat-King-Cole.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/Nat-King-Cole.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Nat King Cole - Hit Channel" title="Βιογραφία: Nat King Cole (17 Μαρτίου 1919 &#8211; 15 Φεβρουαρίου 1965)"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata" class="td-post-category">Ξένοι καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/viografia-nat-king-cole/137962" rel="bookmark" title="Βιογραφία: Nat King Cole (17 Μαρτίου 1919 &#8211; 15 Φεβρουαρίου 1965)">Βιογραφία: Nat King Cole (17 Μαρτίου 1919 &#8211; 15 Φεβρουαρίου 1965)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/stavros-kougioumtzis-10-1-kalitera-tragoudia/139717" rel="bookmark" class="td-image-wrap" title="Σαν σήμερα πέθανε ο συνθέτης Σταύρος Κουγιουμτζής &#8211; Τα 10+1 καλύτερα τραγούδια"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Σταύρος-Κουγιουμτζής-Stavros-Kougioumtzis.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Σταύρος-Κουγιουμτζής-Stavros-Kougioumtzis.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Σταύρος-Κουγιουμτζής-Stavros-Kougioumtzis.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Σταύρος-Κουγιουμτζής-Stavros-Kougioumtzis.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Σταύρος-Κουγιουμτζής-Stavros-Kougioumtzis.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Σταύρος Κουγιουμτζής - Stavros Kougioumtzis - Hit Channell" title="Σαν σήμερα πέθανε ο συνθέτης Σταύρος Κουγιουμτζής &#8211; Τα 10+1 καλύτερα τραγούδια"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/stavros-kougioumtzis-10-1-kalitera-tragoudia/139717" rel="bookmark" title="Σαν σήμερα πέθανε ο συνθέτης Σταύρος Κουγιουμτζής &#8211; Τα 10+1 καλύτερα τραγούδια">Σαν σήμερα πέθανε ο συνθέτης Σταύρος Κουγιουμτζής &#8211; Τα 10+1 καλύτερα&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/giorgos-zabetas-kontra-kannes-theodorakis/139585" rel="bookmark" class="td-image-wrap" title="Γιώργος Ζαμπέτας: Η κόντρα με την εξουσία, οι Κάννες και το παράπονο για τον Θεοδωράκη"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Γιώργος-Ζαμπέτας-Giorgos-Zampetas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Γιώργος-Ζαμπέτας-Giorgos-Zampetas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Γιώργος-Ζαμπέτας-Giorgos-Zampetas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Γιώργος-Ζαμπέτας-Giorgos-Zampetas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Γιώργος-Ζαμπέτας-Giorgos-Zampetas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Γιώργος Ζαμπέτας - Giorgos Zampetas - Hit Channel" title="Γιώργος Ζαμπέτας: Η κόντρα με την εξουσία, οι Κάννες και το παράπονο για τον Θεοδωράκη"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/giorgos-zabetas-kontra-kannes-theodorakis/139585" rel="bookmark" title="Γιώργος Ζαμπέτας: Η κόντρα με την εξουσία, οι Κάννες και το παράπονο για τον Θεοδωράκη">Γιώργος Ζαμπέτας: Η κόντρα με την εξουσία, οι Κάννες και το&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5aad33b4baaa5" data-td_block_id="td_uid_15_5aad33b4baaa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5aad33b4baaa5" data-td_block_id="td_uid_15_5aad33b4baaa5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5aad33b4c52f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_19_5aad33b4c52f9" ><script>var block_td_uid_19_5aad33b4c52f9 = new tdBlock();
block_td_uid_19_5aad33b4c52f9.id = "td_uid_19_5aad33b4c52f9";
block_td_uid_19_5aad33b4c52f9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5aad33b4c52f9_rand","tdc_css_class":"td_uid_19_5aad33b4c52f9_rand","tdc_css_class_style":"td_uid_19_5aad33b4c52f9_rand_style"}';
block_td_uid_19_5aad33b4c52f9.td_column_number = "3";
block_td_uid_19_5aad33b4c52f9.block_type = "td_block_mega_menu";
block_td_uid_19_5aad33b4c52f9.post_count = "4";
block_td_uid_19_5aad33b4c52f9.found_posts = "389";
block_td_uid_19_5aad33b4c52f9.header_color = "";
block_td_uid_19_5aad33b4c52f9.ajax_pagination_infinite_stop = "";
block_td_uid_19_5aad33b4c52f9.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_19_5aad33b4c52f9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5aad33b4c52f9" id="td_uid_20_5aad33b4c7043" data-td_block_id="td_uid_19_5aad33b4c52f9" data-td_filter_value="" href="https://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_5aad33b4c52f9"  id="td_uid_21_5aad33b4c7186" data-td_block_id="td_uid_19_5aad33b4c52f9" data-td_filter_value="2542" href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_5aad33b4c52f9"  id="td_uid_22_5aad33b4c7322" data-td_block_id="td_uid_19_5aad33b4c52f9" data-td_filter_value="6" href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_5aad33b4c52f9"  id="td_uid_23_5aad33b4c74bb" data-td_block_id="td_uid_19_5aad33b4c52f9" data-td_filter_value="2541" href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_5aad33b4c52f9"  id="td_uid_24_5aad33b4c764b" data-td_block_id="td_uid_19_5aad33b4c52f9" data-td_filter_value="21" href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_5aad33b4c52f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/selena-gomez-nea-kampania-coach/135441" rel="bookmark" class="td-image-wrap" title="Η Selena Gomez πρωταγωνιστεί στη νέα καμπάνια της «Coach» (pics-vid)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/01/Selena-Gomez-Coach-SS-2018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/01/Selena-Gomez-Coach-SS-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/01/Selena-Gomez-Coach-SS-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/01/Selena-Gomez-Coach-SS-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/01/Selena-Gomez-Coach-SS-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Selena Gomez - Coach - SS 2018 - Hit Channel" title="Η Selena Gomez πρωταγωνιστεί στη νέα καμπάνια της «Coach» (pics-vid)"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/selena-gomez-nea-kampania-coach/135441" rel="bookmark" title="Η Selena Gomez πρωταγωνιστεί στη νέα καμπάνια της «Coach» (pics-vid)">Η Selena Gomez πρωταγωνιστεί στη νέα καμπάνια της «Coach» (pics-vid)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/taylor-swift-epanasxediazei-eafto-vogue/133648" rel="bookmark" class="td-image-wrap" title="Η Taylor Swift επανασχεδιάζει τον εαυτό της στη «Vogue» (photos)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Taylor Swift - Vogue UK - January 2018 - Hit Channel" title="Η Taylor Swift επανασχεδιάζει τον εαυτό της στη «Vogue» (photos)"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/taylor-swift-epanasxediazei-eafto-vogue/133648" rel="bookmark" title="Η Taylor Swift επανασχεδιάζει τον εαυτό της στη «Vogue» (photos)">Η Taylor Swift επανασχεδιάζει τον εαυτό της στη «Vogue» (photos)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/rihanna-eis-triploun-vogue/132559" rel="bookmark" class="td-image-wrap" title="Η εκθαμβωτική Rihanna είναι super model εις τριπλούν στη «Vogue»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rihanna - Vogue France - December 2017 - Hit Channel" title="Η εκθαμβωτική Rihanna είναι super model εις τριπλούν στη «Vogue»"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/rihanna-eis-triploun-vogue/132559" rel="bookmark" title="Η εκθαμβωτική Rihanna είναι super model εις τριπλούν στη «Vogue»">Η εκθαμβωτική Rihanna είναι super model εις τριπλούν στη «Vogue»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/victorias-secret-fashion-show-montelo-epese-sti-pasarela-ke-to-echoume-se-video/132543" rel="bookmark" class="td-image-wrap" title="Victoria’s Secret Fashion Show: Μοντέλο έπεσε στην πασαρέλα και το έχουμε σε video"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Victoria’s Secret Fashion Show: Μοντέλο έπεσε στη πασαρέλα και το έχουμε σε video" title="Victoria’s Secret Fashion Show: Μοντέλο έπεσε στην πασαρέλα και το έχουμε σε video"/></a></div>                <a href="https://www.hit-channel.com/category/fashion/fashion-news" class="td-post-category">Fashion News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/victorias-secret-fashion-show-montelo-epese-sti-pasarela-ke-to-echoume-se-video/132543" rel="bookmark" title="Victoria’s Secret Fashion Show: Μοντέλο έπεσε στην πασαρέλα και το έχουμε σε video">Victoria’s Secret Fashion Show: Μοντέλο έπεσε στην πασαρέλα και το έχουμε&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5aad33b4c52f9" data-td_block_id="td_uid_19_5aad33b4c52f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5aad33b4c52f9" data-td_block_id="td_uid_19_5aad33b4c52f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5aad33b4cf504_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_25_5aad33b4cf504" ><script>var block_td_uid_25_5aad33b4cf504 = new tdBlock();
block_td_uid_25_5aad33b4cf504.id = "td_uid_25_5aad33b4cf504";
block_td_uid_25_5aad33b4cf504.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5aad33b4cf504_rand","tdc_css_class":"td_uid_25_5aad33b4cf504_rand","tdc_css_class_style":"td_uid_25_5aad33b4cf504_rand_style"}';
block_td_uid_25_5aad33b4cf504.td_column_number = "3";
block_td_uid_25_5aad33b4cf504.block_type = "td_block_mega_menu";
block_td_uid_25_5aad33b4cf504.post_count = "4";
block_td_uid_25_5aad33b4cf504.found_posts = "434";
block_td_uid_25_5aad33b4cf504.header_color = "";
block_td_uid_25_5aad33b4cf504.ajax_pagination_infinite_stop = "";
block_td_uid_25_5aad33b4cf504.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_25_5aad33b4cf504);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5aad33b4cf504" id="td_uid_26_5aad33b4d0e0c" data-td_block_id="td_uid_25_5aad33b4cf504" data-td_filter_value="" href="https://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_5aad33b4cf504"  id="td_uid_27_5aad33b4d0f4d" data-td_block_id="td_uid_25_5aad33b4cf504" data-td_filter_value="31" href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_5aad33b4cf504"  id="td_uid_28_5aad33b4d10f5" data-td_block_id="td_uid_25_5aad33b4cf504" data-td_filter_value="32" href="https://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_5aad33b4cf504"  id="td_uid_29_5aad33b4d1295" data-td_block_id="td_uid_25_5aad33b4cf504" data-td_filter_value="29" href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_5aad33b4cf504 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/i-google-kykloforei-to-nsynth-super-ena-synthesizer-afis/140046" rel="bookmark" class="td-image-wrap" title="Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής"/></a></div>                <a href="https://www.hit-channel.com/category/tech/gadgets" class="td-post-category">Gadgets</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/i-google-kykloforei-to-nsynth-super-ena-synthesizer-afis/140046" rel="bookmark" title="Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής">Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/nea-dynatotita-sto-spotify-gia-na-kaneis-mix-tis-playlist-soy-san-dj/139786" rel="bookmark" class="td-image-wrap" title="Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου σαν DJ"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου σαν DJ"/></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nea-dynatotita-sto-spotify-gia-na-kaneis-mix-tis-playlist-soy-san-dj/139786" rel="bookmark" title="Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου σαν DJ">Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-erchetai-syntoma-to-portrait-mode/139593" rel="bookmark" class="td-image-wrap" title="Instagram: Έρχεται σύντομα το Portrait Mode"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Instagram: Έρχεται σύντομα το Portrait Mode" title="Instagram: Έρχεται σύντομα το Portrait Mode"/></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-erchetai-syntoma-to-portrait-mode/139593" rel="bookmark" title="Instagram: Έρχεται σύντομα το Portrait Mode">Instagram: Έρχεται σύντομα το Portrait Mode</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-kanete-ke-vinteo-klisi/137149" rel="bookmark" class="td-image-wrap" title="Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση"/></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-kanete-ke-vinteo-klisi/137149" rel="bookmark" title="Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση">Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5aad33b4cf504" data-td_block_id="td_uid_25_5aad33b4cf504"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5aad33b4cf504" data-td_block_id="td_uid_25_5aad33b4cf504"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-140061" class="td-post-template-7 post-140061 post type-post status-publish format-standard has-post-thumbnail hentry category-ellines-kallitexnes-afieromata category-elliniki-mousiki tag-nikolas-asimos td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Αφιερώματα" class="entry-crumb" href="https://www.hit-channel.com/category/afieromata">Αφιερώματα</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Έλληνες καλλιτέχνες" class="entry-crumb" href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.hit-channel.com/category/afieromata">Αφιερώματα</a></li><li class="entry-category"><a  href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li></ul>	                    <h1 class="entry-title">Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-17T17:26:30+00:00" >Μαρ 17, 2018</time></span>	                        	                        	                    </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?fit=1068%2C546&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_31_5aad33b4e4325_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
<!-- end A --> 
<p>Ο Νικόλας Άσιμος γεννήθηκε στις 20 Αυγούστου 1949 και πέθανε στις 17 Μαρτίου 1988.<span id="more-140061"></span></p>
<p>Το πραγματικό του όνομα ήταν Νικόλαος Ασημόπουλος. Ήταν περίπτωση ιδιαίτερα αντισυμβατικού καλλιτέχνη, κυρίως όσον αφορά τον τρόπο ζωής. Οι συμπεριφορές του και τα τραγούδια που έγραψε θεωρήθηκαν συχνά προκλητικά. Επρόκειτο για ένα έντονα πολιτικοποιημένο άτομο, που δεν αποδεχόταν την «ταξινόμηση» σε κάποια ιδεολογία.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_30_5aad33b4e35a5_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
<!-- end A --> 
<p>Ο Άσιμος ήταν αρχικά αριστερός, απέκτησε όμως αναρχική συνείδηση λίγο αργότερα και στη συνέχεια ξεπέρασε και τον αναρχισμό, καθώς δεν επιθυμούσε να του «κολλούν ταμπέλες».</p>
<p>Γεννήθηκε στη Θεσσαλονίκη και μεγάλωσε στην Κοζάνη. Υπήρξε μέτριος μαθητής, ασχολήθηκε με τον στίβο και το ποδόσφαιρο (έπαιζε τερματοφύλακας) και στην εφηβεία του αγάπησε τα ποιήματα του Γεωργίου Σουρή (1853 &#8211; 1919) και διασκέδαζε τους συμμαθητές του σκαρώνοντας σατιρικούς στίχους πάνω σε μελωδίες ξένων επιτυχιών της εποχής, όπως το γαλλικό τραγούδι «Monsieur Cannibale» του 1966 που τραγούδησε ο Sacha Distel.</p>
<p>Έστειλε μάλιστα το συγκεκριμένο στιχούργημά του σε στήλη για τη νεολαία που διατηρούσε ο δημοσιογράφος Νίκος Μαστοράκης στην εφημερίδα «Ελεύθερος Κόσμος», χρησιμοποιώντας για πρώτη φορά το ψευδώνυμο Άσιμος (υπέγραψε «Νίκος Άσιμος»).</p>
<p>Το 1967 εισήχθη στη Φιλοσοφική Σχολή του Α.Π.Θ., όπου ασχολήθηκε με το φοιτητικό θέατρο, ενώ παράλληλα παρακολούθησε μαθήματα στην ιδιωτική Δραματική Σχολή του Κυριαζή Χαρατσάρη, χωρίς να αποφοιτήσει.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/MOKKO3p2NHo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Στη Θεσσαλονίκη αγόρασε την πρώτη του κιθάρα και ξεκίνησε να παίζει ως αυτοδίδακτος και να συνθέτει τα πρώτα του τραγούδια. Τον Δεκέμβριο του 1972 πρωτοεμφανίστηκε στο κοινό ως τραγουδοποιός, αλλά και ως ηθοποιός (ερμήνευε το μονόπρακτο «Το Πανηγύρι» του Ζαν Κοκτώ) στο δώμα του Λευκού Πύργου, το οποίο είχε μετατραπεί σε μπουάτ. Εκεί προέκυψαν για πρώτη φορά διαφωνίες και ρήξεις με συνεργάτες του, ένα φαινόμενο που τον ακολούθησε σε όλη την καλλιτεχνική διαδρομή του.</p>
<p>Τον Μάιο του 1973 εγκατέλειψε τις σπουδές του, έφυγε από τη Θεσσαλονίκη και κατέβηκε στην Αθήνα. Άρχισε να ασχολείται όλο και περισσότερο με τη μουσική, περιλαμβάνοντας όμως πάντα θεατρικά στοιχεία στις εμφανίσεις του.</p>
<p>Στις μπουάτ της Πλάκας συνεργάστηκε, μεταξύ άλλων, με καλλιτέχνες όπως ο Πάνος Τζαβέλας, ο Θανάσης Γκαϊφύλλιας, ο Γιάννης Ζουγανέλης, ο Σάκης Μπουλάς, ο Θάνος Αδριανός, ο Περικλής Χαρβάς, η Μαριάννα Τόλη και το ντουέτο Λήδα-Σπύρος. Το 1974 σκηνοθέτησε μία βραχύβια μουσικοθεατρική παράσταση στη μπουάτ «Εντεκάτη Εντολή», χωρίς ανταπόκριση από το κοινό.</p>
<p>Το 1975 σημειώθηκε η πρώτη του παρουσία στη δισκογραφία με ένα δίσκο 45 στροφών που περιείχε τα τραγούδια «Ο Μηχανισμός» (Α&#8217; πλευρά) και «Ο Ρωμιός» (Β&#8217; πλευρά) σε ενορχήστρωση του Γιώργου Στεφανάκη. Τον έβγαλε η εταιρεία «Λύρα» του Αλέκου Πατσιφά (1912 &#8211; 1981) και έπεσε θύμα λογοκρισίας: δηλαδή μπορούσε κάποιος να τον αγοράσει στα δισκοπωλεία, αλλά απαγορευόταν η μετάδοσή του από την δημόσια ραδιοτηλεόραση.</p>
<p>Την ίδια χρονιά ο Νικόλας Άσιμος συμμετείχε στο πρόγραμμα του Μουσικού Καφενείου «Σούσουρο» (υπόγειο στην οδό Αδριανού 134 στην Πλάκα), ενός, κατά κάποιον τρόπο, πολιτικού καμπαρέ της Μεταπολίτευσης.</p>
<p>Το 1976 απέκτησε μία κόρη από την εκτός γάμου σχέση του με την αναρχοφεμινίστρια Λίλιαν Χαριτάκη.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/2bti5RHS7dM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Τον Οκτώβριο του 1977, λίγο πριν από τις βουλευτικές εκλογές της 20ης Νοεμβρίου εκείνης της χρονιάς, προσήχθη και προφυλακίστηκε στις φυλακές της Αίγινας μαζί με πέντε εκδότες πολιτικών εντύπων (τέσσερις αναρχικούς και έναν αριστεριστή), γιατί παρουσιάστηκαν από την Αστυνομία σαν «ηθικοί αυτουργοί» ταραχών που ξέσπασαν στην Αθήνα κατά τη διάρκεια αντιγερμανικών διαδηλώσεων, με αφορμή τους θανάτους μελών της ένοπλης οργάνωσης «Φράξια Κόκκινος Στρατός» («RAF») στα διαβόητα «λευκά κελιά» των φυλακών Σταμχάιμ στη Δυτική Γερμανία. Μετά από λίγες εβδομάδες αφέθηκε ελεύθερος.</p>
<p>Το 1978 ξεκίνησε η περιπέτειά του για να αποφύγει την στράτευση. Πήρε απαλλαγή προσποιούμενος τον ψυχοπαθή και κατάφερε να του αναγνωριστεί ότι πάσχει από σχιζοειδή ψύχωση. Οπως περιγράφει στο βιβλίο του «Αναζητώντας Κροκάνθρωπους», ιδιωτική έκδοση με πλήθος αυτοβιογραφικών στοιχείων, την οποία τύπωσε το 1980 και διακινούσε ο ίδιος, υιοθέτησε αυτή την συμπεριφορά γιατί ήταν αντίθετος προς τη στράτευση.</p>
<p>Από τον Σεπτέμβριο του 1978 έως τον Μάρτιο του 1987, ο Νικόλας Άσιμος κυκλοφόρησε οκτώ παράνομες κασέτες με, λιγότερο ή περισσότερο, πρόχειρες ηχογραφήσεις τραγουδιών του.</p>
<p>Τις διακινούσε κυρίως ο ίδιος, στα κάγκελα του Πολυτεχνείου στην οδό Πατησίων, τριγυρνώντας σε μαγαζιά, νυχτερινά κέντρα και μπαρ, ή στα «μαγαζόσπιτα» όπου ζούσε κατά καιρούς, με πιο χαρακτηριστικό το ημιυπόγειο επί της οδού Αραχώβης 41 στα Εξάρχεια, την περίφημη «υπόγα» του Άσιμου, εκεί όπου διέμεινε από το φθινόπωρο του 1978 έως την άνοιξη του 1983.</p>
<p>Από το 1981 δρομολογείται η επώδυνη σχέση του με τα ψυχιατρεία, στα οποία νοσηλεύτηκε αρκετές φορές.</p>
<p>Το Νοέμβριο του 1982 κυκλοφόρησε από την εταιρεία δίσκων «Μίνως» ο μοναδικός δίσκος 33 στροφών (LP) που έβγαλε όσο ζούσε, με τίτλο «Ο Ξαναπές», σε ενορχήστρωση του Θανάση Μπίκου και παραγωγή του Ηλία Μπενέτου. Συμμετείχαν η Χάρις Αλεξίου σε δύο τραγούδια («Αμα σε λέγαν Βάσω» και «Παπάκι»), ο Βασίλης Παπακωνσταντίνου σε άλλα δύο («Πιάστηκα Σχοινί Κορδόνι» και «Της Επανάστασης») και η Αθηναΐκή Κομπανία σε ένα τραγούδι («Σεισμός»), το όνομα της οποίας δεν γράφτηκε στο εξώφυλλο, διότι θεωρήθηκε πολύ «εμπορική» για τον «αντάρτη» Άσιμο.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/Dj4Vc_hXD0w?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Έστηνε αυτοσχέδιες παραστάσεις στο δρόμο (happenings) στο κέντρο της Αθήνας, για τις οποίες είχε επινοήσει τους όρους «Κροκ» (στη δεκαετία του &#8217;70) και «Βόλτα» (στη δεκαετία του &#8217;80 στο Λόφο του Στρέφη), ακολουθούμενος από περιστασιακούς συνοδοιπόρους του στο πλαίσιο μιας αρχηγικής καλλιτεχνικής και πολιτικής παρέμβασης.</p>
<p>Έκανε σύντομα περάσματα σε κινηματογραφικές ταινίες. Έφτιαξε δύο βραχύβια μουσικά συγκροτήματα, την «Exarchia Square Band», με τον Χρήστο Ζυγομαλά, και τους «Νικόλας Άσιμος και οι Εναπομείναντες» με τον Τόλη Βουλτζάτη και τη Λίτσα Περράκη, με τα οποία δεν ηχογράφησε.</p>
<p>Τον Απρίλιο του 1987 ο Βασίλης Παπακωνσταντίνου τραγούδησε στον δίσκο του «Χαιρετίσματα» πέντε τραγούδια του Άσιμου: «Ο σάλιαγκας κι ο μάλιαγκας», «Αγαπάω κι αδιαφορώ», «Θα &#8216;ρθω να σε βρω», «Θα νικήσουμε (Venceremos)», «Καταρρέω».</p>
<p>Τα τελευταία χρόνια της ζωής του εξέφρασε μεταφυσικές ανησυχίες, απέκτησε εμμονή με το έργο του Αμερικανού ανθρωπολόγου και συγγραφέα Κάρλος Καστανιέδα (1925 &#8211; 1998) και, σύμφωνα με μαρτυρίες, πίστεψε ότι διέθετε ικανότητες σαμάνου και έκανε «πειράματα αθανασίας» σκοτώνοντας άτυχα κατοικίδια ζώα τα οποία μετά προσπαθούσε να «αναστήσει».</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/I4j5L5lZVRo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Το 1987 ο Νικόλας Άσιμος κατηγορήθηκε για το βιασμό μίας κοπέλας. Η Δαμόκλειος Σπάθη της επικείμενης δίκης είχε βαρύτατες συνέπειες στη ψυχοσωματική του κατάσταση.</p>
<p>Τα ξημερώματα της Πέμπτης 17 Μαρτίου 1988 έδωσε τέλος στη ζωή του, πριν δικαστεί. Κρεμάστηκε από σωλήνα ύδρευσης στο «Χώρο Προετοιμασίας» όπως αποκαλούσε το τελευταίο μαγαζόσπιτό του στην οδό Καλλιδρομίου 55 στα Εξάρχεια. Πέθανε σε ηλικία 38 ετών.</p>
<h3 style="text-align: center;"><em>«Βαρέθηκα να λέω πως θα αλλάξει</em><br />
<em>το σύστημα μας έχει επιτάξει&#8230;»</em></h3>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_32_5aad33b4e4be6_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:690px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Περισσότερα</span></li><li><a href="https://www.hit-channel.com/artist/nikolas-asimos">Νικόλας Άσιμος</a></li></ul>        </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_33_5aad33b4e5aa4" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων %0A%0A https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fnikos-asimos-trelos-ton-eksarxeion%2F140061">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9D%CE%B9%CE%BA%CF%8C%CE%BB%CE%B1%CF%82+%CE%86%CF%83%CE%B9%CE%BC%CE%BF%CF%82%3A+%CE%A3%CE%B1%CE%BD+%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1+%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CF%84%CF%8C%CE%BD%CE%B7%CF%83%CE%B5+%CE%BF+%C2%AB%CF%84%CF%81%CE%B5%CE%BB%CF%8C%CF%82%C2%BB+%CF%84%CF%89%CE%BD+%CE%95%CE%BE%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CF%89%CE%BD&url=https%3A%2F%2Fwww.hit-channel.com%2Fnikos-asimos-trelos-ton-eksarxeion%2F140061&via=%40HitChannel">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=//i0.wp.com/www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061&amp;media=//i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg&description=Ο Νικόλας Άσιμος ήταν περίπτωση ιδιαίτερα αντισυμβατικού καλλιτέχνη, κυρίως όσον αφορά τον τρόπο ζωής. Επρόκειτο για ένα έντονα πολιτικοποιημένο άτομο.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων&body=https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_33_5aad33b4e5aa4">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hit Channel"></span><meta itemprop="datePublished" content="2018-03-17T17:26:30+00:00"><meta itemprop="dateModified" content="2018-03-17T17:26:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/nikos-asimos-trelos-ton-eksarxeion/140061"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Νικόλας Άσιμος: Σαν σήμερα αυτοκτόνησε ο «τρελός» των Εξαρχείων"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/Νικόλας-Άσιμος.jpg?fit=1068%2C546&ssl=1"><meta itemprop="width" content="1068"><meta itemprop="height" content="546"></span>    </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/nikos-asimos-trelos-ton-eksarxeion/140061#respond" style="display:none;">Ακύρωση απάντησης</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=140061&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=transparent&#038;lang=el&#038;jetpack_version=5.9&#038;sig=c08c48906afaaddcfd375c3379dff6c7a92b769a#parent=https%3A%2F%2Fwww.hit-channel.com%2Fnikos-asimos-trelos-ton-eksarxeion%2F140061" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = true;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_34_5aad33b4e9a2c_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_35_5aad33b4ec13c_rand td_block_template_4"><a href="https://open.spotify.com/user/hitchannel_" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133941" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/spotify-min.png" alt="hit channel spotify playlist" /></a></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_36_5aad33b4eccdd_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5aad33b4eccdd" ><script>var block_td_uid_36_5aad33b4eccdd = new tdBlock();
block_td_uid_36_5aad33b4eccdd.id = "td_uid_36_5aad33b4eccdd";
block_td_uid_36_5aad33b4eccdd.atts = '{"custom_title":"#trendingNow","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-38","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5aad33b4eccdd_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5aad33b4eccdd_rand","tdc_css_class_style":"td_uid_36_5aad33b4eccdd_rand_style"}';
block_td_uid_36_5aad33b4eccdd.td_column_number = "1";
block_td_uid_36_5aad33b4eccdd.block_type = "td_block_7";
block_td_uid_36_5aad33b4eccdd.post_count = "5";
block_td_uid_36_5aad33b4eccdd.found_posts = "8";
block_td_uid_36_5aad33b4eccdd.header_color = "#";
block_td_uid_36_5aad33b4eccdd.ajax_pagination_infinite_stop = "";
block_td_uid_36_5aad33b4eccdd.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_36_5aad33b4eccdd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">#trendingNow</span></h4></div><div id=td_uid_36_5aad33b4eccdd class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/camila-cabello-taylor-swift-apoxorisi-fifth-harmony/139992" rel="bookmark" class="td-image-wrap" title="Η Camila Cabello απαντά αν η Taylor Swift την παρότρυνε να αποχωρήσει από τις Fifth Harmony"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Fifth-Harmony-Camila-Cabello-Taylor-Swift.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Fifth-Harmony-Camila-Cabello-Taylor-Swift.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Fifth-Harmony-Camila-Cabello-Taylor-Swift.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Fifth-Harmony-Camila-Cabello-Taylor-Swift.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Fifth Harmony - Camila Cabello - Taylor Swift - Hit Channel" title="Η Camila Cabello απαντά αν η Taylor Swift την παρότρυνε να αποχωρήσει από τις Fifth Harmony"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/camila-cabello-taylor-swift-apoxorisi-fifth-harmony/139992" rel="bookmark" title="Η Camila Cabello απαντά αν η Taylor Swift την παρότρυνε να αποχωρήσει από τις Fifth Harmony">Η Camila Cabello απαντά αν η Taylor Swift την παρότρυνε να...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T15:49:36+00:00" >Μαρ 16, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/elton-john-dio-nea-album-asteres/139948" rel="bookmark" class="td-image-wrap" title="Lady Gaga, Ed Sheeran, Miley Cyrus κ.ά. αστέρες συμμετέχουν στα δύο νέα άλμπουμ του Elton John"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Elton-John-Lady-Gaga-Ed-Sheeran-Miley-Cyrus-Demi-Lovato.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Elton-John-Lady-Gaga-Ed-Sheeran-Miley-Cyrus-Demi-Lovato.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Elton-John-Lady-Gaga-Ed-Sheeran-Miley-Cyrus-Demi-Lovato.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Elton-John-Lady-Gaga-Ed-Sheeran-Miley-Cyrus-Demi-Lovato.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Elton John - Lady Gaga - Ed Sheeran - Miley Cyrus - Demi Lovato - Hit Channel" title="Lady Gaga, Ed Sheeran, Miley Cyrus κ.ά. αστέρες συμμετέχουν στα δύο νέα άλμπουμ του Elton John"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/elton-john-dio-nea-album-asteres/139948" rel="bookmark" title="Lady Gaga, Ed Sheeran, Miley Cyrus κ.ά. αστέρες συμμετέχουν στα δύο νέα άλμπουμ του Elton John">Lady Gaga, Ed Sheeran, Miley Cyrus κ.ά. αστέρες συμμετέχουν στα δύο...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T22:59:27+00:00" >Μαρ 15, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/theodoridou-argiros-sinergasia-xronias/139309" rel="bookmark" class="td-image-wrap" title="Η συνεργασία της χρονιάς: Θεοδωρίδου &#038; Αργυρός σμίγουν στο «Λάθος Μου»"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Νατάσα-Θεοδωρίδου-Κωνσταντίνος-Αργυρός-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Νατάσα-Θεοδωρίδου-Κωνσταντίνος-Αργυρός-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Νατάσα-Θεοδωρίδου-Κωνσταντίνος-Αργυρός-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Νατάσα-Θεοδωρίδου-Κωνσταντίνος-Αργυρός-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Νατάσα Θεοδωρίδου - Κωνσταντίνος Αργυρός - Hit Channel" title="Η συνεργασία της χρονιάς: Θεοδωρίδου &#038; Αργυρός σμίγουν στο «Λάθος Μου»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/theodoridou-argiros-sinergasia-xronias/139309" rel="bookmark" title="Η συνεργασία της χρονιάς: Θεοδωρίδου &#038; Αργυρός σμίγουν στο «Λάθος Μου»">Η συνεργασία της χρονιάς: Θεοδωρίδου &#038; Αργυρός σμίγουν στο «Λάθος Μου»</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-07T12:49:18+00:00" >Μαρ 7, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/petros-iakovidis-gela-mou-no1-youtube/139890" rel="bookmark" class="td-image-wrap" title="Πέτρος Ιακωβίδης: Η νέα επιτυχία «Γέλα Μου» στο Νο1 του YouTube"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Πέτρος-Ιακωβίδης-Γέλα-Μου-video-clip-1-1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Πέτρος-Ιακωβίδης-Γέλα-Μου-video-clip-1-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Πέτρος-Ιακωβίδης-Γέλα-Μου-video-clip-1-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Πέτρος-Ιακωβίδης-Γέλα-Μου-video-clip-1-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Πέτρος Ιακωβίδης - Γέλα Μου (video clip) - Hit Channel" title="Πέτρος Ιακωβίδης: Η νέα επιτυχία «Γέλα Μου» στο Νο1 του YouTube"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/petros-iakovidis-gela-mou-no1-youtube/139890" rel="bookmark" title="Πέτρος Ιακωβίδης: Η νέα επιτυχία «Γέλα Μου» στο Νο1 του YouTube">Πέτρος Ιακωβίδης: Η νέα επιτυχία «Γέλα Μου» στο Νο1 του YouTube</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T11:41:16+00:00" >Μαρ 15, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/giorgos-papadopoulos-san-trelos/139967" rel="bookmark" class="td-image-wrap" title="«Σαν Τρελός»: Ο Γιώργος Παπαδόπουλος κυκλοφορεί νέο τραγούδι και video clip"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Γιώργος-Παπαδόπουλος-Σαν-Τρελός-video-clip.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Γιώργος-Παπαδόπουλος-Σαν-Τρελός-video-clip.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Γιώργος-Παπαδόπουλος-Σαν-Τρελός-video-clip.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Γιώργος-Παπαδόπουλος-Σαν-Τρελός-video-clip.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Γιώργος Παπαδόπουλος - Σαν Τρελός (video clip) - Hit Channel" title="«Σαν Τρελός»: Ο Γιώργος Παπαδόπουλος κυκλοφορεί νέο τραγούδι και video clip"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/giorgos-papadopoulos-san-trelos/139967" rel="bookmark" title="«Σαν Τρελός»: Ο Γιώργος Παπαδόπουλος κυκλοφορεί νέο τραγούδι και video clip">«Σαν Τρελός»: Ο Γιώργος Παπαδόπουλος κυκλοφορεί νέο τραγούδι και video clip</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T13:32:35+00:00" >Μαρ 16, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><a href="http://www.flynews.gr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-132875" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/newlogo2.png?resize=286%2C78&#038;ssl=1" alt="" width="286" height="78" data-recalc-dims="1" /></a></p>
</div>
</aside>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_37_5aad33b505ec1_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_38_5aad33b50695a_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
<!-- end A --> 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></div><div class="footer-text-wrap">Μουσική, Νέα Τραγούδια, music, Ράδιο, Διασκέδαση, Βίντεο Κλιπ, Φωτογραφίες και τα τελευταία νέα και ειδήσεις για τη μουσική τους αγαπημένους σας Celebrities καθώς και αποκλειστικές συνεντεύξεις τους. Θα τα βρείτε όλα στο www.hit-channel.com
<p>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Αυτό το έργο χορηγείται με άδεια <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>.</p><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@hit-channel.com">info@hit-channel.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_4 widget widget_eu_cookie_law_widget"><div
class="hide-on-button"
data-hide-timeout="30"
id="eu-cookie-law"
>
<form method="post">
<input type="submit" value="Δέχομαι" class="accept" />
</form>
To hit-channel.com  χρησιμοποιεί cookies.  Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.
<a href="https://jetpack.com/support/cookies/" >
Περισσότερα	</a>
</div>
</aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="https://www.hit-channel.com/collabs">Collabs</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129506"><a href="http://www.thetruth.gr">thetruth.gr</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2018 - Hit Channel                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.7.2 (rara)
Deploy mode: deploy
Speed booster: v4.9.1
uid: 5aad33b50bfc8
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
display:none;
}
.td_category_template_7 .td-category-title-holder {
padding: 50px 15% 30px;
display: table;
width: 100%;
}
</style>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hit-channel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20170404'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!-- JS generated by theme -->
<script>
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[140061]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.hit-channel.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.hit-channel.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=140061&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=5.9&sig=c08c48906afaaddcfd375c3379dff6c7a92b769a#parent=https%3A%2F%2Fwww.hit-channel.com%2Fnikos-asimos-trelos-ton-eksarxeion%2F140061" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=140061&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=5.9&sig=c08c48906afaaddcfd375c3379dff6c7a92b769a#parent=https%3A%2F%2Fwww.hit-channel.com%2Fnikos-asimos-trelos-ton-eksarxeion%2F140061";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'35240551',post:'140061',tz:'2',srv:'www.hit-channel.com'} ]);
_stq.push([ 'clickTrackerInit', '35240551', '140061' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="opNCDmsr-Zdg" value="@TEk]xKF.jr4" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lmgaZTQHhiwoEB_" value="LeR_MyfIX@PEwjQ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uJwNlXdokaCZh" value="9xKGPl*YHOjqN" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="opNCDmsr-Zdg" value="@TEk]xKF.jr4" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lmgaZTQHhiwoEB_" value="LeR_MyfIX@PEwjQ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uJwNlXdokaCZh" value="9xKGPl*YHOjqN" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("opNCDmsr-Zdg", "@TEk]xKF.jr4");
data.data.append("lmgaZTQHhiwoEB_", "LeR_MyfIX@PEwjQ");
data.data.append("uJwNlXdokaCZh", "9xKGPl*YHOjqN");
}
else {
data.data =  data.data + '&opNCDmsr-Zdg=@TEk]xKF.jr4&lmgaZTQHhiwoEB_=LeR_MyfIX@PEwjQ&uJwNlXdokaCZh=9xKGPl*YHOjqN';
}
}
});
});
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aad33b50cde5"></textarea>
<div id="td_live_css_uid_1_5aad33b50cde5" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5aad33b50cde5');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5aad33b50cde5");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<!-- advertising -->
<script data-cfasync="false" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript";
c.async = !0;
c.src = "//clevernt.com/scripts/eadaa2eee75df92eec7025baa78743b6.min.js?20180314=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->
</body>
</html><!-- WP Fastest Cache file was created in 2.11862301826 seconds, on 17-03-18 17:26:45 -->