<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά - Σε ποιο σκοπό δωρίζει ένα εκατομμύριο; &bull; Hit Channel</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg?fit=1068%2C546&ssl=1" />

<meta name="description" content="Μία μεγάλη σταρ με μεγάλη καρδιά. Η φιλανθρωπία ευαισθησία της Lady Gaga έρχεται ξανά στην επιφάνεια. Πού δωρίζει ένα εκατομμύριο;" />
<link rel="canonical" href="https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484" />
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά - Σε ποιο σκοπό δωρίζει ένα εκατομμύριο; &bull; Hit Channel" />
<meta property="og:description" content="Μία μεγάλη σταρ με μεγάλη καρδιά. Η φιλανθρωπία ευαισθησία της Lady Gaga έρχεται ξανά στην επιφάνεια. Πού δωρίζει ένα εκατομμύριο;" />
<meta property="og:url" content="https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece" />
<meta property="article:author" content="http://www.facebook.com/HitChannelGreece" />
<meta property="article:tag" content="Lady Gaga" />
<meta property="article:section" content="People" />
<meta property="article:published_time" content="2017-10-12T13:52:02+03:00" />
<meta property="fb:app_id" content="156220904416310" />
<meta property="og:image" content="https://www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg" />
<meta property="og:image:secure_url" content="https://www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μία μεγάλη σταρ με μεγάλη καρδιά. Η φιλανθρωπία ευαισθησία της Lady Gaga έρχεται ξανά στην επιφάνεια. Πού δωρίζει ένα εκατομμύριο;" />
<meta name="twitter:title" content="Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά - Σε ποιο σκοπό δωρίζει ένα εκατομμύριο; &bull; Hit Channel" />
<meta name="twitter:site" content="@HitChannel" />
<meta name="twitter:image" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg?fit=1068%2C546&#038;ssl=1" />
<meta name="twitter:creator" content="@HitChannel" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hit-channel.com\/","name":"Hit Channel","alternateName":"Hit Channel Greece","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hit-channel.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hit-channel.com\/lady-gaga-dorizei-1ek\/129484","sameAs":["https:\/\/www.facebook.com\/HitChannelGreece","https:\/\/plus.google.com\/+Hitchannelgr","https:\/\/www.youtube.com\/user\/HitChannelGreece","https:\/\/twitter.com\/HitChannel"],"@id":"#organization","name":"Hit-Channel.com","logo":"http:\/\/www.hit-channel.com\/wp-content\/uploads\/2017\/04\/hit-channel.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά &#8211; Σε ποιο σκοπό δωρίζει ένα εκατομμύριο; &raquo; Hit Channel" href="https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484/feed" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-18856711-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18856711-1', 'hit-channel.com');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.8.2' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.8.2' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='td_live_css_frontend-css' href='https://www.hit-channel.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.hit-channel.com/wp-content/themes/Newspaper/includes/demos/erotic/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.hit-channel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.hit-channel.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-xGs' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484&#038;format=xml" />
<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//static.reembed.com/data/scripts/g_291_7fd6dd6e012a6cf965df6908fc5dc784.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"f2261ef61c","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.hit-channel.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε που μας ακολουθείτε";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Τώρα ακολουθείτε το Hit Channel και θα ενημερώνεστε πρώτοι για όλα τα μουσικά νέα.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "ΟΚ";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.hit-channel.com/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/category/people",
                                "name": "People"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484",
                                "name": "Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά &#8211; Σε ποιο σκοπό δωρίζει..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-129484 single-format-standard lady-gaga-dorizei-1ek global-block-template-4 .td-erotic  single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">House/Dance music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="https://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400" />
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59df56a40495a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_1_59df56a40495a"><script>var block_td_uid_1_59df56a40495a = new tdBlock();
block_td_uid_1_59df56a40495a.id = "td_uid_1_59df56a40495a";
block_td_uid_1_59df56a40495a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_59df56a40495a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59df56a40495a_rand","tdc_css_class_style":"td_uid_1_59df56a40495a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59df56a40495a.td_column_number = "3";
block_td_uid_1_59df56a40495a.block_type = "td_block_mega_menu";
block_td_uid_1_59df56a40495a.post_count = "4";
block_td_uid_1_59df56a40495a.found_posts = "13895";
block_td_uid_1_59df56a40495a.header_color = "";
block_td_uid_1_59df56a40495a.ajax_pagination_infinite_stop = "";
block_td_uid_1_59df56a40495a.max_num_pages = "3474";
tdBlocksArray.push(block_td_uid_1_59df56a40495a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59df56a40495a" id="td_uid_2_59df56a405ad5" data-td_block_id="td_uid_1_59df56a40495a" data-td_filter_value="" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_59df56a40495a" id="td_uid_3_59df56a405bd7" data-td_block_id="td_uid_1_59df56a40495a" data-td_filter_value="36" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_59df56a40495a" id="td_uid_4_59df56a405d06" data-td_block_id="td_uid_1_59df56a40495a" data-td_filter_value="37" href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">House/Dance music</a><a class="mega-menu-sub-cat-td_uid_1_59df56a40495a" id="td_uid_5_59df56a405e2d" data-td_block_id="td_uid_1_59df56a40495a" data-td_filter_value="7681" href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_59df56a40495a" id="td_uid_6_59df56a405f52" data-td_block_id="td_uid_1_59df56a40495a" data-td_filter_value="39" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_59df56a40495a" id="td_uid_7_59df56a406078" data-td_block_id="td_uid_1_59df56a40495a" data-td_filter_value="40" href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_59df56a40495a" id="td_uid_8_59df56a40619b" data-td_block_id="td_uid_1_59df56a40495a" data-td_filter_value="42" href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_59df56a40495a" id="td_uid_9_59df56a4062bc" data-td_block_id="td_uid_1_59df56a40495a" data-td_filter_value="4" href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_59df56a40495a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/nikiforos-premiera-emfaniseis-vrettos/129486" rel="bookmark" title="Νικηφόρος: Λαμπερή πρεμιέρα στις εμφανίσεις του με τον Ηλία Βρεττό (photos)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Νικηφόρος-Barbarella-Live-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Νικηφόρος-Barbarella-Live-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Νικηφόρος-Barbarella-Live-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Νικηφόρος-Barbarella-Live-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Νικηφόρος-Barbarella-Live-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Νικηφόρος - Barbarella Live - Hit Channel" title="Νικηφόρος: Λαμπερή πρεμιέρα στις εμφανίσεις του με τον Ηλία Βρεττό (photos)" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nikiforos-premiera-emfaniseis-vrettos/129486" rel="bookmark" title="Νικηφόρος: Λαμπερή πρεμιέρα στις εμφανίσεις του με τον Ηλία Βρεττό (photos)">Νικηφόρος: Λαμπερή πρεμιέρα στις εμφανίσεις του με τον Ηλία Βρεττό (photos)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/adipas-foivos-sinergazontai-ksana/129473" rel="bookmark" title="«Ελληνικά Μιλάω»: Ο Αντύπας συνεργάζεται ξανά με τον Φοίβο"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Αντύπας - Φοίβος - Hit Channel" title="«Ελληνικά Μιλάω»: Ο Αντύπας συνεργάζεται ξανά με τον Φοίβο" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/adipas-foivos-sinergazontai-ksana/129473" rel="bookmark" title="«Ελληνικά Μιλάω»: Ο Αντύπας συνεργάζεται ξανά με τον Φοίβο">«Ελληνικά Μιλάω»: Ο Αντύπας συνεργάζεται ξανά με τον Φοίβο</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/eminem-freestyle-record-twitter/129469" rel="bookmark" title="Ο Eminem και το freestyle του κάνουν ρεκόρ στο Twitter"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Eminem (live) - Hit Channel" title="Ο Eminem και το freestyle του κάνουν ρεκόρ στο Twitter" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music" class="td-post-category">Hip Hop music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/eminem-freestyle-record-twitter/129469" rel="bookmark" title="Ο Eminem και το freestyle του κάνουν ρεκόρ στο Twitter">Ο Eminem και το freestyle του κάνουν ρεκόρ στο Twitter</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/beyonce-freedom-international-day-of-girl/129455" rel="bookmark" title="Η Beyoncé δημοσιεύει ένα νέο video του «Freedom» για να γιορτάσει την Παγκόσμια Ημέρα Κοριτσιού"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/04/beyonce.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/04/beyonce.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/04/beyonce.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/04/beyonce.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/04/beyonce.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Beyonce: Απομίμηση το νέο της brand “Ivy Park”;" title="Η Beyoncé δημοσιεύει ένα νέο video του «Freedom» για να γιορτάσει την Παγκόσμια Ημέρα Κοριτσιού" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/beyonce-freedom-international-day-of-girl/129455" rel="bookmark" title="Η Beyoncé δημοσιεύει ένα νέο video του «Freedom» για να γιορτάσει την Παγκόσμια Ημέρα Κοριτσιού">Η Beyoncé δημοσιεύει ένα νέο video του «Freedom» για να γιορτάσει&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59df56a40495a" data-td_block_id="td_uid_1_59df56a40495a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59df56a40495a" data-td_block_id="td_uid_1_59df56a40495a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59df56a40aa27_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_10_59df56a40aa27"><script>var block_td_uid_10_59df56a40aa27 = new tdBlock();
block_td_uid_10_59df56a40aa27.id = "td_uid_10_59df56a40aa27";
block_td_uid_10_59df56a40aa27.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_59df56a40aa27_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59df56a40aa27_rand","tdc_css_class_style":"td_uid_10_59df56a40aa27_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59df56a40aa27.td_column_number = "3";
block_td_uid_10_59df56a40aa27.block_type = "td_block_mega_menu";
block_td_uid_10_59df56a40aa27.post_count = "4";
block_td_uid_10_59df56a40aa27.found_posts = "647";
block_td_uid_10_59df56a40aa27.header_color = "";
block_td_uid_10_59df56a40aa27.ajax_pagination_infinite_stop = "";
block_td_uid_10_59df56a40aa27.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_10_59df56a40aa27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59df56a40aa27" id="td_uid_11_59df56a40baff" data-td_block_id="td_uid_10_59df56a40aa27" data-td_filter_value="" href="https://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_59df56a40aa27" id="td_uid_12_59df56a40bbb9" data-td_block_id="td_uid_10_59df56a40aa27" data-td_filter_value="38" href="https://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_59df56a40aa27" id="td_uid_13_59df56a40bca4" data-td_block_id="td_uid_10_59df56a40aa27" data-td_filter_value="33" href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_59df56a40aa27" id="td_uid_14_59df56a40bd95" data-td_block_id="td_uid_10_59df56a40aa27" data-td_filter_value="35" href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_59df56a40aa27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-jimmy-gian-me-echi-stigmatisi-erotas-dinontas-mou-polles-ebiries/127583" rel="bookmark" title="Συνέντευξη | Jimmy Gian «Με έχει στιγματίσει έρωτας, δίνοντάς μου πολλές εμπειρίες»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Jimmy-Gian-interview-Hit-Channel-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Jimmy Gian - συνέντευξη - interview - Hit Channel" title="Συνέντευξη | Jimmy Gian «Με έχει στιγματίσει έρωτας, δίνοντάς μου πολλές εμπειρίες»" /></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-jimmy-gian-me-echi-stigmatisi-erotas-dinontas-mou-polles-ebiries/127583" rel="bookmark" title="Συνέντευξη | Jimmy Gian «Με έχει στιγματίσει έρωτας, δίνοντάς μου πολλές εμπειρίες»">Συνέντευξη | Jimmy Gian «Με έχει στιγματίσει έρωτας, δίνοντάς μου πολλές&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-christina-miliou-to-lathos-olon-mas-ine-oti-skeftomaste-ti-theli-o-kathenas-gia-ton-eafto-tou/126875" rel="bookmark" title="Συνέντευξη | Χριστίνα Μηλιού «Το λάθος όλων μας είναι ότι σκεφτόμαστε τι θέλει ο καθένας για τον εαυτό του»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Χριστίνα-Μηλιού-Christina-Miliou-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Χριστίνα Μηλιού - Christina Miliou - Hit Channel" title="Συνέντευξη | Χριστίνα Μηλιού «Το λάθος όλων μας είναι ότι σκεφτόμαστε τι θέλει ο καθένας για τον εαυτό του»" /></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-christina-miliou-to-lathos-olon-mas-ine-oti-skeftomaste-ti-theli-o-kathenas-gia-ton-eafto-tou/126875" rel="bookmark" title="Συνέντευξη | Χριστίνα Μηλιού «Το λάθος όλων μας είναι ότι σκεφτόμαστε τι θέλει ο καθένας για τον εαυτό του»">Συνέντευξη | Χριστίνα Μηλιού «Το λάθος όλων μας είναι ότι σκεφτόμαστε&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-mirela-pachou-ekino-pou-tha-ithela-ine-perissoteri-synesthisi-efthynis-ke-sevasmos-stis-anthropines-axies/126242" rel="bookmark" title="Συνέντευξη | Μιρέλα Πάχου «Εκείνο που θα ήθελα είναι περισσότερη συναίσθηση ευθύνης και σεβασμός στις ανθρώπινες αξίες»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Μιρέλα-Πάχου-Mirela-Pachou-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Μιρέλα Πάχου - Mirela Pachou - Hit Channel" title="Συνέντευξη | Μιρέλα Πάχου «Εκείνο που θα ήθελα είναι περισσότερη συναίσθηση ευθύνης και σεβασμός στις ανθρώπινες αξίες»" /></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-mirela-pachou-ekino-pou-tha-ithela-ine-perissoteri-synesthisi-efthynis-ke-sevasmos-stis-anthropines-axies/126242" rel="bookmark" title="Συνέντευξη | Μιρέλα Πάχου «Εκείνο που θα ήθελα είναι περισσότερη συναίσθηση ευθύνης και σεβασμός στις ανθρώπινες αξίες»">Συνέντευξη | Μιρέλα Πάχου «Εκείνο που θα ήθελα είναι περισσότερη συναίσθηση&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-em-ma-i-isorropimeni-sxesi-me-ton-eayto-mas-xtizei-isorropimenes-sxeseis-giro-mas/125994" rel="bookmark" title="Συνέντευξη | EM.MA: «Η ισορροπημένη σχέση με τον εαυτό μας, χτίζει ισορροπημένες σχέσεις γύρω μας»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/ΕΜΜΑ-EMMA-Hit-Channel-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ΕΜΜΑ - EMMA - Hit Channel" title="Συνέντευξη | EM.MA: «Η ισορροπημένη σχέση με τον εαυτό μας, χτίζει ισορροπημένες σχέσεις γύρω μας»" /></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-em-ma-i-isorropimeni-sxesi-me-ton-eayto-mas-xtizei-isorropimenes-sxeseis-giro-mas/125994" rel="bookmark" title="Συνέντευξη | EM.MA: «Η ισορροπημένη σχέση με τον εαυτό μας, χτίζει ισορροπημένες σχέσεις γύρω μας»">Συνέντευξη | EM.MA: «Η ισορροπημένη σχέση με τον εαυτό μας, χτίζει&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59df56a40aa27" data-td_block_id="td_uid_10_59df56a40aa27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59df56a40aa27" data-td_block_id="td_uid_10_59df56a40aa27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_59df56a410442_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_15_59df56a410442"><script>var block_td_uid_15_59df56a410442 = new tdBlock();
block_td_uid_15_59df56a410442.id = "td_uid_15_59df56a410442";
block_td_uid_15_59df56a410442.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_15_59df56a410442_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_59df56a410442_rand","tdc_css_class_style":"td_uid_15_59df56a410442_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_59df56a410442.td_column_number = "3";
block_td_uid_15_59df56a410442.block_type = "td_block_mega_menu";
block_td_uid_15_59df56a410442.post_count = "4";
block_td_uid_15_59df56a410442.found_posts = "115";
block_td_uid_15_59df56a410442.header_color = "";
block_td_uid_15_59df56a410442.ajax_pagination_infinite_stop = "";
block_td_uid_15_59df56a410442.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_15_59df56a410442);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_59df56a410442" id="td_uid_16_59df56a411718" data-td_block_id="td_uid_15_59df56a410442" data-td_filter_value="" href="https://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_59df56a410442" id="td_uid_17_59df56a4117bc" data-td_block_id="td_uid_15_59df56a410442" data-td_filter_value="18" href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_59df56a410442" id="td_uid_18_59df56a4118a8" data-td_block_id="td_uid_15_59df56a410442" data-td_filter_value="25" href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_59df56a410442 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/the-beatles-48-xronia-abbey-road/128241" rel="bookmark" title="The Beatles: 48 χρόνια «Abbey Road» &#8211; Η ιστορία του διασημότερου εξωφύλλου στα χρονικά"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Beatles-Abbey-Road.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="The Beatles - Abbey Road - Hit Channel" title="The Beatles: 48 χρόνια «Abbey Road» &#8211; Η ιστορία του διασημότερου εξωφύλλου στα χρονικά" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" class="td-post-category">Rock/Metal music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/the-beatles-48-xronia-abbey-road/128241" rel="bookmark" title="The Beatles: 48 χρόνια «Abbey Road» &#8211; Η ιστορία του διασημότερου εξωφύλλου στα χρονικά">The Beatles: 48 χρόνια «Abbey Road» &#8211; Η ιστορία του διασημότερου&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/manos-loizos-35-xronia-apousias/127755" rel="bookmark" title="Μάνος Λοΐζος: 35 χρόνια απουσίας με 12+1 μουσικές επιλογές"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Μάνος-Λοΐζος-Manos-Loizos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Μάνος Λοΐζος - Manos Loizos - Hit Channel" title="Μάνος Λοΐζος: 35 χρόνια απουσίας με 12+1 μουσικές επιλογές" /></a></div> <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/manos-loizos-35-xronia-apousias/127755" rel="bookmark" title="Μάνος Λοΐζος: 35 χρόνια απουσίας με 12+1 μουσικές επιλογές">Μάνος Λοΐζος: 35 χρόνια απουσίας με 12+1 μουσικές επιλογές</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/rihanna-10-gnosta-tragoudia-pou-aperripse/127012" rel="bookmark" title="10 γνωστά τραγούδια που είχαν γραφτεί για τη Rihanna και τα απέρριψε"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Rihanna-10.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rihanna - Hit Channel" title="10 γνωστά τραγούδια που είχαν γραφτεί για τη Rihanna και τα απέρριψε" /></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/rihanna-10-gnosta-tragoudia-pou-aperripse/127012" rel="bookmark" title="10 γνωστά τραγούδια που είχαν γραφτεί για τη Rihanna και τα απέρριψε">10 γνωστά τραγούδια που είχαν γραφτεί για τη Rihanna και τα&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/monachikes-petres-i-kalyteres-solo-stigmes-ton-rolling-stones/127002" rel="bookmark" title="Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/The-Rolling-Stones.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones" title="Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones" /></a></div> <a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata" class="td-post-category">Ξένοι καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/monachikes-petres-i-kalyteres-solo-stigmes-ton-rolling-stones/127002" rel="bookmark" title="Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones">Μοναχικές πέτρες: Οι καλύτερες solo στιγμές των Rolling Stones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59df56a410442" data-td_block_id="td_uid_15_59df56a410442"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_59df56a410442" data-td_block_id="td_uid_15_59df56a410442"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_59df56a415e88_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_19_59df56a415e88"><script>var block_td_uid_19_59df56a415e88 = new tdBlock();
block_td_uid_19_59df56a415e88.id = "td_uid_19_59df56a415e88";
block_td_uid_19_59df56a415e88.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_19_59df56a415e88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59df56a415e88_rand","tdc_css_class_style":"td_uid_19_59df56a415e88_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59df56a415e88.td_column_number = "3";
block_td_uid_19_59df56a415e88.block_type = "td_block_mega_menu";
block_td_uid_19_59df56a415e88.post_count = "4";
block_td_uid_19_59df56a415e88.found_posts = "382";
block_td_uid_19_59df56a415e88.header_color = "";
block_td_uid_19_59df56a415e88.ajax_pagination_infinite_stop = "";
block_td_uid_19_59df56a415e88.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_19_59df56a415e88);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_59df56a415e88" id="td_uid_20_59df56a416d77" data-td_block_id="td_uid_19_59df56a415e88" data-td_filter_value="" href="https://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_59df56a415e88" id="td_uid_21_59df56a416e34" data-td_block_id="td_uid_19_59df56a415e88" data-td_filter_value="2542" href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_59df56a415e88" id="td_uid_22_59df56a416f20" data-td_block_id="td_uid_19_59df56a415e88" data-td_filter_value="6" href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_59df56a415e88" id="td_uid_23_59df56a417008" data-td_block_id="td_uid_19_59df56a415e88" data-td_filter_value="2541" href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_59df56a415e88" id="td_uid_24_59df56a4170ee" data-td_block_id="td_uid_19_59df56a415e88" data-td_filter_value="21" href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_59df56a415e88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/alicia-keys-agnoristi-choris-makigiaz-sto-periodiko-elle/127154" rel="bookmark" title="Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/alicia-keys-2017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle" title="Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle" /></a></div> <a href="https://www.hit-channel.com/category/fashion/fashion-and-music" class="td-post-category">Fashion and music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/alicia-keys-agnoristi-choris-makigiaz-sto-periodiko-elle/127154" rel="bookmark" title="Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle">Alicia Keys, αγνώριστη χωρίς μακιγιάζ στο περιοδικό Elle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/mtv-vma-2017-red-carpet/126684" rel="bookmark" title="MTV VMA 2017: Οι λαμπερές εμφανίσεις των αστέρων στο κόκκινο χαλί (photos)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/MTV-VMA-2017-RED-CAPRET-KATY-PERRY-NICKI-MINAJ-DEMI-LOVATO-JARED-LETO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="MTV VMA 2017 - RED CAPRET - KATY PERRY - NICKI MINAJ - DEMI LOVATO - JARED LETO - Hit Channel" title="MTV VMA 2017: Οι λαμπερές εμφανίσεις των αστέρων στο κόκκινο χαλί (photos)" /></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/mtv-vma-2017-red-carpet/126684" rel="bookmark" title="MTV VMA 2017: Οι λαμπερές εμφανίσεις των αστέρων στο κόκκινο χαλί (photos)">MTV VMA 2017: Οι λαμπερές εμφανίσεις των αστέρων στο κόκκινο χαλί&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/rihanna-entiposiaki-allagi-mple-mallia/125741" rel="bookmark" title="Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Rihanna-blue-hair.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rihanna - blue hair - Hit Channel" title="Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)" /></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/rihanna-entiposiaki-allagi-mple-mallia/125741" rel="bookmark" title="Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)">Η εντυπωσιακή αλλαγή της Rihanna: Έβαψε τα μαλλιά της&#8230; μπλε (photos)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/camila-cabello-neo-prosopo-guess/124611" rel="bookmark" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Camila Cabello - Guess 2017 - Hit Channel" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)" /></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/camila-cabello-neo-prosopo-guess/124611" rel="bookmark" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)">Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59df56a415e88" data-td_block_id="td_uid_19_59df56a415e88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_59df56a415e88" data-td_block_id="td_uid_19_59df56a415e88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_59df56a41b691_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_25_59df56a41b691"><script>var block_td_uid_25_59df56a41b691 = new tdBlock();
block_td_uid_25_59df56a41b691.id = "td_uid_25_59df56a41b691";
block_td_uid_25_59df56a41b691.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_25_59df56a41b691_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59df56a41b691_rand","tdc_css_class_style":"td_uid_25_59df56a41b691_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_59df56a41b691.td_column_number = "3";
block_td_uid_25_59df56a41b691.block_type = "td_block_mega_menu";
block_td_uid_25_59df56a41b691.post_count = "4";
block_td_uid_25_59df56a41b691.found_posts = "423";
block_td_uid_25_59df56a41b691.header_color = "";
block_td_uid_25_59df56a41b691.ajax_pagination_infinite_stop = "";
block_td_uid_25_59df56a41b691.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_25_59df56a41b691);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_59df56a41b691" id="td_uid_26_59df56a41c79b" data-td_block_id="td_uid_25_59df56a41b691" data-td_filter_value="" href="https://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_59df56a41b691" id="td_uid_27_59df56a41c855" data-td_block_id="td_uid_25_59df56a41b691" data-td_filter_value="31" href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_59df56a41b691" id="td_uid_28_59df56a41c944" data-td_block_id="td_uid_25_59df56a41b691" data-td_filter_value="32" href="https://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_59df56a41b691" id="td_uid_29_59df56a41ca2a" data-td_block_id="td_uid_25_59df56a41b691" data-td_filter_value="29" href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_59df56a41b691 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-chrisimopiisete-ta-filtra-ke-se-live-video/128191" rel="bookmark" title="Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live video"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/instagram-syntoma-filtra-ke-se-live-video.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live video" title="Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live video" /></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-chrisimopiisete-ta-filtra-ke-se-live-video/128191" rel="bookmark" title="Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live video">Instagram: Σύντομα θα μπορείτε να χρησιμοποιείτε τα φίλτρα και σε live&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-dite-posa-kerdizoun-i-star-gia-kathe-post/119174" rel="bookmark" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=436%2C300&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post" /></a></div> <a href="https://www.hit-channel.com/category/tech" class="td-post-category">Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-dite-posa-kerdizoun-i-star-gia-kathe-post/119174" rel="bookmark" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post">Instagram, δείτε πόσα κερδίζουν οι star για κάθε post</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/den-theloume-na-to-paradechtoume-alla-i-apple-ine-i-moni-eteria-i-batarias-ton-laptop-tis-kratai-oso-lei/117651" rel="bookmark" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία η μπαταρίας των laptop της κρατάει όσο λέει" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει" /></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/den-theloume-na-to-paradechtoume-alla-i-apple-ine-i-moni-eteria-i-batarias-ton-laptop-tis-kratai-oso-lei/117651" rel="bookmark" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει">Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου..." title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;" /></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;">Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_59df56a41b691" data-td_block_id="td_uid_25_59df56a41b691"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_59df56a41b691" data-td_block_id="td_uid_25_59df56a41b691"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_30_59df56a422eb6_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<article id="post-129484" class="td-post-template-7 post-129484 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-lady-gaga td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή People" class="entry-crumb" href="https://www.hit-channel.com/category/people">People</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά &#8211; Σε ποιο σκοπό δωρίζει...</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.hit-channel.com/category/people">People</a></li></ul> <h1 class="entry-title">Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά &#8211; Σε ποιο σκοπό δωρίζει ένα εκατομμύριο;</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-12T13:52:02+00:00">Οκτ 12, 2017</time></span> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg?fit=1068%2C546&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lady+Gaga%3A+%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CF%83%CF%84%CE%B1%CF%81+%CE%BC%CE%B5+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BA%CE%B1%CF%81%CE%B4%CE%B9%CE%AC+%E2%80%93+%CE%A3%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF+%CF%83%CE%BA%CE%BF%CF%80%CF%8C+%CE%B4%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+%CE%B5%CE%BA%CE%B1%CF%84%CE%BF%CE%BC%CE%BC%CF%8D%CF%81%CE%B9%CE%BF%3B&url=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484&via=%40HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484&amp;media=https://www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg&description=Μία μεγάλη σταρ με μεγάλη καρδιά. Η φιλανθρωπία ευαισθησία της Lady Gaga έρχεται ξανά στην επιφάνεια. Πού δωρίζει ένα εκατομμύριο;" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lady+Gaga%3A+%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CF%83%CF%84%CE%B1%CF%81+%CE%BC%CE%B5+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BA%CE%B1%CF%81%CE%B4%CE%B9%CE%AC+%E2%80%93+%CE%A3%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF+%CF%83%CE%BA%CE%BF%CF%80%CF%8C+%CE%B4%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+%CE%B5%CE%BA%CE%B1%CF%84%CE%BF%CE%BC%CE%BC%CF%8D%CF%81%CE%B9%CE%BF%3B%20-%20https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<h3><em>Μία μεγάλη σταρ με μεγάλη καρδιά. Η φιλανθρωπία ευαισθησία της Lady Gaga έρχεται ξανά στην επιφάνεια.</em><span id="more-129484"></span></h3>
<p>Ακριβώς όπως έκανε και το 2012, όταν χτύπησε ο τυφώνας «Sandy», η <strong>Lady Gaga</strong> ανοίγει το βιβλίο επιταγών της στο όνομα της αλληλεγγύης.</p>
<p>Η «Mother Monster» θα δωρίσει το εκπληκτικό ποσό του <strong>ενός εκατομμυρίου δολαρίων</strong> για την ανακούφιση από τις καταστροφικές ζημιές των τυφώνων. Τα χρήματα προορίζονται να βοηθήσουν τις κοινότητες στη Φλόριντα, το Τέξας και το Πουέρτο Ρίκο που έχουν πληγεί από το σαρωτικό πέρασμα των ακραίων καιρικών φαινομένων.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_31_59df56a426d90_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Η δωρεά επιβεβαιώθηκε σε μία δήλωση που διενεμήθη μέσω του ιδρύματος της Lady Gaga, το «Born This Way Foundation».</p>
<p style="text-align: center;"><strong><a href="https://www.hit-channel.com/lady-gaga-akirose-sinavlia-apozimiose-koino/127110" target="_blank" rel="noopener">Η Lady Gaga ακύρωσε συναυλία<br />
και αποζημίωσε το κοινό όπως μόνο αυτή μπορούσε</a></strong></p>
<p>«Τις τελευταίες εβδομάδες, εκατομμύρια άνθρωποι έχουν αναγκαστεί να υπομείνουν το αδιανόητο ως αποτέλεσμα των τυφώνων που πρόσφατα έπληξαν το Τέξας, τη Φλόριντα και το Πουέρτο Ρίκο», γράφει η Αμερικανίδα τραγουδίστρια μία δημοσίευση που πλαισιώθηκε από την Παγκόσμια Ημέρα Ψυχικής Υγείας, στις 10 Οκτωβρίου.</p>
<p>«Οι προσευχές μου έγιναν με εκείνους που έχουν πληγεί και ξέρω ότι έτσι έγιναν και οι δικές σας, αλλά οι σκέψεις και οι ευχές δεν είναι αρκετές», διευκρινίζει.</p>
<p>Ο στόχος της Lady Gaga είναι να ξεπεράσει τις σκέψεις και τις ευχές και να χρησιμοποιήσει την οικονομική της δύναμη για να τείνει μία χείρα βοηθείας στο πρόγραμμα «Journey of Hope» για το «Save the Children». Η pop star τονίζει ότι σε αυτές τις περιπτώσεις κρίσεων, η ψυχική ευημερία των επιζώντων μπορεί εύκολα να αγνοηθεί.</p>
<h3 style="text-align: center;"><strong>Δείτε επίσης: <a href="https://www.hit-channel.com/lady-gaga-zedd-akikloforita-tragoudia/129361">Ποια θα είναι η τύχη των<br />
ακυκλοφόρητων τραγουδιών της Lady Gaga με τον Zedd;</a></strong></h3>
<p><a href="https://www.hit-channel.com/lady-gaga-zedd-akikloforita-tragoudia/129361"><img data-attachment-id="114779" data-permalink="https://www.hit-channel.com/i-lady-gaga-anakinoni-to-the-love-project-edo-oles-i-leptomeries/114776/lady-gaga-love-project" data-orig-file="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?fit=1200%2C600&amp;ssl=1" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lady-gaga-love-project" data-image-description="" data-medium-file="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?fit=336%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?fit=696%2C348&amp;ssl=1" class="aligncenter size-full wp-image-114779" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?resize=696%2C348&#038;ssl=1" alt="Lady Gaga - Hit Channel" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?resize=336%2C168&amp;ssl=1 336w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?resize=696%2C348&amp;ssl=1 696w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?resize=1068%2C534&amp;ssl=1 1068w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/02/lady-gaga-love-project.jpg?resize=840%2C420&amp;ssl=1 840w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_32_59df56a426ea8_rand td_block_template_4"><div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_33_59df56a42704c_rand td_block_template_4"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHitChannelGreece%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId=156220904416310" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div> </br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_34_59df56a42710f_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:696px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3520230590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:696px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3520230590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3520230590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3520230590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Περισσότερα</span></li><li><a href="https://www.hit-channel.com/artist/lady-gaga">Lady Gaga</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lady+Gaga%3A+%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CF%83%CF%84%CE%B1%CF%81+%CE%BC%CE%B5+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BA%CE%B1%CF%81%CE%B4%CE%B9%CE%AC+%E2%80%93+%CE%A3%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF+%CF%83%CE%BA%CE%BF%CF%80%CF%8C+%CE%B4%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+%CE%B5%CE%BA%CE%B1%CF%84%CE%BF%CE%BC%CE%BC%CF%8D%CF%81%CE%B9%CE%BF%3B&url=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484&via=%40HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484&amp;media=https://www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg&description=Μία μεγάλη σταρ με μεγάλη καρδιά. Η φιλανθρωπία ευαισθησία της Lady Gaga έρχεται ξανά στην επιφάνεια. Πού δωρίζει ένα εκατομμύριο;" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lady+Gaga%3A+%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CF%83%CF%84%CE%B1%CF%81+%CE%BC%CE%B5+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BA%CE%B1%CF%81%CE%B4%CE%B9%CE%AC+%E2%80%93+%CE%A3%CE%B5+%CF%80%CE%BF%CE%B9%CE%BF+%CF%83%CE%BA%CE%BF%CF%80%CF%8C+%CE%B4%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CE%B9+%CE%AD%CE%BD%CE%B1+%CE%B5%CE%BA%CE%B1%CF%84%CE%BF%CE%BC%CE%BC%CF%8D%CF%81%CE%B9%CE%BF%3B%20-%20https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484" data-text="Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά &#8211; Σε ποιο σκοπό δωρίζει ένα εκατομμύριο;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hit Channel"></span><meta itemprop="datePublished" content="2017-10-12T13:52:02+00:00"><meta itemprop="dateModified" content="2017-10-12T13:52:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά - Σε ποιο σκοπό δωρίζει ένα εκατομμύριο;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg?fit=1068%2C546&ssl=1"><meta itemprop="width" content="1068"><meta itemprop="height" content="546"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lady-gaga-dorizei-1ek/129484#respond" style="display:none;">Ακύρωση απάντησης</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=129484&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=transparent&#038;lang=el&#038;jetpack_version=5.4&#038;sig=250708a378a65bb3d8fc7290c0e060ea538168d9#parent=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_35_59df56a428700_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_18 td_block_widget td_uid_36_59df56a4288fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-1" data-td-block-uid="td_uid_36_59df56a4288fd"><script>var block_td_uid_36_59df56a4288fd = new tdBlock();
block_td_uid_36_59df56a4288fd.id = "td_uid_36_59df56a4288fd";
block_td_uid_36_59df56a4288fd.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_59df56a4288fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_59df56a4288fd_rand","tdc_css_class_style":"td_uid_36_59df56a4288fd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_59df56a4288fd.td_column_number = "1";
block_td_uid_36_59df56a4288fd.block_type = "td_block_18";
block_td_uid_36_59df56a4288fd.post_count = "6";
block_td_uid_36_59df56a4288fd.found_posts = "19653";
block_td_uid_36_59df56a4288fd.header_color = "#";
block_td_uid_36_59df56a4288fd.ajax_pagination_infinite_stop = "";
block_td_uid_36_59df56a4288fd.max_num_pages = "3276";
tdBlocksArray.push(block_td_uid_36_59df56a4288fd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest</span></h4></div><div id=td_uid_36_59df56a4288fd class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/nikiforos-premiera-emfaniseis-vrettos/129486" rel="bookmark" title="Νικηφόρος: Λαμπερή πρεμιέρα στις εμφανίσεις του με τον Ηλία Βρεττό (photos)"><img width="696" height="385" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Νικηφόρος-Barbarella-Live-1.jpg?resize=696%2C385&ssl=1" alt="Νικηφόρος - Barbarella Live - Hit Channel" title="Νικηφόρος: Λαμπερή πρεμιέρα στις εμφανίσεις του με τον Ηλία Βρεττό (photos)" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nikiforos-premiera-emfaniseis-vrettos/129486" rel="bookmark" title="Νικηφόρος: Λαμπερή πρεμιέρα στις εμφανίσεις του με τον Ηλία Βρεττό (photos)">Νικηφόρος: Λαμπερή πρεμιέρα στις εμφανίσεις του με τον Ηλία Βρεττό (photos)</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T14:35:37+00:00">Οκτ 12, 2017</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484" rel="bookmark" title="Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά &#8211; Σε ποιο σκοπό δωρίζει ένα εκατομμύριο;"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/08/Lady-Gaga-1.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Lady Gaga - Hit Channel" title="Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά &#8211; Σε ποιο σκοπό δωρίζει ένα εκατομμύριο;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/lady-gaga-dorizei-1ek/129484" rel="bookmark" title="Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά &#8211; Σε ποιο σκοπό δωρίζει ένα εκατομμύριο;">Lady Gaga: Μεγάλη σταρ με μεγάλη καρδιά &#8211; Σε ποιο σκοπό δωρίζει ένα εκατομμύριο;</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/people" class="td-post-category">People</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T13:52:02+00:00">Οκτ 12, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/adipas-foivos-sinergazontai-ksana/129473" rel="bookmark" title="«Ελληνικά Μιλάω»: Ο Αντύπας συνεργάζεται ξανά με τον Φοίβο"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Αντύπας-Φοίβος-1.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Αντύπας - Φοίβος - Hit Channel" title="«Ελληνικά Μιλάω»: Ο Αντύπας συνεργάζεται ξανά με τον Φοίβο" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/adipas-foivos-sinergazontai-ksana/129473" rel="bookmark" title="«Ελληνικά Μιλάω»: Ο Αντύπας συνεργάζεται ξανά με τον Φοίβο">«Ελληνικά Μιλάω»: Ο Αντύπας συνεργάζεται ξανά με τον Φοίβο</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T12:56:26+00:00">Οκτ 12, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/eminem-freestyle-record-twitter/129469" rel="bookmark" title="Ο Eminem και το freestyle του κάνουν ρεκόρ στο Twitter"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Eminem-live.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Eminem (live) - Hit Channel" title="Ο Eminem και το freestyle του κάνουν ρεκόρ στο Twitter" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/eminem-freestyle-record-twitter/129469" rel="bookmark" title="Ο Eminem και το freestyle του κάνουν ρεκόρ στο Twitter">Ο Eminem και το freestyle του κάνουν ρεκόρ στο Twitter</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music" class="td-post-category">Hip Hop music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T12:05:08+00:00">Οκτ 12, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/miley-cyrus-logos-allagi-simperiforas/129462" rel="bookmark" title="Miley Cyrus: Ποιος ήταν ο λόγος που την ώθησε να αλλάξει χαρακτήρα;"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Miley-Cyrus-1.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Miley-Cyrus-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Miley-Cyrus-1.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Miley-Cyrus-1.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/10/Miley-Cyrus-1.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Miley Cyrus - Hit Channel" title="Miley Cyrus: Ποιος ήταν ο λόγος που την ώθησε να αλλάξει χαρακτήρα;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/miley-cyrus-logos-allagi-simperiforas/129462" rel="bookmark" title="Miley Cyrus: Ποιος ήταν ο λόγος που την ώθησε να αλλάξει χαρακτήρα;">Miley Cyrus: Ποιος ήταν ο λόγος που την ώθησε να αλλάξει χαρακτήρα;</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/people" class="td-post-category">People</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T11:24:07+00:00">Οκτ 12, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/beyonce-freedom-international-day-of-girl/129455" rel="bookmark" title="Η Beyoncé δημοσιεύει ένα νέο video του «Freedom» για να γιορτάσει την Παγκόσμια Ημέρα Κοριτσιού"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/04/beyonce.jpeg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/04/beyonce.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/04/beyonce.jpeg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/04/beyonce.jpeg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Beyonce: Απομίμηση το νέο της brand “Ivy Park”;" title="Η Beyoncé δημοσιεύει ένα νέο video του «Freedom» για να γιορτάσει την Παγκόσμια Ημέρα Κοριτσιού" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/beyonce-freedom-international-day-of-girl/129455" rel="bookmark" title="Η Beyoncé δημοσιεύει ένα νέο video του «Freedom» για να γιορτάσει την Παγκόσμια Ημέρα Κοριτσιού">Η Beyoncé δημοσιεύει ένα νέο video του «Freedom» για να γιορτάσει την Παγκόσμια Ημέρα Κοριτσιού</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T10:49:01+00:00">Οκτ 12, 2017</time></span> </div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_36_59df56a4288fd" data-td_block_id="td_uid_36_59df56a4288fd">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="td_block_template_4 widget widget_text"> <div class="textwidget"><a href="http://www.topics.gr/" title="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" target="_blank"><img class="aligncenter size-full wp-image-85601" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2015/07/topicsgrbaner1.jpg?resize=300%2C200" alt="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" data-recalc-dims="1" /></a></div>
</aside> </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_37_59df56a430b93_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></div><div class="footer-text-wrap">Μουσική, Νέα Τραγούδια, music, Ράδιο, Διασκέδαση, Βίντεο Κλιπ, Φωτογραφίες και τα τελευταία νέα και ειδήσεις για τη μουσική τους αγαπημένους σας Celebrities καθώς και αποκλειστικές συνεντεύξεις τους. Θα τα βρείτε όλα στο www.hit-channel.com
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Αυτό το έργο χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>.</p><div class="footer-email-wrap">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#eb82858d84ab83829fc688838a85858e87c5888486"><span class="__cf_email__" data-cfemail="4b22252d240b23223f6628232a25252e2765282426">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_4 widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Δέχομαι" class="accept" />
</form>
To hit-channel.com χρησιμοποιεί cookies. Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.
<a href="https://jetpack.com/support/cookies/">
Περισσότερα	</a>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="http://www.xlr8net.com/">xlr8net.com</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 - Hit Channel </div>
 </div>
</div>
</div>
</div>
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
     display:none;
}
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hit-channel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"el","ajaxurl":"https:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","nonce":"c367590029","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u03a3\u03c7\u03cc\u03bb\u03b9\u03bf","post_comment":"\u0394\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03a3\u03c7\u03bf\u03bb\u03af\u03bf\u03c5","write_comment":"\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","loading_comments":"\u03a6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7 \u03c3\u03c7\u03cc\u03bb\u03b9\u03c9\u03bd...","download_original":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03bc\u03b5\u03b3\u03ad\u03b8\u03bf\u03c5\u03c2 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03c5\u03c0\u03bf\u03b2\u03ac\u03bb\u03bb\u03b1\u03c4\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03bf \u03bc\u03b5 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2.","no_comment_email":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 email \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","no_comment_author":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03c4\u03bf \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","comment_post_error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03bd \u03b4\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf\u03c5 \u03c3\u03b1\u03c2. \u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03c1\u03bf\u03c3\u03c0\u03b1\u03b8\u03ae\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","comment_approved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03b3\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5","comment_unapproved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03cc \u03ad\u03bb\u03b5\u03b3\u03c7\u03bf.","camera":"\u039a\u03ac\u03bc\u03b5\u03c1\u03b1","aperture":"\u0394\u03b9\u03ac\u03c6\u03c1\u03b1\u03b3\u03bc\u03b1","shutter_speed":"\u03a4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03ba\u03bb\u03b5\u03af\u03c3\u03c4\u03c1\u03bf\u03c5","focal_length":"\u0395\u03c3\u03c4\u03b9\u03b1\u03ba\u03ae \u03b1\u03c0\u03cc\u03c3\u03c4\u03b1\u03c3\u03b7","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.hit-channel.com\/loginhit\/?redirect_to=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u038c\u03bd\u03bf\u03bc\u03b1 (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0399\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[129484]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.hit-channel.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.hit-channel.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=129484&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=5.4&sig=250708a378a65bb3d8fc7290c0e060ea538168d9#parent=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=129484&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=5.4&sig=250708a378a65bb3d8fc7290c0e060ea538168d9#parent=https%3A%2F%2Fwww.hit-channel.com%2Flady-gaga-dorizei-1ek%2F129484";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'35240551',post:'129484',tz:'3',srv:'www.hit-channel.com'} ]);
	_stq.push([ 'clickTrackerInit', '35240551', '129484' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59df56a4339fb"></textarea>
<div id="td_live_css_uid_1_59df56a4339fb" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59df56a4339fb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59df56a4339fb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>