<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ &bull; Hit Channel</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
<meta property="og:image" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg?fit=1200%2C613&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Άλλο ένα τραγούδι μέσα από τη νέα δισκογραφική δουλειά της παρουσιάζει η Καίτη Γαρμπή. «Όλα πληρώνονται εδώ, να το θυμάσαι..»"/>
<link rel="canonical" href="https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135" />
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ &bull; Hit Channel" />
<meta property="og:description" content="Άλλο ένα τραγούδι μέσα από τη νέα δισκογραφική δουλειά της παρουσιάζει η Καίτη Γαρμπή. «Όλα πληρώνονται εδώ, να το θυμάσαι..»" />
<meta property="og:url" content="https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece" />
<meta property="article:author" content="http://www.facebook.com/HitChannelGreece" />
<meta property="article:tag" content="Ηλίας Καμπακάκης" />
<meta property="article:tag" content="Καίτη Γαρμπή" />
<meta property="article:section" content="Ελληνική μουσική" />
<meta property="article:published_time" content="2017-12-29T11:36:11+02:00" />
<meta property="article:modified_time" content="2017-12-29T11:37:40+02:00" />
<meta property="og:updated_time" content="2017-12-29T11:37:40+02:00" />
<meta property="fb:app_id" content="156220904416310" />
<meta property="og:image" content="https://www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg" />
<meta property="og:image:secure_url" content="https://www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="613" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Άλλο ένα τραγούδι μέσα από τη νέα δισκογραφική δουλειά της παρουσιάζει η Καίτη Γαρμπή. «Όλα πληρώνονται εδώ, να το θυμάσαι..»" />
<meta name="twitter:title" content="«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ &bull; Hit Channel" />
<meta name="twitter:site" content="@HitChannel" />
<meta name="twitter:image" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg?fit=1200%2C613&#038;ssl=1" />
<meta name="twitter:creator" content="@HitChannel" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.hit-channel.com\/","name":"Hit Channel","alternateName":"Hit Channel Greece","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.hit-channel.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.hit-channel.com\/kaiti-garbi-ola-plironontai-edo\/135135","sameAs":["https:\/\/www.facebook.com\/HitChannelGreece","https:\/\/plus.google.com\/+Hitchannelgr","https:\/\/www.youtube.com\/user\/HitChannelGreece","https:\/\/twitter.com\/HitChannel"],"@id":"#organization","name":"Hit-Channel.com","logo":"http:\/\/www.hit-channel.com\/wp-content\/uploads\/2017\/04\/hit-channel.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων «Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ &raquo; Hit Channel" href="https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var disableStr = 'ga-disable-UA-18856711-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-18856711-1', 'hit-channel.com');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='omsc-shortcodes-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/d59aec4ebe351b892b2f40ba003784bc/1512496591index.css" media="all"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.9.1' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/d99396876e1227cf4b3ac09ae6c72672/1512496591index.css" media="screen and (min-width: 768px) and (max-width: 959px)"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.9.1' type='text/css' media='screen and (max-width: 767px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/289d49829169e9fcc4f60d44e89a3985/1512496591index.css" media="screen and (max-width: 767px)"/>
<!-- <link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/4dc96e3ed3b73c71a7fac4068e4c7692/1512496591index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=4.9.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/includes/demos/erotic/demo_style.css?ver=8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/7604f31684c27540bed4446c009bbbfd/1512496591index.css" media="all"/>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/0a7115575cc958be6bcfb1871e7ac25f/1512496591index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.hit-channel.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/c8d54a17647f668c2c5f9c44b1147369/1513334195index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script> -->
<link rel='https://api.w.org/' href='https://www.hit-channel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-z9B' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"c987d61fcd","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.hit-channel.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<!-- JS generated by theme -->
<script>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</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.hit-channel.com/",
"name": "Αρχική"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea",
"name": "Μουσικά Νέα"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki",
"name": "Ελληνική μουσική"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135",
"name": "«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ"                                
}
}    ]
}
</script><link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-135135 single-format-standard kaiti-garbi-ola-plironontai-edo global-block-template-4 .td-erotic  single_template_7 td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="https://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data"  data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a460d183e55e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5a460d183e55e" ><script>var block_td_uid_1_5a460d183e55e = new tdBlock();
block_td_uid_1_5a460d183e55e.id = "td_uid_1_5a460d183e55e";
block_td_uid_1_5a460d183e55e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5a460d183e55e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a460d183e55e_rand","tdc_css_class_style":"td_uid_1_5a460d183e55e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a460d183e55e.td_column_number = "3";
block_td_uid_1_5a460d183e55e.block_type = "td_block_mega_menu";
block_td_uid_1_5a460d183e55e.post_count = "4";
block_td_uid_1_5a460d183e55e.found_posts = "14889";
block_td_uid_1_5a460d183e55e.header_color = "";
block_td_uid_1_5a460d183e55e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a460d183e55e.max_num_pages = "3723";
tdBlocksArray.push(block_td_uid_1_5a460d183e55e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a460d183e55e" id="td_uid_2_5a460d183fb1b" data-td_block_id="td_uid_1_5a460d183e55e" data-td_filter_value="" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5a460d183e55e"  id="td_uid_3_5a460d183fc1c" data-td_block_id="td_uid_1_5a460d183e55e" data-td_filter_value="37" href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a><a class="mega-menu-sub-cat-td_uid_1_5a460d183e55e"  id="td_uid_4_5a460d183fd4a" data-td_block_id="td_uid_1_5a460d183e55e" data-td_filter_value="36" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_5a460d183e55e"  id="td_uid_5_5a460d183fe74" data-td_block_id="td_uid_1_5a460d183e55e" data-td_filter_value="7681" href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_5a460d183e55e"  id="td_uid_6_5a460d183ffa0" data-td_block_id="td_uid_1_5a460d183e55e" data-td_filter_value="39" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_5a460d183e55e"  id="td_uid_7_5a460d18400c8" data-td_block_id="td_uid_1_5a460d183e55e" data-td_filter_value="40" href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_5a460d183e55e"  id="td_uid_8_5a460d18401ed" data-td_block_id="td_uid_1_5a460d183e55e" data-td_filter_value="42" href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_5a460d183e55e"  id="td_uid_9_5a460d1840319" data-td_block_id="td_uid_1_5a460d183e55e" data-td_filter_value="4" href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_5a460d183e55e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135" rel="bookmark" title="«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Καίτη Γαρμπή - Βάλε Μια Τελεία (video clip) - Hit Channel" title="«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135" rel="bookmark" title="«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ">«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/aslanidou-argiros-allagi-xronou-stin-igeia-mas/135128" rel="bookmark" title="Αλλαγή χρόνου με Μελίνα Ασλανίδου, Κωνσταντίνο Αργυρό και το «Στην υγειά μας ρε παιδιά»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/ASLANIDOU-ARGIROS-PLESSAS-KATSAROS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/ASLANIDOU-ARGIROS-PLESSAS-KATSAROS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/ASLANIDOU-ARGIROS-PLESSAS-KATSAROS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/ASLANIDOU-ARGIROS-PLESSAS-KATSAROS.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/ASLANIDOU-ARGIROS-PLESSAS-KATSAROS.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Μελίνα Ασλανίδου - Κωνσταντίνος Αργυρός - Μίμης Πλέσσας - Γιώργος Κατσαρός - Hit Channel" title="Αλλαγή χρόνου με Μελίνα Ασλανίδου, Κωνσταντίνο Αργυρό και το «Στην υγειά μας ρε παιδιά»"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/aslanidou-argiros-allagi-xronou-stin-igeia-mas/135128" rel="bookmark" title="Αλλαγή χρόνου με Μελίνα Ασλανίδου, Κωνσταντίνο Αργυρό και το «Στην υγειά μας ρε παιδιά»">Αλλαγή χρόνου με Μελίνα Ασλανίδου, Κωνσταντίνο Αργυρό και το «Στην υγειά&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/ilias-vrettos-fonaxe-me-neo-tragoudi/135112" rel="bookmark" title="«Φώναξέ Με»: Ο Ηλίας Βρεττός επανέρχεται με νέο τραγούδι"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ηλίας Βρεττός - Ilias Vrettos - Hit Channel" title="«Φώναξέ Με»: Ο Ηλίας Βρεττός επανέρχεται με νέο τραγούδι"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/ilias-vrettos-fonaxe-me-neo-tragoudi/135112" rel="bookmark" title="«Φώναξέ Με»: Ο Ηλίας Βρεττός επανέρχεται με νέο τραγούδι">«Φώναξέ Με»: Ο Ηλίας Βρεττός επανέρχεται με νέο τραγούδι</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/celine-dion-efxaristise-thavmastes/135043" rel="bookmark" title="Για ποιο λόγο η Celine Dion ευχαρίστησε τους θαυμαστές της;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/celine-dion.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/celine-dion.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/celine-dion.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/celine-dion.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/celine-dion.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Η Celine Dion τραγουδάει εκπληκτικά το “Cheap Thrills” της Sia" title="Για ποιο λόγο η Celine Dion ευχαρίστησε τους θαυμαστές της;"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/celine-dion-efxaristise-thavmastes/135043" rel="bookmark" title="Για ποιο λόγο η Celine Dion ευχαρίστησε τους θαυμαστές της;">Για ποιο λόγο η Celine Dion ευχαρίστησε τους θαυμαστές της;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a460d183e55e" data-td_block_id="td_uid_1_5a460d183e55e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a460d183e55e" data-td_block_id="td_uid_1_5a460d183e55e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a460d1844183_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_10_5a460d1844183" ><script>var block_td_uid_10_5a460d1844183 = new tdBlock();
block_td_uid_10_5a460d1844183.id = "td_uid_10_5a460d1844183";
block_td_uid_10_5a460d1844183.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_5a460d1844183_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a460d1844183_rand","tdc_css_class_style":"td_uid_10_5a460d1844183_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a460d1844183.td_column_number = "3";
block_td_uid_10_5a460d1844183.block_type = "td_block_mega_menu";
block_td_uid_10_5a460d1844183.post_count = "4";
block_td_uid_10_5a460d1844183.found_posts = "663";
block_td_uid_10_5a460d1844183.header_color = "";
block_td_uid_10_5a460d1844183.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a460d1844183.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_10_5a460d1844183);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a460d1844183" id="td_uid_11_5a460d1845308" data-td_block_id="td_uid_10_5a460d1844183" data-td_filter_value="" href="https://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5a460d1844183"  id="td_uid_12_5a460d18453bc" data-td_block_id="td_uid_10_5a460d1844183" data-td_filter_value="38" href="https://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_5a460d1844183"  id="td_uid_13_5a460d184549c" data-td_block_id="td_uid_10_5a460d1844183" data-td_filter_value="33" href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_5a460d1844183"  id="td_uid_14_5a460d1845593" data-td_block_id="td_uid_10_5a460d1844183" data-td_filter_value="35" href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_5a460d1844183 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/apoklistikes-dilosis-nikos-vertis-thelo-na-elpizo-oti-tha-afiso-diachronika-tragoudia-piso-mou/134713" rel="bookmark" title="Αποκλειστικές δηλώσεις | Νίκος Βέρτης: «Θέλω να ελπίζω ότι θα αφήσω διαχρονικά τραγούδια πίσω μου»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Νίκος-Βέρτης-Nikos-Vertis-YTON-Heaven-Music-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Νίκος-Βέρτης-Nikos-Vertis-YTON-Heaven-Music-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Νίκος-Βέρτης-Nikos-Vertis-YTON-Heaven-Music-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Νίκος-Βέρτης-Nikos-Vertis-YTON-Heaven-Music-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Νίκος-Βέρτης-Nikos-Vertis-YTON-Heaven-Music-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Νίκος Βέρτης - Nikos Vertis - YTON - Heaven Music - Hit Channel" title="Αποκλειστικές δηλώσεις | Νίκος Βέρτης: «Θέλω να ελπίζω ότι θα αφήσω διαχρονικά τραγούδια πίσω μου»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/apoklistikes-dilosis-nikos-vertis-thelo-na-elpizo-oti-tha-afiso-diachronika-tragoudia-piso-mou/134713" rel="bookmark" title="Αποκλειστικές δηλώσεις | Νίκος Βέρτης: «Θέλω να ελπίζω ότι θα αφήσω διαχρονικά τραγούδια πίσω μου»">Αποκλειστικές δηλώσεις | Νίκος Βέρτης: «Θέλω να ελπίζω ότι θα αφήσω&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-kyveli-kastoriadi-den-katalaveno-pos-bori-kanis-na-zi-se-mia-toso-omorfi-chora-ke-na-min-sevete-to-topio-tis/134749" rel="bookmark" title="Συνέντευξη | Κυβέλη Καστοριάδη «Δεν καταλαβαίνω πώς μπορεί κανείς να ζει σε μια τόσο όμορφη χώρα και να μην σέβεται το τοπίο της»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Κυβέλη-Καστοριάδη-Cybele-Castoriadis-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Κυβέλη-Καστοριάδη-Cybele-Castoriadis-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Κυβέλη-Καστοριάδη-Cybele-Castoriadis-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Κυβέλη-Καστοριάδη-Cybele-Castoriadis-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Κυβέλη-Καστοριάδη-Cybele-Castoriadis-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Κυβέλη Καστοριάδη - Cybele Castoriadis - Hit Channel" title="Συνέντευξη | Κυβέλη Καστοριάδη «Δεν καταλαβαίνω πώς μπορεί κανείς να ζει σε μια τόσο όμορφη χώρα και να μην σέβεται το τοπίο της»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-kyveli-kastoriadi-den-katalaveno-pos-bori-kanis-na-zi-se-mia-toso-omorfi-chora-ke-na-min-sevete-to-topio-tis/134749" rel="bookmark" title="Συνέντευξη | Κυβέλη Καστοριάδη «Δεν καταλαβαίνω πώς μπορεί κανείς να ζει σε μια τόσο όμορφη χώρα και να μην σέβεται το τοπίο της»">Συνέντευξη | Κυβέλη Καστοριάδη «Δεν καταλαβαίνω πώς μπορεί κανείς να ζει&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/to-miouzikal-hair-ta-spai-perni-paratasi-ke-tsakosame-ti-gianna-vasiliou/134690" rel="bookmark" title="Το μιούζικαλ «Hair» τα σπάει, παίρνει παράταση και «τσακώσαμε» τη Γιάννα Βασιλείου"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/fevgev.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/fevgev.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/fevgev.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/fevgev.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/fevgev.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το μιούζικαλ «Hair» τα σπάει, παίρνει παράταση και «τσακώσαμε» τη Γιάννα Βασιλείου"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/to-miouzikal-hair-ta-spai-perni-paratasi-ke-tsakosame-ti-gianna-vasiliou/134690" rel="bookmark" title="Το μιούζικαλ «Hair» τα σπάει, παίρνει παράταση και «τσακώσαμε» τη Γιάννα Βασιλείου">Το μιούζικαλ «Hair» τα σπάει, παίρνει παράταση και «τσακώσαμε» τη Γιάννα&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-myrto-vasiliou-o-kopos-ke-to-pisma-ine-afta-pou-tha-se-sproxoun-pio-makria/134585" rel="bookmark" title="Συνέντευξη | Μυρτώ Βασιλείου «Ο κόπος και το πείσμα είναι αυτά που θα σε “σπρώξουν” πιο μακριά»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Μυρτώ-Βασιλείου-Myrto-Vasileiou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Μυρτώ-Βασιλείου-Myrto-Vasileiou-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Μυρτώ-Βασιλείου-Myrto-Vasileiou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Μυρτώ-Βασιλείου-Myrto-Vasileiou-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Μυρτώ-Βασιλείου-Myrto-Vasileiou-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Μυρτώ Βασιλείου - Myrto Vasileiou - Hit Channel" title="Συνέντευξη | Μυρτώ Βασιλείου «Ο κόπος και το πείσμα είναι αυτά που θα σε “σπρώξουν” πιο μακριά»"/></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-myrto-vasiliou-o-kopos-ke-to-pisma-ine-afta-pou-tha-se-sproxoun-pio-makria/134585" rel="bookmark" title="Συνέντευξη | Μυρτώ Βασιλείου «Ο κόπος και το πείσμα είναι αυτά που θα σε “σπρώξουν” πιο μακριά»">Συνέντευξη | Μυρτώ Βασιλείου «Ο κόπος και το πείσμα είναι αυτά&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a460d1844183" data-td_block_id="td_uid_10_5a460d1844183"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a460d1844183" data-td_block_id="td_uid_10_5a460d1844183"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a460d1849fee_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_15_5a460d1849fee" ><script>var block_td_uid_15_5a460d1849fee = new tdBlock();
block_td_uid_15_5a460d1849fee.id = "td_uid_15_5a460d1849fee";
block_td_uid_15_5a460d1849fee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_15_5a460d1849fee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a460d1849fee_rand","tdc_css_class_style":"td_uid_15_5a460d1849fee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5a460d1849fee.td_column_number = "3";
block_td_uid_15_5a460d1849fee.block_type = "td_block_mega_menu";
block_td_uid_15_5a460d1849fee.post_count = "4";
block_td_uid_15_5a460d1849fee.found_posts = "122";
block_td_uid_15_5a460d1849fee.header_color = "";
block_td_uid_15_5a460d1849fee.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a460d1849fee.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_15_5a460d1849fee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5a460d1849fee" id="td_uid_16_5a460d184b45d" data-td_block_id="td_uid_15_5a460d1849fee" data-td_filter_value="" href="https://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_5a460d1849fee"  id="td_uid_17_5a460d184b511" data-td_block_id="td_uid_15_5a460d1849fee" data-td_filter_value="18" href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_5a460d1849fee"  id="td_uid_18_5a460d184b5ff" data-td_block_id="td_uid_15_5a460d1849fee" data-td_filter_value="25" href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_5a460d1849fee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/last-christmas-george-michael-agnosto-noima/134976" rel="bookmark" title="«Last Christmas»: Το άγνωστο νόημα του τραγουδιού που σημάδεψε τον George Michael"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/George-Michael-Last-Christmas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/George-Michael-Last-Christmas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/George-Michael-Last-Christmas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/George-Michael-Last-Christmas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/George-Michael-Last-Christmas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="George Michael - Last Christmas - Hit Channel" title="«Last Christmas»: Το άγνωστο νόημα του τραγουδιού που σημάδεψε τον George Michael"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/last-christmas-george-michael-agnosto-noima/134976" rel="bookmark" title="«Last Christmas»: Το άγνωστο νόημα του τραγουδιού που σημάδεψε τον George Michael">«Last Christmas»: Το άγνωστο νόημα του τραγουδιού που σημάδεψε τον George&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/taylor-swift-staxtopouta-country-vasilissa-pop/134127" rel="bookmark" title="Taylor Swift: Η «σταχτοπούτα» της country που έγινε βασίλισσα της pop"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Taylor-Swift.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Taylor-Swift.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Taylor-Swift.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Taylor-Swift.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Taylor-Swift.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Taylor Swift - Hit Channel" title="Taylor Swift: Η «σταχτοπούτα» της country που έγινε βασίλισσα της pop"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/taylor-swift-staxtopouta-country-vasilissa-pop/134127" rel="bookmark" title="Taylor Swift: Η «σταχτοπούτα» της country που έγινε βασίλισσα της pop">Taylor Swift: Η «σταχτοπούτα» της country που έγινε βασίλισσα της pop</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/ti-romiosini-min-tin-klais-tragoudi-simvolo/132237" rel="bookmark" title="«Τη Ρωμιοσύνη μην την κλαις»: Το τραγούδι που έγινε σύμβολο της αντίστασης"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Γιώργος-Νταλάρας-Μίκης-Θεοδωράκης-Γιάννης-Ρίτσος.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Γιώργος-Νταλάρας-Μίκης-Θεοδωράκης-Γιάννης-Ρίτσος.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Γιώργος-Νταλάρας-Μίκης-Θεοδωράκης-Γιάννης-Ρίτσος.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Γιώργος-Νταλάρας-Μίκης-Θεοδωράκης-Γιάννης-Ρίτσος.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Γιώργος-Νταλάρας-Μίκης-Θεοδωράκης-Γιάννης-Ρίτσος.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Γιώργος Νταλάρας - Μίκης Θεοδωράκης - Γιάννης Ρίτσος - Hit Channel" title="«Τη Ρωμιοσύνη μην την κλαις»: Το τραγούδι που έγινε σύμβολο της αντίστασης"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/ti-romiosini-min-tin-klais-tragoudi-simvolo/132237" rel="bookmark" title="«Τη Ρωμιοσύνη μην την κλαις»: Το τραγούδι που έγινε σύμβολο της αντίστασης">«Τη Ρωμιοσύνη μην την κλαις»: Το τραγούδι που έγινε σύμβολο της&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/50-dance-songs-apo-ta-90s-pou-sigoura-tha-xypnisoun-anamnisis/131876" rel="bookmark" title="50 dance songs από τα 90ς που σίγουρα θα ξυπνήσουν αναμνήσεις"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/dance-hits-90s.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/dance-hits-90s.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/dance-hits-90s.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/dance-hits-90s.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/dance-hits-90s.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="50 dance songs από τα 90ς που σίγουρα θα ξυπνήσουν αναμνήσεις"/></a></div>                <a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata" class="td-post-category">Ξένοι καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/50-dance-songs-apo-ta-90s-pou-sigoura-tha-xypnisoun-anamnisis/131876" rel="bookmark" title="50 dance songs από τα 90ς που σίγουρα θα ξυπνήσουν αναμνήσεις">50 dance songs από τα 90ς που σίγουρα θα ξυπνήσουν αναμνήσεις</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a460d1849fee" data-td_block_id="td_uid_15_5a460d1849fee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a460d1849fee" data-td_block_id="td_uid_15_5a460d1849fee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5a460d184f5ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_19_5a460d184f5ec" ><script>var block_td_uid_19_5a460d184f5ec = new tdBlock();
block_td_uid_19_5a460d184f5ec.id = "td_uid_19_5a460d184f5ec";
block_td_uid_19_5a460d184f5ec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_19_5a460d184f5ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a460d184f5ec_rand","tdc_css_class_style":"td_uid_19_5a460d184f5ec_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a460d184f5ec.td_column_number = "3";
block_td_uid_19_5a460d184f5ec.block_type = "td_block_mega_menu";
block_td_uid_19_5a460d184f5ec.post_count = "4";
block_td_uid_19_5a460d184f5ec.found_posts = "388";
block_td_uid_19_5a460d184f5ec.header_color = "";
block_td_uid_19_5a460d184f5ec.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a460d184f5ec.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_19_5a460d184f5ec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5a460d184f5ec" id="td_uid_20_5a460d18504b7" data-td_block_id="td_uid_19_5a460d184f5ec" data-td_filter_value="" href="https://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_5a460d184f5ec"  id="td_uid_21_5a460d185056b" data-td_block_id="td_uid_19_5a460d184f5ec" data-td_filter_value="2542" href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_5a460d184f5ec"  id="td_uid_22_5a460d1850658" data-td_block_id="td_uid_19_5a460d184f5ec" data-td_filter_value="6" href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_5a460d184f5ec"  id="td_uid_23_5a460d1850742" data-td_block_id="td_uid_19_5a460d184f5ec" data-td_filter_value="2541" href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_5a460d184f5ec"  id="td_uid_24_5a460d185082c" data-td_block_id="td_uid_19_5a460d184f5ec" data-td_filter_value="21" href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_5a460d184f5ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/taylor-swift-epanasxediazei-eafto-vogue/133648" rel="bookmark" title="Η Taylor Swift επανασχεδιάζει τον εαυτό της στη «Vogue» (photos)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Taylor-Swift-Vogue-UK-January-2018-3a.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Taylor Swift - Vogue UK - January 2018 - Hit Channel" title="Η Taylor Swift επανασχεδιάζει τον εαυτό της στη «Vogue» (photos)"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/taylor-swift-epanasxediazei-eafto-vogue/133648" rel="bookmark" title="Η Taylor Swift επανασχεδιάζει τον εαυτό της στη «Vogue» (photos)">Η Taylor Swift επανασχεδιάζει τον εαυτό της στη «Vogue» (photos)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/rihanna-eis-triploun-vogue/132559" rel="bookmark" title="Η εκθαμβωτική Rihanna είναι super model εις τριπλούν στη «Vogue»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Rihanna-Vogue-France-December-2017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rihanna - Vogue France - December 2017 - Hit Channel" title="Η εκθαμβωτική Rihanna είναι super model εις τριπλούν στη «Vogue»"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/rihanna-eis-triploun-vogue/132559" rel="bookmark" title="Η εκθαμβωτική Rihanna είναι super model εις τριπλούν στη «Vogue»">Η εκθαμβωτική Rihanna είναι super model εις τριπλούν στη «Vogue»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/victorias-secret-fashion-show-montelo-epese-sti-pasarela-ke-to-echoume-se-video/132543" rel="bookmark" title="Victoria’s Secret Fashion Show: Μοντέλο έπεσε στην πασαρέλα και το έχουμε σε video"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Ming-Xi-victoria-secret-fashion-show-2017-fall.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Victoria’s Secret Fashion Show: Μοντέλο έπεσε στη πασαρέλα και το έχουμε σε video" title="Victoria’s Secret Fashion Show: Μοντέλο έπεσε στην πασαρέλα και το έχουμε σε video"/></a></div>                <a href="https://www.hit-channel.com/category/fashion/fashion-news" class="td-post-category">Fashion News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/victorias-secret-fashion-show-montelo-epese-sti-pasarela-ke-to-echoume-se-video/132543" rel="bookmark" title="Victoria’s Secret Fashion Show: Μοντέλο έπεσε στην πασαρέλα και το έχουμε σε video">Victoria’s Secret Fashion Show: Μοντέλο έπεσε στην πασαρέλα και το έχουμε&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/the-amas-2017-red-carpet/132446" rel="bookmark" title="Οι λαμπερές εμφανίσεις στο κόκκινο χαλί των American Music Awards 2017 (photos)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/LADY-GAGA-SELENA-GOMEZ-DEMI-LOVATO-PINK-PNK-RED-CARPET-AMERICAN-MUSIC-AWARDS-AMAs-2017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/LADY-GAGA-SELENA-GOMEZ-DEMI-LOVATO-PINK-PNK-RED-CARPET-AMERICAN-MUSIC-AWARDS-AMAs-2017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/LADY-GAGA-SELENA-GOMEZ-DEMI-LOVATO-PINK-PNK-RED-CARPET-AMERICAN-MUSIC-AWARDS-AMAs-2017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/LADY-GAGA-SELENA-GOMEZ-DEMI-LOVATO-PINK-PNK-RED-CARPET-AMERICAN-MUSIC-AWARDS-AMAs-2017.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/LADY-GAGA-SELENA-GOMEZ-DEMI-LOVATO-PINK-PNK-RED-CARPET-AMERICAN-MUSIC-AWARDS-AMAs-2017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="LADY GAGA - SELENA GOMEZ - DEMI LOVATO - PINK P!NK - RED CARPET - AMERICAN MUSIC AWARDS - AMAs 2017 - Hit Channel" title="Οι λαμπερές εμφανίσεις στο κόκκινο χαλί των American Music Awards 2017 (photos)"/></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/the-amas-2017-red-carpet/132446" rel="bookmark" title="Οι λαμπερές εμφανίσεις στο κόκκινο χαλί των American Music Awards 2017 (photos)">Οι λαμπερές εμφανίσεις στο κόκκινο χαλί των American Music Awards 2017&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a460d184f5ec" data-td_block_id="td_uid_19_5a460d184f5ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a460d184f5ec" data-td_block_id="td_uid_19_5a460d184f5ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5a460d18546b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_25_5a460d18546b7" ><script>var block_td_uid_25_5a460d18546b7 = new tdBlock();
block_td_uid_25_5a460d18546b7.id = "td_uid_25_5a460d18546b7";
block_td_uid_25_5a460d18546b7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_25_5a460d18546b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5a460d18546b7_rand","tdc_css_class_style":"td_uid_25_5a460d18546b7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_5a460d18546b7.td_column_number = "3";
block_td_uid_25_5a460d18546b7.block_type = "td_block_mega_menu";
block_td_uid_25_5a460d18546b7.post_count = "4";
block_td_uid_25_5a460d18546b7.found_posts = "429";
block_td_uid_25_5a460d18546b7.header_color = "";
block_td_uid_25_5a460d18546b7.ajax_pagination_infinite_stop = "";
block_td_uid_25_5a460d18546b7.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_25_5a460d18546b7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5a460d18546b7" id="td_uid_26_5a460d1855628" data-td_block_id="td_uid_25_5a460d18546b7" data-td_filter_value="" href="https://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_5a460d18546b7"  id="td_uid_27_5a460d18556e0" data-td_block_id="td_uid_25_5a460d18546b7" data-td_filter_value="31" href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_5a460d18546b7"  id="td_uid_28_5a460d18557ce" data-td_block_id="td_uid_25_5a460d18546b7" data-td_filter_value="32" href="https://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_5a460d18546b7"  id="td_uid_29_5a460d18558b9" data-td_block_id="td_uid_25_5a460d18546b7" data-td_filter_value="29" href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_5a460d18546b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/facebook-umg-global-agreement/134813" rel="bookmark" title="Το Facebook μπαίνει στη μουσική &#8211; Ήρθε σε συμφωνία με τη Universal Music Group"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Facebook.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Facebook.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Facebook.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Facebook.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Facebook.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Facebook - Hit Channel" title="Το Facebook μπαίνει στη μουσική &#8211; Ήρθε σε συμφωνία με τη Universal Music Group"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea" class="td-post-category">Μουσικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/facebook-umg-global-agreement/134813" rel="bookmark" title="Το Facebook μπαίνει στη μουσική &#8211; Ήρθε σε συμφωνία με τη Universal Music Group">Το Facebook μπαίνει στη μουσική &#8211; Ήρθε σε συμφωνία με τη&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/apple-kleinei-itunes/134019" rel="bookmark" title="Αλλάζουν τα πάντα στη μουσική: Η Apple σχεδιάζει να κλείσει το iTunes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/iTunes-Greece.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/iTunes-Greece.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/iTunes-Greece.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/iTunes-Greece.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/iTunes-Greece.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="iTunes - Greece - Hit Channel" title="Αλλάζουν τα πάντα στη μουσική: Η Apple σχεδιάζει να κλείσει το iTunes"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea" class="td-post-category">Μουσικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/apple-kleinei-itunes/134019" rel="bookmark" title="Αλλάζουν τα πάντα στη μουσική: Η Apple σχεδιάζει να κλείσει το iTunes">Αλλάζουν τα πάντα στη μουσική: Η Apple σχεδιάζει να κλείσει το&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/apple-agorazei-shazam/133874" rel="bookmark" title="Η Apple αγοράζει το Shazam έναντι 400 εκατομμυρίων δολαρίων"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Shazam.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Shazam.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Shazam.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Shazam.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/Shazam.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Shazam - Hit Channel" title="Η Apple αγοράζει το Shazam έναντι 400 εκατομμυρίων δολαρίων"/></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea" class="td-post-category">Μουσικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/apple-agorazei-shazam/133874" rel="bookmark" title="Η Apple αγοράζει το Shazam έναντι 400 εκατομμυρίων δολαρίων">Η Apple αγοράζει το Shazam έναντι 400 εκατομμυρίων δολαρίων</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/facebook-erchete-mia-nea-litourgia-gia-vlepis-me-pion-milas-perissotero/132983" rel="bookmark" title="Facebook, έρχεται μια νέα λειτουργία για βλέπεις με ποιον μιλάς περισσότερο"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Facebook-Messenger-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Facebook-Messenger-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Facebook-Messenger-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Facebook-Messenger-6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Facebook-Messenger-6.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Facebook Messenger" title="Facebook, έρχεται μια νέα λειτουργία για βλέπεις με ποιον μιλάς περισσότερο"/></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/facebook-erchete-mia-nea-litourgia-gia-vlepis-me-pion-milas-perissotero/132983" rel="bookmark" title="Facebook, έρχεται μια νέα λειτουργία για βλέπεις με ποιον μιλάς περισσότερο">Facebook, έρχεται μια νέα λειτουργία για βλέπεις με ποιον μιλάς περισσότερο</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5a460d18546b7" data-td_block_id="td_uid_25_5a460d18546b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5a460d18546b7" data-td_block_id="td_uid_25_5a460d18546b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_30_5a460d185b36f_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
</div>
<article id="post-135135" class="td-post-template-7 post-135135 post type-post status-publish format-standard has-post-thumbnail hentry category-elliniki-mousiki tag-ilias-kabakakis tag-2340 td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Μουσικά Νέα" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Ελληνική μουσική" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li></ul>	                    <h1 class="entry-title">«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-29T11:36:11+00:00" >Δεκ 29, 2017</time></span>	                        	                        	                    </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg?fit=1200%2C613&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%AB%CE%8C%CE%BB%CE%B1+%CE%A0%CE%BB%CE%B7%CF%81%CF%8E%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CE%B9+%CE%95%CE%B4%CF%8E%C2%BB%3A+%CE%97+%CE%9A%CE%B1%CE%AF%CF%84%CE%B7+%CE%93%CE%B1%CF%81%CE%BC%CF%80%CE%AE+%CF%83%CE%B5+%CE%AD%CE%BD%CE%B1+%CF%84%CF%81%CE%B1%CE%B3%CE%BF%CF%8D%CE%B4%CE%B9+%CF%84%CE%BF%CF%85+%CE%BD%CE%AD%CE%BF%CF%85+%CE%AC%CE%BB%CE%BC%CF%80%CE%BF%CF%85%CE%BC&url=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135&via=%40HitChannel"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=//i0.wp.com/www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135&amp;media=//i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg&description=Άλλο ένα τραγούδι μέσα από τη νέα δισκογραφική δουλειά της παρουσιάζει η Καίτη Γαρμπή. «Όλα πληρώνονται εδώ, να το θυμάσαι..»" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%AB%CE%8C%CE%BB%CE%B1+%CE%A0%CE%BB%CE%B7%CF%81%CF%8E%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CE%B9+%CE%95%CE%B4%CF%8E%C2%BB%3A+%CE%97+%CE%9A%CE%B1%CE%AF%CF%84%CE%B7+%CE%93%CE%B1%CF%81%CE%BC%CF%80%CE%AE+%CF%83%CE%B5+%CE%AD%CE%BD%CE%B1+%CF%84%CF%81%CE%B1%CE%B3%CE%BF%CF%8D%CE%B4%CE%B9+%CF%84%CE%BF%CF%85+%CE%BD%CE%AD%CE%BF%CF%85+%CE%AC%CE%BB%CE%BC%CF%80%CE%BF%CF%85%CE%BC%20-%20https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135" ><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<h3><em>Άλλο ένα τραγούδι μέσα από τη νέα δισκογραφική δουλειά της παρουσιάζει η Καίτη Γαρμπή.</em></h3>
<p><span id="more-135135"></span></p>
<p>Η <strong>Καίτη Γαρμπή</strong>&#8230; «σπάει τους δείκτες» με τον καινούριο δίσκο της.</p>
<p>Το πολυαναμενόμενο προσωπικό άλμπουμ της Ελληνίδας ντίβα Καίτης Γαρμπή κυκλοφορεί με τίτλο <strong>«Σπάσε Τους Δείκτες»</strong>, έντεκα νέα τραγούδια και τέσσερα ήδη αγαπημένα singles. Ανάμεσά τους είναι και το ντουέτο με τον Βασίλη Καρρά στο «Ούτε Λέξη», με τον οποίο μοιράζεται φέτος τη σκηνή στη Θεσσαλονίκη και στη συνέχεια στην Αθήνα.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_31_5a460d1860215_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7885686277"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>«Κάθε καινούριος δίσκος και ένα καινούριο ταξίδι που δεν θέλω να τελειώσει&#8230; Συνταξιδιώτες με φίλους και συνεργάτες, παλιούς και καινούριους, καταφέραμε να κλείσουμε μέσα σε 15 τραγούδια τα έντονα συναισθήματα που μας πλημμύρισαν σ&#8217; αυτό το ταξίδι&#8230;», γράφει η Καίτη Γαρμπή για το «Σπάσε Τους Δείκτες».</p>
<p>Εξαιρετικοί δημιουργοί συμβάλλουν και υπογράφουν τα μοναδικά τραγούδια του νέου album, που αναδεικνύονται με τη χαρακτηριστική, ιδιαίτερη και τόσο αγαπημένη ερμηνεία της Καίτης Γαρμπή.</p>
<p>Από τις πρώτες, κιόλας, ώρες της κυκλοφορίας του, ο νέος δίσκος έχει «σπάσει δείκτες» πωλήσεων στα μεγαλύτερα ψηφιακά καταστήματα σκαρφαλώνοντας στην κορυφή των Album Charts στο ελληνικό iTunes και το Google Play.</p>
<p>Το <strong>«Όλα Πληρώνονται Εδώ»</strong> είναι το επόμενο τραγούδι του «Σπάσε Τους Δείκτες» που γνωρίζουμε. Η μουσική ανήκει στον Ηλία Καμπακάκη και οι στίχοι στην Ελένη Γιαννατσούλια.</p>
<p>Το νέο άλμπουμ της Καίτης Γαρμπή κυκλοφορεί σε δισκοπωλεία και ψηφιακά καταστήματα μουσικής από την <strong>Panik Platinum</strong>.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/EmwyTLOQZIo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="omsc-toggle"><div class="omsc-toggle-title">Καίτη Γαρμπή - «Όλα Πληρώνονται Εδώ» (Στίχοι - Stixoi - Lyrics)</div><div class="omsc-toggle-inner"></p>
<p>Σε έχασα, δεν πιάνω σήματα<br />
Κι απόψε ρίχνω, να με δεις, πυροτεχνήματα<br />
Κύματα με πάνε βαθύτερα<br />
Μα δεν πειράζει, να &#8216;χεις τα καλύτερα.</p>
<p>Όλα πληρώνονται εδώ να το θυμάσαι<br />
Θα &#8216;μαι στα όνειρα τις νύχτες που κοιμάσαι<br />
Και θα σου λέω με παράπονο βροχή<br />
κάνενα τέλος δε θυμάται την αρχή<br />
Όλα πληρώνονται εδώ να το θυμάσαι<br />
Κάποτε κάπου σαν και μένα θα λυπάσαι<br />
κι αν η δική μου η ψυχή σε συγχωρεί<br />
κάποια στιγμή θα σε δικάσει η ζωή.</p>
<p>Σε έχασα σε μέρη απόρρητα<br />
άλλη αγάπη οδηγεί στα απροχώρητα<br />
Δίπλα μου το άδειο πουκάμισο<br />
μα δεν πειράζει, να &#8216;χεις τον παράδεισο&#8230;</p>
<p>Όλα πληρώνονται εδώ να το θυμάσαι<br />
Θα &#8216;μαι στα όνειρα τις νύχτες που κοιμάσαι<br />
Και θα σου λέω με παράπονο βροχή<br />
κάνενα τέλος δε θυμάται την αρχή<br />
Όλα πληρώνονται εδώ να το θυμάσαι<br />
Κάποτε κάπου σαν και μένα θα λυπάσαι<br />
κι αν η δική μου η ψυχή σε συγχωρεί<br />
κάποια στιγμή θα σε δικάσει η ζωή.</p>
<p></div></div>
<h3 style="text-align: center;"><strong><a href="https://www.hit-channel.com/kaiti-garbi-spase-tous-deiktes-tou-rologiou/134571">Καίτη Γαρμπή και Γιώργος Σαμπάνης συνεργάζονται<br />
ξανά στο «Σπάσε Τους Δείκτες Του Ρολογιού»</a></strong></h3>
<p><a href="https://www.hit-channel.com/kaiti-garbi-spase-tous-deiktes-tou-rologiou/134571"><img data-attachment-id="106577" data-permalink="https://www.hit-channel.com/avrio-kaiti-garmpi-giorgos-sabanis/106576/keti-garmpi-giorgos-sampanis" data-orig-file="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?fit=1200%2C599&amp;ssl=1" data-orig-size="1200,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Καίτη Γαρμπή &#8211; Γιώργος Σαμπάνης" data-image-description="" data-medium-file="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?fit=336%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?fit=696%2C347&amp;ssl=1" class="aligncenter size-full wp-image-106577" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?resize=696%2C347&#038;ssl=1" alt="Καίτη Γαρμπή - Γιώργος Σαμπάνης - Hit Channel" width="696" height="347" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?resize=336%2C168&amp;ssl=1 336w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?resize=768%2C383&amp;ssl=1 768w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?resize=1024%2C511&amp;ssl=1 1024w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?resize=696%2C347&amp;ssl=1 696w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?resize=1068%2C533&amp;ssl=1 1068w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Καίτη-Γαρμπή-Γιώργος-Σαμπάνης.jpg?resize=841%2C420&amp;ssl=1 841w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_32_5a460d186033e_rand td_block_template_4"><div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_33_5a460d18604c7_rand td_block_template_4"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHitChannelGreece%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=false&appId=156220904416310" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div> </br><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_34_5a460d1860585_rand td_block_template_4"><!-- Composite Start -->
<div id="M211943ScriptRootC83817">
<div id="M211943PreloadC83817">
Loading...
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211943ScriptRootC83817")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M211943ScriptRootC83817");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=83817;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/i/hit-channel.com.83817.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- Composite End -->
</div></div></div>    </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Περισσότερα</span></li><li><a href="https://www.hit-channel.com/artist/ilias-kabakakis">Ηλίας Καμπακάκης</a></li><li><a href="https://www.hit-channel.com/artist/%ce%ba%ce%b1%ce%af%cf%84%ce%b7-%ce%b3%ce%b1%cf%81%ce%bc%cf%80%ce%ae">Καίτη Γαρμπή</a></li></ul>        </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%AB%CE%8C%CE%BB%CE%B1+%CE%A0%CE%BB%CE%B7%CF%81%CF%8E%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CE%B9+%CE%95%CE%B4%CF%8E%C2%BB%3A+%CE%97+%CE%9A%CE%B1%CE%AF%CF%84%CE%B7+%CE%93%CE%B1%CF%81%CE%BC%CF%80%CE%AE+%CF%83%CE%B5+%CE%AD%CE%BD%CE%B1+%CF%84%CF%81%CE%B1%CE%B3%CE%BF%CF%8D%CE%B4%CE%B9+%CF%84%CE%BF%CF%85+%CE%BD%CE%AD%CE%BF%CF%85+%CE%AC%CE%BB%CE%BC%CF%80%CE%BF%CF%85%CE%BC&url=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135&via=%40HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=//i0.wp.com/www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135&amp;media=//i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg&description=Άλλο ένα τραγούδι μέσα από τη νέα δισκογραφική δουλειά της παρουσιάζει η Καίτη Γαρμπή. «Όλα πληρώνονται εδώ, να το θυμάσαι..»" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%AB%CE%8C%CE%BB%CE%B1+%CE%A0%CE%BB%CE%B7%CF%81%CF%8E%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CE%B9+%CE%95%CE%B4%CF%8E%C2%BB%3A+%CE%97+%CE%9A%CE%B1%CE%AF%CF%84%CE%B7+%CE%93%CE%B1%CF%81%CE%BC%CF%80%CE%AE+%CF%83%CE%B5+%CE%AD%CE%BD%CE%B1+%CF%84%CF%81%CE%B1%CE%B3%CE%BF%CF%8D%CE%B4%CE%B9+%CF%84%CE%BF%CF%85+%CE%BD%CE%AD%CE%BF%CF%85+%CE%AC%CE%BB%CE%BC%CF%80%CE%BF%CF%85%CE%BC%20-%20https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135" data-text="«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hit Channel"></span><meta itemprop="datePublished" content="2017-12-29T11:36:11+00:00"><meta itemprop="dateModified" content="2017-12-29T11:37:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/kaiti-garbi-ola-plironontai-edo/135135"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="«Όλα Πληρώνονται Εδώ»: Η Καίτη Γαρμπή σε ένα τραγούδι του νέου άλμπουμ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/Καίτη-Γαρμπή-Βάλε-Μια-Τελεία-video-clip.jpg?fit=1200%2C613&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="613"></span>    </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/kaiti-garbi-ola-plironontai-edo/135135#respond" style="display:none;">Ακύρωση απάντησης</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=135135&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=transparent&#038;lang=el&#038;jetpack_version=5.6.1&#038;sig=d283f685b5734f85f59cf2b970fd80a6752a136c#parent=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = true;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_35_5a460d1861da9_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_18 td_block_widget td_uid_36_5a460d1861fa6_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-1"  data-td-block-uid="td_uid_36_5a460d1861fa6" ><script>var block_td_uid_36_5a460d1861fa6 = new tdBlock();
block_td_uid_36_5a460d1861fa6.id = "td_uid_36_5a460d1861fa6";
block_td_uid_36_5a460d1861fa6.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-38","custom_title":"#trendingNow","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5a460d1861fa6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a460d1861fa6_rand","tdc_css_class_style":"td_uid_36_5a460d1861fa6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5a460d1861fa6.td_column_number = "1";
block_td_uid_36_5a460d1861fa6.block_type = "td_block_18";
block_td_uid_36_5a460d1861fa6.post_count = "6";
block_td_uid_36_5a460d1861fa6.found_posts = "9";
block_td_uid_36_5a460d1861fa6.header_color = "#";
block_td_uid_36_5a460d1861fa6.ajax_pagination_infinite_stop = "";
block_td_uid_36_5a460d1861fa6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_36_5a460d1861fa6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">#trendingNow</span></h4></div><div id=td_uid_36_5a460d1861fa6 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/albums-ifpi-chart-50-2017/135102" rel="bookmark" title="IFPI Chart: Τι ντεμπούτο έκανε η Έλενα Παπαρίζου; &#8211; Δείτε το Top 75"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/Official-IFPI-chart-Top-75-ablums-sales-Hit-Channel.jpg?resize=696%2C385&ssl=1" alt="Official IFPI chart - Top 75 ablums sales - Hit Channel" title="IFPI Chart: Τι ντεμπούτο έκανε η Έλενα Παπαρίζου; &#8211; Δείτε το Top 75"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/albums-ifpi-chart-50-2017/135102" rel="bookmark" title="IFPI Chart: Τι ντεμπούτο έκανε η Έλενα Παπαρίζου; &#8211; Δείτε το Top 75">IFPI Chart: Τι ντεμπούτο έκανε η Έλενα Παπαρίζου; &#8211; Δείτε το Top 75</a></h3>                                        <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T13:54:51+00:00" >Δεκ 28, 2017</time></span>                                            </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/shakira-den-mporei-na-tragoudisei-akomi/135036" rel="bookmark" title="Shakira: Τα δυσάρεστα νέα συνεχίζονται &#8211; Δεν μπορεί να τραγουδήσει ακόμη"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Shakira-1.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Shakira-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Shakira-1.jpg?resize=160%2C120&ssl=1 160w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/05/Shakira-1.jpg?resize=265%2C198&ssl=1 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Shakira - Hit Channel" title="Shakira: Τα δυσάρεστα νέα συνεχίζονται &#8211; Δεν μπορεί να τραγουδήσει ακόμη"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/shakira-den-mporei-na-tragoudisei-akomi/135036" rel="bookmark" title="Shakira: Τα δυσάρεστα νέα συνεχίζονται &#8211; Δεν μπορεί να τραγουδήσει ακόμη">Shakira: Τα δυσάρεστα νέα συνεχίζονται &#8211; Δεν μπορεί να τραγουδήσει ακόμη</a></h3>                <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-27T22:47:35+00:00" >Δεκ 27, 2017</time></span>                                    </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/petros-iakovidis-apotipomata-aponomi/135067" rel="bookmark" title="Πέτρος Ιακωβίδης: Η χρυσή απονομή για τα «Αποτυπώματα» (photos)"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/PETROS-IAKOVIDIS-APOTIPOMATA-APONOMI-3.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/PETROS-IAKOVIDIS-APOTIPOMATA-APONOMI-3.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/PETROS-IAKOVIDIS-APOTIPOMATA-APONOMI-3.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/PETROS-IAKOVIDIS-APOTIPOMATA-APONOMI-3.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/PETROS-IAKOVIDIS-APOTIPOMATA-APONOMI-3.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Πέτρος Ιακωβίδης - Αποτυπώματα - απονομή - Hit Channel" title="Πέτρος Ιακωβίδης: Η χρυσή απονομή για τα «Αποτυπώματα» (photos)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/petros-iakovidis-apotipomata-aponomi/135067" rel="bookmark" title="Πέτρος Ιακωβίδης: Η χρυσή απονομή για τα «Αποτυπώματα» (photos)">Πέτρος Ιακωβίδης: Η χρυσή απονομή για τα «Αποτυπώματα» (photos)</a></h3>                <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T12:20:28+00:00" >Δεκ 28, 2017</time></span>                                    </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/sinentefxi-artemis-matafia/72831" rel="bookmark" title="Συνέντευξη | Άρτεμις Ματαφιά"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2014/11/matafia-mic1.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2014/11/matafia-mic1.jpg?zoom=2&resize=80%2C60&ssl=1 160w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2014/11/matafia-mic1.jpg?zoom=3&resize=80%2C60&ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Συνέντευξη | Άρτεμις Ματαφιά"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/sinentefxi-artemis-matafia/72831" rel="bookmark" title="Συνέντευξη | Άρτεμις Ματαφιά">Συνέντευξη | Άρτεμις Ματαφιά</a></h3>                <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-29T17:29:27+00:00" >Νοέ 29, 2014</time></span>                                    </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/mono-i-lady-gaga-tha-borouse-na-pai-sto-souper-market-ntymeni-etsi/135049" rel="bookmark" title="Μόνο η Lady Gaga θα μπορούσε να πάει στο σούπερ μάρκετ ντυμένη έτσι!"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/lady_gaga.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/lady_gaga.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/lady_gaga.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/lady_gaga.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/lady_gaga.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Lady Gaga" title="Μόνο η Lady Gaga θα μπορούσε να πάει στο σούπερ μάρκετ ντυμένη έτσι!"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/mono-i-lady-gaga-tha-borouse-na-pai-sto-souper-market-ntymeni-etsi/135049" rel="bookmark" title="Μόνο η Lady Gaga θα μπορούσε να πάει στο σούπερ μάρκετ ντυμένη έτσι!">Μόνο η Lady Gaga θα μπορούσε να πάει στο σούπερ μάρκετ ντυμένη έτσι!</a></h3>                <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/people/showbiz" class="td-post-category">ShowBiz</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T11:15:09+00:00" >Δεκ 28, 2017</time></span>                                    </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/ilias-vrettos-fonaxe-me-neo-tragoudi/135112" rel="bookmark" title="«Φώναξέ Με»: Ο Ηλίας Βρεττός επανέρχεται με νέο τραγούδι"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/Ηλίας-Βρεττός-Ilias-Vrettos.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Ηλίας Βρεττός - Ilias Vrettos - Hit Channel" title="«Φώναξέ Με»: Ο Ηλίας Βρεττός επανέρχεται με νέο τραγούδι"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/ilias-vrettos-fonaxe-me-neo-tragoudi/135112" rel="bookmark" title="«Φώναξέ Με»: Ο Ηλίας Βρεττός επανέρχεται με νέο τραγούδι">«Φώναξέ Με»: Ο Ηλίας Βρεττός επανέρχεται με νέο τραγούδι</a></h3>                <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T20:03:04+00:00" >Δεκ 28, 2017</time></span>                                    </div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_36_5a460d1861fa6" data-td_block_id="td_uid_36_5a460d1861fa6">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><a href="http://www.topics.gr/"  title="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" target="_blank"><img class="aligncenter size-full wp-image-85601" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2015/07/topicsgrbaner1.jpg?resize=300%2C200" alt="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" height="200" width="300" data-recalc-dims="1" /></a></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><a href="http://www.flynews.gr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-132875" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/newlogo2.png?resize=286%2C78&#038;ssl=1" alt="" width="286" height="78" data-recalc-dims="1" /></a></p>
<p><a href="http://takisonair.gr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133169" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/11/takisonair.jpg?resize=300%2C120&#038;ssl=1" alt="" width="300" height="120" data-recalc-dims="1" /></a></p>
</div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><a href="https://open.spotify.com/user/hitchannel_" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133941" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/spotify-min.png" alt="hit channel spotify playlist" /></a></p>
</div>
</aside>		                </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_37_5a460d186b16a_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></div><div class="footer-text-wrap">Μουσική, Νέα Τραγούδια, music, Ράδιο, Διασκέδαση, Βίντεο Κλιπ, Φωτογραφίες και τα τελευταία νέα και ειδήσεις για τη μουσική τους αγαπημένους σας Celebrities καθώς και αποκλειστικές συνεντεύξεις τους. Θα τα βρείτε όλα στο www.hit-channel.com
<p>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Αυτό το έργο χορηγείται με άδεια <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>.</p><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@hit-channel.com">info@hit-channel.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_4 widget widget_eu_cookie_law_widget"><div
class="hide-on-button"
data-hide-timeout="30"
id="eu-cookie-law"
>
<form method="post">
<input type="submit" value="Δέχομαι" class="accept" />
</form>
To hit-channel.com  χρησιμοποιεί cookies.  Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.
<a href="https://jetpack.com/support/cookies/" >
Περισσότερα	</a>
</div>
</aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="https://www.hit-channel.com/collabs">Collabs</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129506"><a href="http://www.thetruth.gr">thetruth.gr</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 - Hit Channel                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.5 (rara)
Deploy mode: deploy
Speed booster: v4.7
uid: 5a460d186d769
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
display:none;
}
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hit-channel.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"el","ajaxurl":"https:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","nonce":"3219b48997","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u03a3\u03c7\u03cc\u03bb\u03b9\u03bf","post_comment":"\u0394\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03a3\u03c7\u03bf\u03bb\u03af\u03bf\u03c5","write_comment":"\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","loading_comments":"\u03a6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7 \u03c3\u03c7\u03cc\u03bb\u03b9\u03c9\u03bd...","download_original":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03bc\u03b5\u03b3\u03ad\u03b8\u03bf\u03c5\u03c2 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03c5\u03c0\u03bf\u03b2\u03ac\u03bb\u03bb\u03b1\u03c4\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03bf \u03bc\u03b5 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2.","no_comment_email":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 email \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","no_comment_author":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03c4\u03bf \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","comment_post_error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03bd \u03b4\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf\u03c5 \u03c3\u03b1\u03c2. \u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03c1\u03bf\u03c3\u03c0\u03b1\u03b8\u03ae\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","comment_approved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03b3\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5","comment_unapproved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03cc \u03ad\u03bb\u03b5\u03b3\u03c7\u03bf.","camera":"\u039a\u03ac\u03bc\u03b5\u03c1\u03b1","aperture":"\u0394\u03b9\u03ac\u03c6\u03c1\u03b1\u03b3\u03bc\u03b1","shutter_speed":"\u03a4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03ba\u03bb\u03b5\u03af\u03c3\u03c4\u03c1\u03bf\u03c5","focal_length":"\u0395\u03c3\u03c4\u03b9\u03b1\u03ba\u03ae \u03b1\u03c0\u03cc\u03c3\u03c4\u03b1\u03c3\u03b7","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.hit-channel.com\/loginhit\/?redirect_to=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u038c\u03bd\u03bf\u03bc\u03b1 (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0399\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<!-- JS generated by theme -->
<script>
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[135135]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.hit-channel.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.hit-channel.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=135135&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=5.6.1&sig=d283f685b5734f85f59cf2b970fd80a6752a136c#parent=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=135135&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=5.6.1&sig=d283f685b5734f85f59cf2b970fd80a6752a136c#parent=https%3A%2F%2Fwww.hit-channel.com%2Fkaiti-garbi-ola-plironontai-edo%2F135135";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'35240551',post:'135135',tz:'2',srv:'www.hit-channel.com'} ]);
_stq.push([ 'clickTrackerInit', '35240551', '135135' ]);
</script>
<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
$(form).append('<input type="hidden" name="ZobKurOIBW" value="kDKLFH8QyU" />');
$(form).append('<input type="hidden" name="obLXmAdieE" value="I@dC4cx7uE" />');
$(form).append('<input type="hidden" name="zjenUxVfbcZrR" value="t8aREG[z*Y17e" />');
}
$(document).on('submit', 'form', function () {
$(this).append('<input type="hidden" name="ZobKurOIBW" value="kDKLFH8QyU" />');
$(this).append('<input type="hidden" name="obLXmAdieE" value="I@dC4cx7uE" />');
$(this).append('<input type="hidden" name="zjenUxVfbcZrR" value="t8aREG[z*Y17e" />');
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log('AHA!');
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.xhr);
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("ZobKurOIBW", "kDKLFH8QyU");
data.data.append("obLXmAdieE", "I@dC4cx7uE");
data.data.append("zjenUxVfbcZrR", "t8aREG[z*Y17e");
}
else {
data.data =  data.data + '&ZobKurOIBW=kDKLFH8QyU&obLXmAdieE=I@dC4cx7uE&zjenUxVfbcZrR=t8aREG[z*Y17e';
}
}
});
});
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a460d186e0f5"></textarea>
<div id="td_live_css_uid_1_5a460d186e0f5" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5a460d186e0f5');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5a460d186e0f5");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.31279206276 seconds, on 29-12-17 11:38:32 -->