<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
    
		<!-- All in One SEO Pro 4.1.4.4 -->
		<title>John Lennon: Στο φως αδημοσίευτες συνεντεύξεις του θρύλου των Beatles</title>
		<meta name="description" content="Οι συνεντεύξεις θα βγουν σε δημοπρασία. Μία σειρά από αδημοσίευτες συνεντεύξεις του John Lennon ήρθαν στο φως μετά από μία επιχείρηση καθαρισμού κατά τη διάρκεια του lockdown. Η οικογένεια του εκλιπόντος δημοσιογράφου Ken Zeilig έμεινε έκπληκτη όταν ανακάλυψε τις μαγνητοταινίες που περιείχαν ηχογραφήσεις συνομιλιών μεταξύ του Zeilig και του θρύλου των Beatles, ο οποίος δολοφονήθηκε […]" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<meta name="google-site-verification" content="sVa0XAjfKbZW8M-7DlaBmssEpFY3uSo_IxwPGxhQK4" />
		<meta name="msvalidate.01" content="D734F644563B7F21DE1CB05CB36E1662" />
		<meta name="keywords" content="john lennon,rock/metal μουσική" />
		<link rel="canonical" href="https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:site_name" content="Hit Channel | Ειδήσεις από Ελληνική &amp; Ξένη Μουσική Νέα Τραγούδια" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="John Lennon: Στο φως αδημοσίευτες συνεντεύξεις του θρύλου των Beatles" />
		<meta property="og:description" content="Οι συνεντεύξεις θα βγουν σε δημοπρασία. Μία σειρά από αδημοσίευτες συνεντεύξεις του John Lennon ήρθαν στο φως μετά από μία επιχείρηση καθαρισμού κατά τη διάρκεια του lockdown. Η οικογένεια του εκλιπόντος δημοσιογράφου Ken Zeilig έμεινε έκπληκτη όταν ανακάλυψε τις μαγνητοταινίες που περιείχαν ηχογραφήσεις συνομιλιών μεταξύ του Zeilig και του θρύλου των Beatles, ο οποίος δολοφονήθηκε […]" />
		<meta property="og:url" content="https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220" />
		<meta property="fb:app_id" content="156220904416310" />
		<meta property="fb:admins" content="116945475026054" />
		<meta property="og:image" content="https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948.jpg" />
		<meta property="og:image:secure_url" content="https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948.jpg" />
		<meta property="og:image:width" content="1500" />
		<meta property="og:image:height" content="1000" />
		<meta property="article:tag" content="john lennon" />
		<meta property="article:tag" content="rock/metal μουσική" />
		<meta property="article:published_time" content="2021-09-28T07:10:57+00:00" />
		<meta property="article:modified_time" content="2021-09-27T22:37:23+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@hitchannel" />
		<meta name="twitter:domain" content="www.hit-channel.com" />
		<meta name="twitter:title" content="John Lennon: Στο φως αδημοσίευτες συνεντεύξεις του θρύλου των Beatles" />
		<meta name="twitter:description" content="Οι συνεντεύξεις θα βγουν σε δημοπρασία. Μία σειρά από αδημοσίευτες συνεντεύξεις του John Lennon ήρθαν στο φως μετά από μία επιχείρηση καθαρισμού κατά τη διάρκεια του lockdown. Η οικογένεια του εκλιπόντος δημοσιογράφου Ken Zeilig έμεινε έκπληκτη όταν ανακάλυψε τις μαγνητοταινίες που περιείχαν ηχογραφήσεις συνομιλιών μεταξύ του Zeilig και του θρύλου των Beatles, ο οποίος δολοφονήθηκε […]" />
		<meta name="twitter:image" content="https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-18856711-1", 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'outboundLinkTracker');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<script async src="https://www.hit-channel.com/wp-content/plugins/all-in-one-seo-pack-pro/app/Common/Assets/js/autotrack.js?ver=4.1.4.4"></script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hit-channel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.hit-channel.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hit-channel.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A400%2C600%2C700%2C300%2C300italic%7CNunito+Sans%3A800%7CNunito%3A400&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-18856711-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.hit-channel.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-18856711-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.hit-channel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hit-channel.com/wp-json/wp/v2/posts/209220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-Sqw' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fjohn-lennon-sto-fos-adimosieytes-synenteyxeis-toy%2F209220" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fjohn-lennon-sto-fos-adimosieytes-synenteyxeis-toy%2F209220&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9f8486e3bb","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":10,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"9f8486e3bb","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"9f8486e3bb","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","postId":194028};
    </script>
    <link rel="amphtml" href="https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220?amp">
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-WXM8DDT' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1643015352832489",
          enable_page_level_ads: true
     });
</script>

<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_213515.js"></script><link rel="icon" href="https://www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png" sizes="32x32" />
<link rel="icon" href="https://www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png" />
<meta name="msapplication-TileImage" content="https://www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ff2400;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff2400;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff2400;
                }
                .tdm-btn-style1 {
					background-color: #ff2400;
				}
				.tdm-btn-style2:before {
				    border-color: #ff2400;
				}
				.tdm-btn-style2 {
				    color: #ff2400;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff2400;
                    -moz-box-shadow: 0 2px 16px #ff2400;
                    box-shadow: 0 2px 16px #ff2400;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff2400;
                    -moz-box-shadow: 0 4px 26px #ff2400;
                    box-shadow: 0 4px 26px #ff2400;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-209220 single-format-standard td-standard-pack john-lennon-sto-fos-adimosieytes-synenteyxeis-toy global-block-template-9 tdb_template_194028 tdb-template  tdc-header-template td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-new-container"><ul id="menu-main-new" class="td-mobile-main-menu"><li id="menu-item-190295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-190295"><a href="https://www.hit-channel.com/category/mousiki">Μουσική<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-190296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-190296"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-190304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190304"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
		<li id="menu-item-190299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190299"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
		<li id="menu-item-190300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190300"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop Μουσική</a></li>
		<li id="menu-item-190302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190302"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB Μουσική</a></li>
		<li id="menu-item-190303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190303"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal Μουσική</a></li>
		<li id="menu-item-190301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190301"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin Μουσική</a></li>
	</ul>
</li>
	<li id="menu-item-190298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190298"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
	<li id="menu-item-190297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190297"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
	<li id="menu-item-190305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190305"><a href="https://www.hit-channel.com/category/chatrs">Charts</a></li>
</ul>
</li>
<li id="menu-item-190306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190306"><a href="https://www.hit-channel.com/category/interviews">Συνεντεύξεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-190309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190309"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
	<li id="menu-item-190307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190307"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-190308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190308"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-190310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190310"><a href="https://www.hit-channel.com/category/afieromata">Αφιερώματα<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-190311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190311"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
	<li id="menu-item-190312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190312"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-190313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190313"><a href="https://www.hit-channel.com/category/people">People</a></li>
<li id="menu-item-193607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193607"><a href="https://www.hit-channel.com/category/playlists">Playlists</a></li>
<li id="menu-item-190314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-190314"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-190315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190315"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
	<li id="menu-item-190320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190320"><a href="https://www.hit-channel.com/category/fashion">Fashion</a></li>
	<li id="menu-item-190319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190319"><a href="https://www.hit-channel.com/category/art">Αrt</a></li>
	<li id="menu-item-190316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190316"><a href="https://www.hit-channel.com/category/tech">Tech</a></li>
	<li id="menu-item-190328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190328"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
	<li id="menu-item-190326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190326"><a href="https://www.hit-channel.com/contact-us">Επικοινωνήστε μαζί μας</a></li>
	<li id="menu-item-190327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190327"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
	<li id="menu-item-190325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190325"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7{
margin-left:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-bottom:-2px !important;
margin-left:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 39.6px;
					height: 39.6px;
					line-height:  39.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 39.6px;
					height: 39.6px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #db4e5a;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #db4e5a;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 18px;
                
                    width: 28.8px;
					height: 28.8px;
					line-height:  28.8px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 18px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28.8px;
					height: 28.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-bottom:-5px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hit-channel.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2021/06/HC-LOGO-R-2021.png" src="https://www.hit-channel.com/wp-content/uploads/2021/06/HC-LOGO-S-2021.png" alt="Hit Channe "  title="Hit Channe "  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Lifestyle</span><span class="tdb-logo-text-tagline">PRO</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-12px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #db4e5a;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 40px;
					height: 40px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
z-index:999 !important;
}

</style>
<div class="tdi_20_rand_style td-element-style" ></div><div id="tdi_22" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
margin-bottom:-60px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_26 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_26" ><div id=tdi_26 class="td_block_inner td-fix-index"><style>.td-category-slide .td-slide-meta {
  background-color: #fff;
  max-width: 60% !important;
  bottom: 25px !important;
}
.td-category-slide .td-slide-meta .td-module-title a:hover {
  color: #ff2400;
}
@media (min-width: 1019px) and (max-width: 1140px) {
  .td-category-slide .td-slide-meta {
    max-width: 70% !important;
  }
}
@media (min-width: 768px) and (max-width: 1018px) {
  .td-category-slide .td-slide-meta {
    max-width: 80% !important;
    bottom: 20px !important;
  }
}
@media (max-width: 767px) {
  .td-category-slide .td-slide-meta {
    max-width: 80% !important;
    bottom: 16px !important;
  }
}
.td-social-style7 .td_social_type .td-social-box {
  background-color: #9b71f7;
}
.td-big-cat-block .td_module_flex_1 {
  display: block;
}
.tdb_loop_2 .td-module-meta-info {
  margin: 0 auto;
}
.tdb_loop_2 .td-module-meta-info .td-editor-date {
  background-color: #fff;
  padding: 15px 0;
  width: 86%;
}
.tdb_loop_2 .td-next-prev-wrap {
  text-align: center !important;
}
@media (min-width: 1019px) and (max-width: 1140px) {
  .tdb_loop_2 .td-module-meta-info .td-editor-date {
    padding: 12px 0;
    width: 90%;
  }
}
@media (min-width: 768px) and (max-width: 1018px) {
  .tdb_loop_2 .td-module-meta-info .td-editor-date {
    padding: 8px 0;
    width: 100%;
  }
}
</style></div></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 10px;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
/* inline tdc_css att */

.tdi_28{
margin-top:-40px !important;
margin-bottom:- !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_30{
width:23% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:- !important;
margin-bottom:-6px !important;
padding-top:- !important;
}

</style>
<style>
/* custom css */
.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-logo-a,
                .tdi_31 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                     background-color: #db4e5a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Nunito !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;;
                }.tdi_31 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Nunito Sans !important;font-size:20px !important;line-height:1 !important;font-weight:800 !important;;
                }.tdi_31 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_31 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_31 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #219caf;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }html[class*='ie'] .tdi_31 .tdb-logo-text-tagline{
				    background: none;
					color: #db4e5a;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31 .tdb-logo-img{
                    max-width: 200px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_31 .tdb-logo-text-title{
                    font-family:Nunito Sans !important;font-size:16px !important;line-height:1 !important;font-weight:800 !important;;
                }.tdi_31 .tdb-logo-text-tagline{
                    font-family:Nunito !important;font-size:7px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hit-channel.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2021/06/HC-LOGO-R-2021.png" src="https://www.hit-channel.com/wp-content/uploads/2021/06/HC-LOGO-S-2021.png" alt="Hit Channe "  title="Hit Channe "  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Hit Channe </span><span class="tdb-logo-text-tagline">Μουσική, Νέα Τραγούδια, ελληνικά, ξένα, Ράδιο</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_33{
width:66% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
width:66% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
width:56% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_34 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_34"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
display:inline-block !important;
}
}

</style>
<style>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</style>
<style>
.tdi_34 .tdb-menu > li.current-menu-item > a,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a,
				.tdi_34 .tdb-menu > li:hover > a,
				.tdi_34 .tdb-menu > li.tdb-hover > a,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff2400;
				}.tdi_34 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ff2400;
				}.tdi_34 .tdb-menu > li.current-menu-item > a:after,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_34 .tdb-menu > li:hover > a:after,
				.tdi_34 .tdb-menu > li.tdb-hover > a:after,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}.tdi_34 .tdb-menu > li > a:after,
				.tdi_34 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34 .td-pulldown-filter-list li:hover a{
					color: #ff2400;
				}.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ff2400;
				}
</style><div id=tdi_34 class="td_block_inner td-fix-index"><ul id="menu-main-new-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190295 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/mousiki"><div class="tdb-menu-item-text">Μουσική</div><i class="tdb-sub-menu-icon td-icon-hash"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-190296 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea"><div class="tdb-menu-item-text">Μουσικά Νέα</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190304"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki"><div class="tdb-menu-item-text">Ελληνική μουσική</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190299"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music"><div class="tdb-menu-item-text">Electronic / Dance</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190300"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music"><div class="tdb-menu-item-text">Hip Hop Μουσική</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190302"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music"><div class="tdb-menu-item-text">Pop/RnB Μουσική</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-190303"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music"><div class="tdb-menu-item-text">Rock/Metal Μουσική</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190301"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin"><div class="tdb-menu-item-text">Latin Μουσική</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190298"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia"><div class="tdb-menu-item-text">Νέα τραγούδια</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190297"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies"><div class="tdb-menu-item-text">Συναυλίες</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190305"><a href="https://www.hit-channel.com/category/chatrs"><div class="tdb-menu-item-text">Charts</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190306 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/interviews"><div class="tdb-menu-item-text">Συνεντεύξεις</div><i class="tdb-sub-menu-icon td-icon-hash"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190309"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes"><div class="tdb-menu-item-text">Έλληνες καλλιτέχνες</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-190307 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes"><div class="tdb-menu-item-text">Ξένοι καλλιτέχνες</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190308"><a href="https://www.hit-channel.com/category/interviews/in-english"><div class="tdb-menu-item-text">In English</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190310 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/afieromata"><div class="tdb-menu-item-text">Αφιερώματα</div><i class="tdb-sub-menu-icon td-icon-hash"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190311"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata"><div class="tdb-menu-item-text">Έλληνες καλλιτέχνες</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190312"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata"><div class="tdb-menu-item-text">Ξένοι καλλιτέχνες</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190313"><a href="https://www.hit-channel.com/category/people"><div class="tdb-menu-item-text">People</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-193607"><a href="https://www.hit-channel.com/category/playlists"><div class="tdb-menu-item-text">Playlists</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190314 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-hash"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190315"><a href="https://www.hit-channel.com/category/quiz-kai-test"><div class="tdb-menu-item-text">Quiz</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190320"><a href="https://www.hit-channel.com/category/fashion"><div class="tdb-menu-item-text">Fashion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190319"><a href="https://www.hit-channel.com/category/art"><div class="tdb-menu-item-text">Αrt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190316"><a href="https://www.hit-channel.com/category/tech"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190328"><a href="https://www.hit-channel.com/category/diagonismoi"><div class="tdb-menu-item-text">Διαγωνισμοί</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-190326"><a href="https://www.hit-channel.com/contact-us"><div class="tdb-menu-item-text">Επικοινωνήστε μαζί μας</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-190327"><a href="https://www.hit-channel.com/diafimistite"><div class="tdb-menu-item-text">Διαφημιστείτε</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-190325"><a href="https://www.hit-channel.com/blog-view"><div class="tdb-menu-item-text">Blog View</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:11% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:24% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

.tdi_39{
margin-right:12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-right:6px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hit-channel.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
margin-bottom:- !important;
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_40_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_40_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_44 td-pb-border-top td_block_template_9 td_ajax_preloading_preload_all td_flex_block"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
margin-bottom:0px !important;
padding-top:- !important;
padding-bottom:- !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-right:-5px !important;
margin-left:-5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_44{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
margin-right:-15px !important;
margin-left:-15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_44 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hit-channel.com/enochos-krithike-r-kelly-egklimatiki-drastiriotita-emporia-anthropon/209228" rel="bookmark" class="td-image-wrap " title="Ένοχος κρίθηκε ο R. Kelly στις κατηγορίες οργανωμένης εγκληματικής δραστηριότητας και εμπορίας ανθρώπων" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hit-channel.com/wp-content/uploads/2021/09/r-kelly-court-1168903006-300x200.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/enochos-krithike-r-kelly-egklimatiki-drastiriotita-emporia-anthropon/209228" rel="bookmark" title="Ένοχος κρίθηκε ο R. Kelly στις κατηγορίες οργανωμένης εγκληματικής δραστηριότητας και εμπορίας ανθρώπων">Ένοχος κρίθηκε ο R. Kelly στις κατηγορίες οργανωμένης εγκληματικής δραστηριότητας και εμπορίας ανθρώπων</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.hit-channel.com/author/dimijoo">Hit Channel</a> <span>-</span> </span>                                                                                                                                            </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hit-channel.com/the-voice-2021-blind-audition-4/209135" rel="bookmark" class="td-image-wrap " title="«The Voice»: Η ανασκόπηση του τέταρτου Blind Audition &#8211; Ποιοι γύρισαν τις καρέκλες (videos)" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hit-channel.com/wp-content/uploads/2021/09/the-voice-of-greece-162210438-300x157.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/the-voice-2021-blind-audition-4/209135" rel="bookmark" title="«The Voice»: Η ανασκόπηση του τέταρτου Blind Audition &#8211; Ποιοι γύρισαν τις καρέκλες (videos)">«The Voice»: Η ανασκόπηση του τέταρτου Blind Audition &#8211; Ποιοι γύρισαν τις καρέκλες (videos)</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a> <span>-</span> </span>                                                                                                                                            </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hit-channel.com/coldplay-bts-my-universe/209014" rel="bookmark" class="td-image-wrap " title="Coldplay και BTS κυκλοφορούν τη συνεργασία τους στο νέο single «My Universe»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hit-channel.com/wp-content/uploads/2021/09/Coldplay-BTS-Credit-James-Marcus-Haney-Heo-Jae-Young-Kim-So-Jung-161127458-300x169.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/coldplay-bts-my-universe/209014" rel="bookmark" title="Coldplay και BTS κυκλοφορούν τη συνεργασία τους στο νέο single «My Universe»">Coldplay και BTS κυκλοφορούν τη συνεργασία τους στο νέο single «My Universe»</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.hit-channel.com/author/dimijoo">Hit Channel</a> <span>-</span> </span>                                                                                                                                            </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hit-channel.com/nirvana-epeteiaki-epanekdosi-30-xronia-nevermind/209001" rel="bookmark" class="td-image-wrap " title="Nirvana: Επετειακή επανέκδοση για τα 30 χρόνια του θρυλικού «Nevermind»" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hit-channel.com/wp-content/uploads/2021/09/Nirvana-GettyImages-86132259-300x200.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nirvana-epeteiaki-epanekdosi-30-xronia-nevermind/209001" rel="bookmark" title="Nirvana: Επετειακή επανέκδοση για τα 30 χρόνια του θρυλικού «Nevermind»">Nirvana: Επετειακή επανέκδοση για τα 30 χρόνια του θρυλικού «Nevermind»</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.hit-channel.com/author/dimijoo">Hit Channel</a> <span>-</span> </span>                                                                                                                                            </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hit-channel.com/rihanna-to-neo-almpoym-einai-entelos-diaforetiko/208955" rel="bookmark" class="td-image-wrap " title="Η Rihanna λέει ότι το νέο άλμπουμ της είναι «εντελώς διαφορετικό» από τις προηγούμενες δουλειές της" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hit-channel.com/wp-content/uploads/2021/03/Rihanna-13109447-300x157.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/rihanna-to-neo-almpoym-einai-entelos-diaforetiko/208955" rel="bookmark" title="Η Rihanna λέει ότι το νέο άλμπουμ της είναι «εντελώς διαφορετικό» από τις προηγούμενες δουλειές της">Η Rihanna λέει ότι το νέο άλμπουμ της είναι «εντελώς διαφορετικό» από τις προηγούμενες δουλειές της</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.hit-channel.com/author/dimijoo">Hit Channel</a> <span>-</span> </span>                                                                                                                                            </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_46{
                    min-height: 0;
                }.tdi_46 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_46:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_46:before {
                        width: 100%;
                    }
                }
</style>
<div class="tdi_45_rand_style td-element-style" ></div><div id="tdi_47" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_48 .tdc-row-video-background-error,
	                .tdi_48 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
/* inline tdc_css att */

.tdi_48{
margin-bottom:- !important;
position:relative;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_47_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_50{
width:23% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_51" >
<style>

/* inline tdc_css att */

.tdi_51{
margin-bottom:-6px !important;
}

</style>
<style>
/* custom css */
.tdi_51{
                    display: inline-block;
                }.tdi_51 .tdb-logo-a,
                .tdi_51 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_51 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                     background-color: #db4e5a;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;;
                }.tdi_51 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-size:20px !important;line-height:1 !important;font-weight:800 !important;;
                }.tdi_51 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_51 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_51 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #219caf;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }html[class*='ie'] .tdi_51 .tdb-logo-text-tagline{
				    background: none;
					color: #db4e5a;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51 .tdb-logo-a,
                .tdi_51 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_51 .tdb-logo-text-title{
                    font-size:16px !important;line-height:1 !important;font-weight:800 !important;;
                }.tdi_51 .tdb-logo-text-tagline{
                    font-size:7px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:-0.2px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hit-channel.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2021/06/HC-LOGO-R-2021.png" src="https://www.hit-channel.com/wp-content/uploads/2021/06/HC-LOGO-S-2021.png" alt="Hit Channe "  title="Hit Channe "  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Hit Channe </span><span class="tdb-logo-text-tagline">Μουσική, Νέα Τραγούδια, ελληνικά, ξένα, Ράδιο</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_53{
width:66% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
width:66% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
width:56% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_54"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
display:inline-block !important;
}
}

</style>
<style>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</style>
<style>
.tdi_54 .tdb-menu > li.current-menu-item > a,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54 .tdb-menu > li:hover > a,
				.tdi_54 .tdb-menu > li.tdb-hover > a,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff2400;
				}.tdi_54 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ff2400;
				}.tdi_54 .tdb-menu > li.current-menu-item > a:after,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_54 .tdb-menu > li:hover > a:after,
				.tdi_54 .tdb-menu > li.tdb-hover > a:after,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}.tdi_54 .tdb-menu > li > a:after,
				.tdi_54 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54 .td-pulldown-filter-list li:hover a{
					color: #ff2400;
				}.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ff2400;
				}
</style><div id=tdi_54 class="td_block_inner td-fix-index"><ul id="menu-main-new-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190295 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/mousiki"><div class="tdb-menu-item-text">Μουσική</div><i class="tdb-sub-menu-icon td-icon-hash"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-190296 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea"><div class="tdb-menu-item-text">Μουσικά Νέα</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190304"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki"><div class="tdb-menu-item-text">Ελληνική μουσική</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190299"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music"><div class="tdb-menu-item-text">Electronic / Dance</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190300"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music"><div class="tdb-menu-item-text">Hip Hop Μουσική</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190302"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music"><div class="tdb-menu-item-text">Pop/RnB Μουσική</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-190303"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music"><div class="tdb-menu-item-text">Rock/Metal Μουσική</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190301"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin"><div class="tdb-menu-item-text">Latin Μουσική</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190298"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia"><div class="tdb-menu-item-text">Νέα τραγούδια</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190297"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies"><div class="tdb-menu-item-text">Συναυλίες</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190305"><a href="https://www.hit-channel.com/category/chatrs"><div class="tdb-menu-item-text">Charts</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190306 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/interviews"><div class="tdb-menu-item-text">Συνεντεύξεις</div><i class="tdb-sub-menu-icon td-icon-hash"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190309"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes"><div class="tdb-menu-item-text">Έλληνες καλλιτέχνες</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-190307 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes"><div class="tdb-menu-item-text">Ξένοι καλλιτέχνες</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190308"><a href="https://www.hit-channel.com/category/interviews/in-english"><div class="tdb-menu-item-text">In English</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190310 tdb-menu-item-inactive"><a href="https://www.hit-channel.com/category/afieromata"><div class="tdb-menu-item-text">Αφιερώματα</div><i class="tdb-sub-menu-icon td-icon-hash"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190311"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata"><div class="tdb-menu-item-text">Έλληνες καλλιτέχνες</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190312"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata"><div class="tdb-menu-item-text">Ξένοι καλλιτέχνες</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190313"><a href="https://www.hit-channel.com/category/people"><div class="tdb-menu-item-text">People</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-193607"><a href="https://www.hit-channel.com/category/playlists"><div class="tdb-menu-item-text">Playlists</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-190314 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-hash"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190315"><a href="https://www.hit-channel.com/category/quiz-kai-test"><div class="tdb-menu-item-text">Quiz</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190320"><a href="https://www.hit-channel.com/category/fashion"><div class="tdb-menu-item-text">Fashion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190319"><a href="https://www.hit-channel.com/category/art"><div class="tdb-menu-item-text">Αrt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190316"><a href="https://www.hit-channel.com/category/tech"><div class="tdb-menu-item-text">Tech</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190328"><a href="https://www.hit-channel.com/category/diagonismoi"><div class="tdb-menu-item-text">Διαγωνισμοί</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-190326"><a href="https://www.hit-channel.com/contact-us"><div class="tdb-menu-item-text">Επικοινωνήστε μαζί μας</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-190327"><a href="https://www.hit-channel.com/diafimistite"><div class="tdb-menu-item-text">Διαφημιστείτε</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-190325"><a href="https://www.hit-channel.com/blog-view"><div class="tdb-menu-item-text">Blog View</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_58{
width:11% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
width:24% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
width:11% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_59 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-right:12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-right:6px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hit-channel.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Αναζήτηση</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="209220" data-autoload-type="" data-autoload-count="10" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-194028"
                    class="post-194028 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }.tdi_61 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
</style>
<div class="tdi_60_rand_style td-element-style" ></div><div id="tdi_62" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
margin-bottom:80px !important;
padding-top:25px !important;
position:relative;
}

.tdi_63 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-bottom:40px !important;
padding-top:15px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-bottom:40px !important;
padding-top:20px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_62_rand_style td-element-style" ><style>
.tdi_62_rand_style{
background-color:#f9faff !important;
}
 </style></div><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_66 td_block_template_9 ">

<style>
/* custom css */
.tdi_66.td-a-rec{
					text-align: center;
				}.tdi_66 .td-element-style{
					z-index: -1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66.td-a-rec-img img{
				    max-width: 80%;
				    width: 100%;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66.td-a-rec-img img{
				    max-width: 80%;
				    width: 100%;
				}
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1643015352832489");
		            adEl.setAttribute("data-ad-slot", "7144708197");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1643015352832489");
		            adEl.setAttribute("data-ad-slot", "7144708197");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1643015352832489");
		            adEl.setAttribute("data-ad-slot", "7144708197");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1643015352832489");
		            adEl.setAttribute("data-ad-slot", "7144708197");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div><div id="tdi_67" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_68  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }#tdi_67.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_67.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68{
margin-bottom:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_68 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
margin-bottom:50px !important;
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
margin-bottom:40px !important;
padding-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
margin-bottom:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_67_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_67_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e5e5e5 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_71 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-top:0px !important;
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_71 .tdb-title-text{
					color: #000000;
				
					font-size:42px !important;line-height:1.2 !important;font-weight:800 !important;
				}.tdi_71 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_71 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_71{
					text-align: left;
				}.tdi_71 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71 .tdb-title-text{
					font-size:36px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdb-title-text{
					font-size:25px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">John Lennon: Στο φως αδημοσίευτες συνεντεύξεις του θρύλου των Beatles</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_75 .vc_column-inner,
				.tdi_75 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_75{
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:10px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_76 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_76{
                    display: inline-block;
                }.tdi_76 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_76 .tdb-author-by{
                    margin-right: 8px;
                
					color: #5b6b75;
				
					font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_76 .avatar{
                    width: 34px;
                    height: 34px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_76 .tdb-author-name{
					color: #ff4022;
				
					font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_76 .tdb-author-name:hover{
					color: #222222;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76 .avatar{
                    width: 18px;
                    height: 18px;
                
                    margin-right: 8px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .avatar{
                    width: 18px;
                    height: 18px;
                
                    margin-right: 8px;
                }.tdi_76 .tdb-author-by{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_76 .tdb-author-name{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76 .avatar{
                    width: 18px;
                    height: 18px;
                
                    margin-right: 8px;
                }.tdi_76 .tdb-author-by{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_76 .tdb-author-name{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.hit-channel.com/author/dimijoo">Hit Channel</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_77 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_77"   >
<style>

/* inline tdc_css att */

.tdi_77{
margin-right:5px !important;
margin-left:3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-top:-4px !important;
margin-right:7px !important;
margin-left:3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-right:3px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-top:-3px !important;
margin-right:3px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_77 i{
				    font-size: 11px;
				    text-align: center;
				
				    width: 17.6px;
				    height: 17.6px;
				    line-height: 17.6px;
				}.tdi_77 i,
				.tdi_77 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_77{
				    display: inline-block;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}
</style>
<style>
.tdi_78{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_78:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #e6e6e6;
				}.tdi_78 svg{
				    fill: #e6e6e6;
				}.tdi_78 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-right tdi_78 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_79 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-top:-1px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_79{
                    display: inline-block;
                
					color: #5b6b75;
				
					font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_79 svg{
                    width: 14px;
                }.tdi_79 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_79 svg,
				.tdi_79 svg *{
					fill: #5b6b75;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-28T10:10:57+03:00">Σεπ 28, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_80 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_80"   >
<style>

/* inline tdc_css att */

.tdi_80{
margin-top:-3px !important;
margin-right:5px !important;
margin-left:3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-top:-4px !important;
margin-right:7px !important;
margin-left:3px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-right:3px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-top:-3px !important;
margin-right:3px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80 i{
				    font-size: 11px;
				    text-align: center;
				
				    width: 17.6px;
				    height: 17.6px;
				    line-height: 17.6px;
				}.tdi_80 i,
				.tdi_80 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_80{
				    display: inline-block;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 16px;
				    height: 16px;
				    line-height: 16px;
				}
}
</style>
<style>
.tdi_81{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_81:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #e6e6e6;
				}.tdi_81 svg{
				    fill: #e6e6e6;
				}.tdi_81 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-right tdi_81 td-fix-index"></i></div><div class="td_block_wrap tdb_single_categories tdi_82 td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_82 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
margin-top:-2px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-top:-2px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_82 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 10px 0 0;
				
					color: #ff4022 !important;
				
					font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_82 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(230,230,230,0) !important;
				
					border-color: rgba(230,230,230,0) !important;
				}.tdi_82 .tdb-entry-category:hover{
					color: #222222 !important;
				}.tdi_82 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_82 .tdb-cat-text{
					color: #5b6b75;
				
					margin-right: 8px;
				
					font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_82{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 .tdb-entry-category{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_82 .tdb-cat-text{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82 .tdb-entry-category{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_82 .tdb-cat-text{
					font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hit-channel.com/category/mousiki/mousika-nea" ><span class="tdb-cat-bg"></span>Μουσικά Νέα</a><a class="tdb-entry-category" href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" ><span class="tdb-cat-bg"></span>Rock/Metal Μουσική</a></div></div></div></div></div><div class="vc_column_inner tdi_84  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 .vc_column-inner > .wpb_wrapper,
				.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84 .vc_column-inner,
				.tdi_84 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_84 .vc_column-inner > .wpb_wrapper,
				.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_84{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
text-align:left !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_85 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:-6px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_85 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_85" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=John+Lennon%3A+%CE%A3%CF%84%CE%BF+%CF%86%CF%89%CF%82+%CE%B1%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%84%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CE%BD%CF%84%CE%B5%CF%8D%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%BF%CF%85+%CE%B8%CF%81%CF%8D%CE%BB%CE%BF%CF%85+%CF%84%CF%89%CE%BD+Beatles https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=John+Lennon%3A+%CE%A3%CF%84%CE%BF+%CF%86%CF%89%CF%82+%CE%B1%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%84%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CE%BD%CF%84%CE%B5%CF%8D%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%BF%CF%85+%CE%B8%CF%81%CF%8D%CE%BB%CE%BF%CF%85+%CF%84%CF%89%CE%BD+Beatles %0A%0A https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fjohn-lennon-sto-fos-adimosieytes-synenteyxeis-toy%2F209220" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=John+Lennon%3A+%CE%A3%CF%84%CE%BF+%CF%86%CF%89%CF%82+%CE%B1%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%84%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CE%BD%CF%84%CE%B5%CF%8D%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%BF%CF%85+%CE%B8%CF%81%CF%8D%CE%BB%CE%BF%CF%85+%CF%84%CF%89%CE%BD+Beatles&url=https%3A%2F%2Fwww.hit-channel.com%2Fjohn-lennon-sto-fos-adimosieytes-synenteyxeis-toy%2F209220&via=%40HitChannel" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220&amp;media=https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948.jpg&description=John+Lennon%3A+%CE%A3%CF%84%CE%BF+%CF%86%CF%89%CF%82+%CE%B1%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%84%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CE%BD%CF%84%CE%B5%CF%8D%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%BF%CF%85+%CE%B8%CF%81%CF%8D%CE%BB%CE%BF%CF%85+%CF%84%CF%89%CE%BD+Beatles" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=John Lennon: Στο φως αδημοσίευτες συνεντεύξεις του θρύλου των Beatles&body=https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_85" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_86" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87{
padding-bottom:80px !important;
position:relative;
}

.tdi_87 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
padding-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
padding-bottom:60px !important;
}
}

</style>
<div class="tdi_86_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_86_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_90 tdb-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_90" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_90 .td-audio-player{
                    font-size: 12px;
                }.tdi_90 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_90:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="1068" 
                                        height="712" 
                                        class="entry-thumb" 
                                        src="https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948-1068x712.jpg" srcset="https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948-1068x712.jpg 1068w, https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948-336x224.jpg 336w, https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948-1024x683.jpg 1024w, https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948-768x512.jpg 768w, https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948-300x200.jpg 300w, https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948-696x464.jpg 696w, https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948-630x420.jpg 630w, https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948.jpg 1500w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="John Lennon" 
                                        title="John Lennon"
                                    />
                                    <figcaption class="tdb-caption-text">Michael Putland / Getty Images</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_91 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><h3><strong>Οι συνεντεύξεις θα βγουν σε δημοπρασία.</strong></h3>
<p>Μία σειρά από αδημοσίευτες συνεντεύξεις του <a href="http://www.hit-channel.com/artist/john-lennon">John Lennon</a> ήρθαν στο φως μετά από μία επιχείρηση καθαρισμού κατά τη διάρκεια του lockdown.</p>
<p>Η οικογένεια του εκλιπόντος δημοσιογράφου Ken Zeilig έμεινε έκπληκτη όταν ανακάλυψε τις μαγνητοταινίες που περιείχαν ηχογραφήσεις συνομιλιών μεταξύ του Zeilig και του θρύλου των <a href="http://www.hit-channel.com/artist/beatles">Beatles</a>, ο οποίος δολοφονήθηκε έξω από την πολυκατοικία στην οποία διέμενε στη Νέα Υόρκη το 1980 σε ηλικία 40 ετών.</p>
<p>Η κόρη του Ken Zeilig, Hannah, δήλωσε: «Πάντα γνωρίζαμε από εκείνον ότι έκανε παρέα με τον John Lennon και ότι είχε πάρει συνέντευξη από τον John Lennon. Αλλά ποτέ δεν είχαμε ακούσει τη συνέντευξη. Δεν ανέφερε ότι είχε επίσης περάσει χρόνο με τη Yoko Ono, κάτι που σαφώς είχε κάνει».</p>
<p>Οι 12 μπομπίνες περιλαμβάνουν τρεις ξεχωριστές συνεντεύξεις με τον John Lennon που πιστεύεται ότι πραγματοποιήθηκαν σε διαφορετικές περιπτώσεις το 1969 και στις αρχές της δεκαετίας του 1970.</p>
<p>«Η αδελφή μου, που ζει στο Λος Άντζελες, καθάριζε το γκαράζ της και βρήκε ένα σωρό κουτιά. Δεν έψαχνε για κάτι συγκεκριμένο. Ήθελε να κάνει ένα από εκείνα τα ξεκαθαρίσματα της πανδημίας που κάναμε όλοι μας», περιέγραψε η Hannah Zeilig μιλώντας στο Global News.</p>
<div class="readmore-container">
<div class="readmore-container-a"><img data-attachment-id="198481" data-permalink="https://www.hit-channel.com/adimosieyta-plana-john-lennon-yoko-look-at-me/198480/yoko-ono-john-lennon-1895352" data-orig-file="https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352.jpg" data-orig-size="1500,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yoko Ono &#8211; John Lennon" data-image-description="" data-image-caption="" data-medium-file="https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-336x176.jpg" data-large-file="https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-1024x535.jpg" loading="lazy" class="alignnone size-large wp-image-198481" src="https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-1024x535.jpg" alt="Yoko Ono - John Lennon" width="696" height="364" srcset="https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-1024x535.jpg 1024w, https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-336x176.jpg 336w, https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-768x401.jpg 768w, https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-300x157.jpg 300w, https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-696x364.jpg 696w, https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-1068x558.jpg 1068w, https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352-804x420.jpg 804w, https://www.hit-channel.com/wp-content/uploads/2021/04/yoko-ono-john-lennon-1895352.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" /></div>
<div class="readmore-container-b">
<div class="readmore-label">ΔΕΙΤΕ ΕΠΙΣΗΣ</div>
<p><strong><a href="https://www.hit-channel.com/adimosieyta-plana-john-lennon-yoko-look-at-me/198480" target="_blank" rel="noopener">Αδημοσίευτα πλάνα του John Lennon και της Yoko Ono στο νέο video του «Look At Me»</a></strong></p>
</div>
</div>
<style type="text/css">.readmore-container{display:grid;grid-template-columns:40% 60%;grid-template-rows:1fr;gap:0 0;grid-auto-flow:row;grid-template-areas:"a b";height:180px;background:#000;margin:25px 0}.readmore-container-a{grid-area:a;margin-left:-6px}.readmore-container-a img{height:180px;overflow:hidden;object-fit:cover}.readmore-container-b{grid-area:b;padding:5%}.readmore-label{font-size:22px;color:#fff;width:100%;font-weight:700;margin-bottom:5px;border-bottom:3px #e31f23 solid}.readmore-container a{font-size:19px;color:#fff;text-decoration:none}.readmore-container a:hover{color: #e31f23 !important;}@media (max-width:767px){.readmore-container{height:auto;grid-template-columns:0}.readmore-container-a{display:none}}@media (min-width:768px) and (max-width:1140px){.readmore-container{height:auto;grid-template-columns:0}.readmore-container-a{display:none}}</style>
<p>Σε μία από τις συνεντεύξεις, ο John Lennon παραδέχεται όταν του ζητείται να κατονομάσει τα αγαπημένα του τραγούδια, ότι είναι «προκατειλημμένος» απέναντι στη δική του μουσική και στη συνέχεια μιλάει για τη διαδικασία που ακολουθεί όταν γράφει τραγούδια.</p>
<p>«Θεωρώ ότι ήταν εξαιρετικά καταπληκτικό και τόσο διεισδυτικό. Ξεχάστε όλα αυτά τα βιβλία αυτοβοήθειας. Ο John Lennon το θέτει τόσο καλά», σχολίασε η Hannah.</p>
<p>Οι μαγνητοταινίες βγαίνουν τώρα σε δημοπρασία υπό την αιγίδα του Omega Auctions και αναμένεται η τιμή τους να φτάσει τα 50.000 δολάρια.</p>
<p>Το δυναμικό της Omega Auctions εξέφρασε τον ενθουσιασμό του για την ιστορική ανακάλυψη.</p>
<p>«Και μόνο η ανάγνωση των απομαγνητοφωνημένων κειμένων πριν τα ακούσουμε ήταν από μόνη της συναρπαστική. Ήταν εκπληκτικό να ακούς τον John να μιλάει, επειδή είναι τόσο καθαρές οι ηχογραφήσεις που ένιωθες ότι καθόταν στο δωμάτιο μαζί σου», είπε ο Paul Fairweather.</p>
<p>Η δημοπρασία των μαγνητοταινιών θα πραγματοποιηθεί στις 28 Σεπτεμβρίου.</p>
<p><script type="text/javascript">function killCopy(n){return!1}function reEnable(){return!0}document.onselectstart=new Function("return false"),window.sidebar&&(document.onmousedown=killCopy,document.onclick=reEnable),window.addEventListener("contextmenu",function(n){n.preventDefault()},!1);</script></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post-res-down -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1643015352832489"
     data-ad-slot="1098174590"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_92 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_92" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><em>Ακολουθήστε το <strong>Hit Channel</strong> στο </em><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmhwZEMxamFHRnVibVZzTG1OdmJTZ0FQAQ?hl=el&#038;gl=GR&#038;ceid=GR%3Ael" target="_blank" rel="noopener"><strong><em>Google News</em></strong></a><em><strong> </strong>για να μαθαίνετε πρώτοι τα τελευταία νέα από την Ελληνική και Ξένη μουσική.</em></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_93 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_93 span{
                    margin-right: 15px;
                
                    padding: 0px;
                
                    color: #5b6b75;
                
                    background-color: rgba(255,255,255,0);
                
					font-size:14px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;
				}.tdi_93 a{
                    margin-right: 10px;
                
                    padding: 0px;
                
                    border: 0px solid #ededed;
                
                    color: #222222;
                
                    background-color: rgba(255,255,255,0);
                
					font-size:14px !important;line-height:1 !important;font-weight:800 !important;
				}.tdi_93 a:hover{
                    color: #ff2400;
                
                    background-color: rgba(255,255,255,0);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 a{
                    border: 0px solid #ededed;
                
					font-size:12px !important;line-height:1 !important;font-weight:800 !important;
				}.tdi_93 span{
					font-size:12px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93 a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags:</span></li><li><a href="https://www.hit-channel.com/artist/john-lennon">John Lennon</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_94 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_94 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
display:inline-block !important;
}
}

</style><div id="tdi_94" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=John+Lennon%3A+%CE%A3%CF%84%CE%BF+%CF%86%CF%89%CF%82+%CE%B1%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%84%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CE%BD%CF%84%CE%B5%CF%8D%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%BF%CF%85+%CE%B8%CF%81%CF%8D%CE%BB%CE%BF%CF%85+%CF%84%CF%89%CE%BD+Beatles https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=John+Lennon%3A+%CE%A3%CF%84%CE%BF+%CF%86%CF%89%CF%82+%CE%B1%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%84%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CE%BD%CF%84%CE%B5%CF%8D%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%BF%CF%85+%CE%B8%CF%81%CF%8D%CE%BB%CE%BF%CF%85+%CF%84%CF%89%CE%BD+Beatles %0A%0A https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fjohn-lennon-sto-fos-adimosieytes-synenteyxeis-toy%2F209220" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=John+Lennon%3A+%CE%A3%CF%84%CE%BF+%CF%86%CF%89%CF%82+%CE%B1%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%84%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CE%BD%CF%84%CE%B5%CF%8D%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%BF%CF%85+%CE%B8%CF%81%CF%8D%CE%BB%CE%BF%CF%85+%CF%84%CF%89%CE%BD+Beatles&url=https%3A%2F%2Fwww.hit-channel.com%2Fjohn-lennon-sto-fos-adimosieytes-synenteyxeis-toy%2F209220&via=%40HitChannel" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220&amp;media=https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948.jpg&description=John+Lennon%3A+%CE%A3%CF%84%CE%BF+%CF%86%CF%89%CF%82+%CE%B1%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%AF%CE%B5%CF%85%CF%84%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CE%BD%CF%84%CE%B5%CF%8D%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%BF%CF%85+%CE%B8%CF%81%CF%8D%CE%BB%CE%BF%CF%85+%CF%84%CF%89%CE%BD+Beatles" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=John Lennon: Στο φως αδημοσίευτες συνεντεύξεις του θρύλου των Beatles&body=https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_97 td_block_template_9 ">

<style>
/* custom css */
.tdi_97.td-a-rec{
					text-align: center;
				}.tdi_97 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1643015352832489");
		            adEl.setAttribute("data-ad-slot", "2962174192");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1643015352832489");
		            adEl.setAttribute("data-ad-slot", "2962174192");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1643015352832489");
		            adEl.setAttribute("data-ad-slot", "2962174192");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1643015352832489");
		            adEl.setAttribute("data-ad-slot", "2962174192");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div><div id="tdi_98" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_99  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_102 td-pb-border-top td_block_template_9 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_102" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_102 .td-block-title:after {
                background-color: #ff2400 !important;
            }
/* inline tdc_css att */

.tdi_102{
margin-bottom:60px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_102_rand_style td-element-style"><style>
.tdi_102_rand_style{
background-color:#ffffff !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Δες και αυτά</span></h4></div><div id=tdi_102 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hit-channel.com/nirvana-moro-exofyllo-nevermind-na-kalyfthoyn-gennitika-organa/209224" rel="bookmark" class="td-image-wrap " title="Nirvana: Το μωρό από το εξώφυλλο του «Nevermind» ζητά να καλυφθούν τα γεννητικά όργανά του στο άλμπουμ" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hit-channel.com/wp-content/uploads/2021/09/spencer-elden-nevermind-141315109-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nirvana-moro-exofyllo-nevermind-na-kalyfthoyn-gennitika-organa/209224" rel="bookmark" title="Nirvana: Το μωρό από το εξώφυλλο του «Nevermind» ζητά να καλυφθούν τα γεννητικά όργανά του στο άλμπουμ">Nirvana: Το μωρό από το εξώφυλλο του «Nevermind» ζητά να καλυφθούν τα γεννητικά όργανά του στο άλμπουμ</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hit-channel.com/oi-interpol-ichografoyn-to-neo-almpoym-toys/209216" rel="bookmark" class="td-image-wrap " title="Οι Interpol ηχογραφούν το νέο άλμπουμ τους" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hit-channel.com/wp-content/uploads/2021/09/Interpol-credit-Atiba-Jefferson-1513114564-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/oi-interpol-ichografoyn-to-neo-almpoym-toys/209216" rel="bookmark" title="Οι Interpol ηχογραφούν το νέο άλμπουμ τους">Οι Interpol ηχογραφούν το νέο άλμπουμ τους</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hit-channel.com/jack-white-xreiazetai-tin-pali-sti-zoi-toy/209182" rel="bookmark" class="td-image-wrap " title="Ο Jack White χρειάζεται την «πάλη» στη ζωή του" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hit-channel.com/wp-content/uploads/2021/09/Jack-White-AP18127101560119c-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/jack-white-xreiazetai-tin-pali-sti-zoi-toy/209182" rel="bookmark" title="Ο Jack White χρειάζεται την «πάλη» στη ζωή του">Ο Jack White χρειάζεται την «πάλη» στη ζωή του</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hit-channel.com/imagine-dragons-monday-video/209176" rel="bookmark" class="td-image-wrap " title="Οι Imagine Dragons διασκεδάζουν στο video του «Monday» σε ένα καταφύγιο ενώ ο κόσμος καταρρέει" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hit-channel.com/wp-content/uploads/2021/09/Imagine-Dragons-161422839-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/imagine-dragons-monday-video/209176" rel="bookmark" title="Οι Imagine Dragons διασκεδάζουν στο video του «Monday» σε ένα καταφύγιο ενώ ο κόσμος καταρρέει">Οι Imagine Dragons διασκεδάζουν στο video του «Monday» σε ένα καταφύγιο ενώ ο κόσμος καταρρέει</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_103" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104,
                .tdi_104 .tdc-columns{
                    min-height: 0;
                }.tdi_104,
				.tdi_104 .tdc-columns{
				    display: block;
				}.tdi_104 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_107 td_block_template_9 ">

<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1643015352832489");
		            adEl.setAttribute("data-ad-slot", "6817159171");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hit Channel"></span><meta itemprop="datePublished" content="2021-09-28T10:10:57+03:00"><meta itemprop="dateModified" content="2021-09-28T01:37:23+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/john-lennon-sto-fos-adimosieytes-synenteyxeis-toy/209220"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2021/06/HC-LOGO-S-2021.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline" content="John Lennon: Στο φως αδημοσίευτες συνεντεύξεις του θρύλου των Beatles"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2021/09/john-lennon-156131948.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_108 td_block_template_9">
<style>
/* custom css */
.tdi_108.td-a-rec{
					text-align: center;
				}.tdi_108 .td-element-style{
					z-index: -1;
				}.tdi_108.td-a-rec-img{
				    text-align: left;
				}.tdi_108.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://open.spotify.com/user/hitchannel_" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133941" src="https://www.hit-channel.com/wp-content/uploads/2017/12/spotify-2-min.png"  alt="hit channel spotify playlist" /></a></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="https://www.hit-channel.com/wp-content/uploads/2021/06/HC-LOGO-S-2021.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2021/06/HC-LOGO-R-2021.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες"  width="400" height="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div><h2 style="font-size: 14px; line-height: 20px;">Μουσικά νέα, συνεντεύξεις, ελληνική μουσική, ειδήσεις, video clip, playlist, στίχοι, chart, νέα τραγούδια  ελληνικά ξένα από το Hit Channel</h2></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>  Social Media:</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-192319" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-192319"><a href="https://www.topics.gr/">Topics.gr</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129506"><a href="http://www.thetruth.gr">thetruth.gr</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2021  Hit Channel                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 615306de12ca3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
     display:none;
}

#floatframe {position: fixed;
    bottom: 0px;
    right: 0px; width:430px; height:140px; z-index:1300; }
    




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-pb-span4 .wpb_wrapper, .td-ss-main-sidebar {
    perspective: unset !important;
    display: none;
}

.td_block_7, .td_block_8, .td_block_11, .td_block_12 {
     display: none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-pb-span4 .wpb_wrapper, .td-ss-main-sidebar {
    perspective: unset !important;
    display: none;
}

.td_block_7, .td_block_8, .td_block_11, .td_block_12 {
     display: none;
}
}
</style>

		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXM8DDT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Φόρτωση σχόλιων...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Πρέπει να <a href="#" class="jp-carousel-comment-login">έχετε συνδεθεί</a> για να σχολιάσετε.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.hit-channel.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"el","ajaxurl":"https:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","nonce":"3667f5cc2d","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u03a3\u03c7\u03cc\u03bb\u03b9\u03bf","post_comment":"\u0394\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03a3\u03c7\u03bf\u03bb\u03af\u03bf\u03c5","write_comment":"\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","loading_comments":"\u03a6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7 \u03c3\u03c7\u03cc\u03bb\u03b9\u03c9\u03bd...","download_original":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03bc\u03b5\u03b3\u03ad\u03b8\u03bf\u03c5\u03c2 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u03a0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b3\u03c1\u03ac\u03c8\u03b5\u03c4\u03b5 \u03ba\u03ac\u03c4\u03b9 \u03c3\u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf \u03c3\u03b1\u03c2.","no_comment_email":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 email \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","no_comment_author":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03c4\u03bf \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","comment_post_error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03bd \u03b4\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf\u03c5 \u03c3\u03b1\u03c2. \u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03c1\u03bf\u03c3\u03c0\u03b1\u03b8\u03ae\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","comment_approved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03b3\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5","comment_unapproved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03cc \u03ad\u03bb\u03b5\u03b3\u03c7\u03bf.","camera":"\u039a\u03ac\u03bc\u03b5\u03c1\u03b1","aperture":"\u0394\u03b9\u03ac\u03c6\u03c1\u03b1\u03b3\u03bc\u03b1","shutter_speed":"\u03a4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03ba\u03bb\u03b5\u03af\u03c3\u03c4\u03c1\u03bf\u03c5","focal_length":"\u0395\u03c3\u03c4\u03b9\u03b1\u03ba\u03ae \u03b1\u03c0\u03cc\u03c3\u03c4\u03b1\u03c3\u03b7","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.hit-channel.com\/loginhit?redirect_to=https%3A%2F%2Fwww.hit-channel.com%2Fjohn-lennon-sto-fos-adimosieytes-synenteyxeis-toy%2F209220","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.1' id='jetpack-carousel-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'35240551',post:'209220',tz:'3',srv:'www.hit-channel.com'} ]);
	_stq.push([ 'clickTrackerInit', '35240551', '209220' ]);
</script>

</body>
</html>