<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Ο Eminem εμφανίστηκε ξαφνικά στα Όσκαρ 2020 και τραγούδησε το «Lose Yourself»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
    
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[244,342] -->
<meta name="description"  content="Η πιο πολυσυζητημένη στιγμή των Όσκαρ 2020 ήταν η ξαφνική εμφάνιση του Eminem. Ο Eminem θα πρέπει δικαιωματικά να θεωρείται ο άνθρωπος των εκπλήξεων. Αφού" />

<meta name="keywords"  content="eminem,oscar,oscar 2020,hip hop music" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hit-channel.com/#organization","url":"https://www.hit-channel.com/","name":"Hit Channel","sameAs":["https://www.facebook.com/HitChannelGreece/","https://open.spotify.com/user/hitchannel_","https://www.instagram.com/hitchannelgreece/","https://twitter.com/hitchannel"]},{"@type":"WebSite","@id":"https://www.hit-channel.com/#website","url":"https://www.hit-channel.com/","name":"Hit Channel","publisher":{"@id":"https://www.hit-channel.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.hit-channel.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203#webpage","url":"https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203","inLanguage":"el","name":"\u039f Eminem \u03b5\u03bc\u03c6\u03b1\u03bd\u03af\u03c3\u03c4\u03b7\u03ba\u03b5 \u03be\u03b1\u03c6\u03bd\u03b9\u03ba\u03ac \u03c3\u03c4\u03b1 \u038c\u03c3\u03ba\u03b1\u03c1 2020 \u03ba\u03b1\u03b9 \u03c4\u03c1\u03b1\u03b3\u03bf\u03cd\u03b4\u03b7\u03c3\u03b5 \u03c4\u03bf \u00abLose Yourself\u00bb","isPartOf":{"@id":"https://www.hit-channel.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203#primaryimage","url":"https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg?fit=1500%2C784&ssl=1","width":1500,"height":784},"primaryImageOfPage":{"@id":"https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203#primaryimage"},"datePublished":"2020-02-10T12:18:39+02:00","dateModified":"2020-02-10T12:18:39+02:00"},{"@type":"Article","@id":"https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203#article","isPartOf":{"@id":"https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203#webpage"},"author":{"@id":"https://www.hit-channel.com/author/dimijoo#author"},"headline":"\u039f Eminem \u03b5\u03bc\u03c6\u03b1\u03bd\u03af\u03c3\u03c4\u03b7\u03ba\u03b5 \u03be\u03b1\u03c6\u03bd\u03b9\u03ba\u03ac \u03c3\u03c4\u03b1 \u038c\u03c3\u03ba\u03b1\u03c1 2020 \u03ba\u03b1\u03b9 \u03c4\u03c1\u03b1\u03b3\u03bf\u03cd\u03b4\u03b7\u03c3\u03b5 \u03c4\u03bf \u00abLose Yourself\u00bb","datePublished":"2020-02-10T12:18:39+02:00","dateModified":"2020-02-10T12:18:39+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203#webpage"},"publisher":{"@id":"https://www.hit-channel.com/#organization"},"articleSection":"Hip Hop music, Eminem, Oscar, Oscar 2020","image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203#primaryimage","url":"https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg?fit=1500%2C784&ssl=1","width":1500,"height":784}},{"@type":"Person","@id":"https://www.hit-channel.com/author/dimijoo#author","name":"Dimitris Tzouvaras","sameAs":["http://www.facebook.com/dimijoo","http://www.twitter.com/dimijoo"],"image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/#personlogo","url":"https://secure.gravatar.com/avatar/81546a0029ae50d96aa94cca7fc09433?s=96&d=identicon&r=g","width":96,"height":96,"caption":"Dimitris Tzouvaras"}}]}</script>
<link rel="canonical" href="https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ο Eminem εμφανίστηκε ξαφνικά στα Όσκαρ 2020 και τραγούδησε το «Lose Yourself»" />
<meta property="og:description" content="Η πιο πολυσυζητημένη στιγμή των Όσκαρ 2020 ήταν η ξαφνική εμφάνιση του Eminem. Ο Eminem θα πρέπει δικαιωματικά να θεωρείται ο άνθρωπος των εκπλήξεων. Αφού κυκλοφόρησε εντελώς απροειδοποίητα τα δύο" />
<meta property="og:url" content="https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="og:image" content="https://www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg" />
<meta property="fb:admins" content="116945475026054" />
<meta property="fb:app_id" content="156220904416310" />
<meta property="article:published_time" content="2020-02-10T12:18:39Z" />
<meta property="article:modified_time" content="2020-02-10T12:18:39Z" />
<meta property="og:image:secure_url" content="https://www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hitchannel" />
<meta name="twitter:domain" content="Hit Channel" />
<meta name="twitter:title" content="Ο Eminem εμφανίστηκε ξαφνικά στα Όσκαρ 2020 και τραγούδησε το «Lose Yo" />
<meta name="twitter:description" content="Η πιο πολυσυζητημένη στιγμή των Όσκαρ 2020 ήταν η ξαφνική εμφάνιση του Eminem. Ο Eminem θα πρέπει δικαιωματικά να θεωρείται ο άνθρωπος των εκπλήξεων. Αφού κυκλοφόρησε εντελώς απροειδοποίητα τα δύο" />
<meta name="twitter:image" content="https://www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-18856711-1', 'auto');
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://www.hit-channel.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
				<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Ο Eminem εμφανίστηκε ξαφνικά στα Όσκαρ 2020 και τραγούδησε το «Lose Yourself» &raquo; Hit Channel" href="https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.3.2' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.3.2' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A400%2C600%2C700%2C300%2C300italic%7CRoboto%3A500&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.hit-channel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Στον Elton John το βραβείο Όσκαρ για το Καλύτερο Πρωτότυπο Τραγούδι' href='https://www.hit-channel.com/elton-john-oskar-gia-to-kalytero-prototypo-tragoydi/177201' />
<link rel='next' title='Η Ελένη Φουρέιρα στο after-party του Elton John για τα Όσκαρ (pics)' href='https://www.hit-channel.com/eleni-foyreira-sto-after-party-elton-john-gia-ta-oskar/177221' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-K67' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Feminem-emfanistike-xafnika-oskar-2020-lose-yourself%2F177203" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Feminem-emfanistike-xafnika-oskar-2020-lose-yourself%2F177203&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4b4352e7f3","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"4b4352e7f3","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
			<link rel="amphtml" href="https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203?amp">
<!-- JS generated by theme -->

<script>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1643015352832489",
          enable_page_level_ads: true
     });
</script>	

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "transparent",
      "text": "#14a7d0",
      "border": "#14a7d0"
    }
  },
  "position": "top",
  "static": true,
  "content": {
    "message": "Το hit-channel.com χρησιμοποιεί cookies που ενισχύουν την την εμπειρία σας. Χρησιμοποιώντας τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.",
    "dismiss": "Αποδοχή",
    "link": "Περισσότερα",
    "href": "https://www.hit-channel.com/cookie-policy"
  }
})});
</script><link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ff2400;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff2400;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff2400;
                }
                .tdm-btn-style1 {
					background-color: #ff2400;
				}
				.tdm-btn-style2:before {
				    border-color: #ff2400;
				}
				.tdm-btn-style2 {
				    color: #ff2400;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff2400;
                    -moz-box-shadow: 0 2px 16px #ff2400;
                    box-shadow: 0 2px 16px #ff2400;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff2400;
                    -moz-box-shadow: 0 4px 26px #ff2400;
                    box-shadow: 0 4px 26px #ff2400;
				}
</style>

	<style id="tdw-css-placeholder">.rs-fullwidth-wrap {
  margin-bottom: 35px;
}
</style></head>

<body class="post-template-default single single-post postid-177203 single-format-standard td-standard-pack eminem-emfanistike-xafnika-oskar-2020-lose-yourself global-block-template-9 tdb_template_169980 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-158381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-158381"><a target="_blank" href="http://www.radiosmart.gr/live.php?st=1887">RADIO</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-158534"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-158267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158267"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
		<li id="menu-item-158268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158268"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
		<li id="menu-item-158269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158269"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
		<li id="menu-item-158270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158270"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
		<li id="menu-item-158271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158271"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
		<li id="menu-item-158272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158272"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
	</ul>
</li>
	<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
	<li id="menu-item-159648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159648"><a href="https://www.hit-channel.com/category/chatrs">Charts</a></li>
	<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
	<li id="menu-item-158276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158276"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158274"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
	<li id="menu-item-158275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158275"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
	<li id="menu-item-158273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158273"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158278"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
	<li id="menu-item-158277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158277"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158279"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
	<li id="menu-item-158280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158280"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
	<li id="menu-item-158281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158281"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
	<li id="menu-item-158282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158282"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158283"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
	<li id="menu-item-158284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158284"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
	<li id="menu-item-158285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158285"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
	<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
	<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">συνδεθείτε</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>καλωσόρισμα!</span>Συνδεθείτε στο λογαριασμό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">συνδεθείτε</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.hit-channel.com/">
			<img class="td-retina-data"  data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400"/>
			<span class="td-visual-hidden">Hit Channel</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
			<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
			<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-158381"><a target="_blank" href="http://www.radiosmart.gr/live.php?st=1887">RADIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-158534"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158267"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158268"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158269"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158270"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-158271"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158272"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159648"><a href="https://www.hit-channel.com/category/chatrs">Charts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158276"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158274"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158275"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158273"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158278"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158277"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158279"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158280"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158281"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158282"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158283"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158284"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158285"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.hit-channel.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1_68e td_block_template_9">
<style>
/* custom css */
.tdi_1_68e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_68e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="http://www.radiosmart.gr/live.php?st=1887" target="_blank" title="Hit Channel Radio Live"><img src="https://www.hit-channel.com/eikones/radio-live.png" alt="Hit Channel Radio Live"></a></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="177203" data-autoload-type="" data-autoload-count="10" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-169980"
                    class="post-169980 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203"                     data-post-edit-url=""                     data-post-title="Ο Eminem εμφανίστηκε ξαφνικά στα Όσκαρ 2020 και τραγούδησε το «Lose Yourself»"                >
                    <div id="tdi_2_0e5" class="tdc-zone"><div class="tdc_zone tdi_3_504  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_504{
                    min-height: 0;
                }
</style><div id="tdi_4_49e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_5_565  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_565{
                    min-height: 0;
                }
</style><div class="vc_column tdi_7_945  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_945{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_9_66a  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner" >
<style scoped>

/* custom css */
.tdi_9_66a{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
/* inline tdc_css att */

.tdi_9_66a{
padding-top:20px !important;
width:100% !important;
z-index:1 !important;
}

.tdi_9_66a .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_9_66a { 
display:table !important;
} }

</style><div class="vc_column_inner tdi_11_55e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11_55e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_12_94e td-pb-border-top td_block_template_9 tdb-breadcrumbs "  data-td-block-uid="tdi_12_94e" >
<style>
/* custom css */
.tdi_12_94e .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_12_94e{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Προβολή Μουσικά Νέα" class="tdb-entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Προβολή Hip Hop music" class="tdb-entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.hit-channel.com/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/category/mousiki/mousika-nea",
                                "name": "Μουσικά Νέα"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music",
                                "name": "Hip Hop music"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div class="vc_row_inner tdi_14_966  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner" >
<style scoped>

/* custom css */
.tdi_14_966{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }
/* inline tdc_css att */

.tdi_14_966{
width:100% !important;
z-index:1 !important;
}

.tdi_14_966 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_16_556  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16_556{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_17_e14 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_17_e14" >
<style>
/* custom css */
.tdi_17_e14 .tdb-title-text{
					color: #ffffff;
				
					font-family:Roboto !important;font-size:49px !important;font-weight:500 !important;
				}.tdi_17_e14 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_17_e14 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_17_e14{
					text-align: left;
				}.tdi_17_e14 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_e14 .tdb-title-text{
					font-family:Roboto !important;font-size:32px !important;line-height:36px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_e14 .tdb-title-line:after{
					bottom: 10%;
				}.tdi_17_e14 .tdb-title-text{
					font-family:Roboto !important;font-size:24px !important;line-height:26px !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ο Eminem εμφανίστηκε ξαφνικά στα Όσκαρ 2020 και τραγούδησε το «Lose Yourself»</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_19_a24 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_19_a24" >
<style>
/* custom css */
.tdi_19_a24{
                    display: inline-block;
                }.tdi_19_a24 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_19_a24 .tdb-author-by{
                    margin-right: 2px;
                
					color: #ffffff;
				}.tdi_19_a24 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_19_a24 .tdb-author-name{
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Από</span> <a class="tdb-author-name" href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_20_11a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_20_11a" >
<style>

/* inline tdc_css att */

.tdi_20_11a{
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_20_11a .tdm-descr{
                    color: #ffffff;
                
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_21_94e td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_21_94e" >
<style>

/* inline tdc_css att */

.tdi_21_94e{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdi_21_94e{
                    display: inline-block;
                
					color: #ffffff;
				}.tdi_21_94e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">Φεβ 10, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_22_556 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_22_556" >
<style>

/* inline tdc_css att */

.tdi_22_556{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_556{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_556 .tdb-featured-image-bg{
                    background: url('https://www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 680px;
                }.tdi_22_556:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.8),rgba(0,0,0,0) 81%,rgba(0,0,0,0.5));background: linear-gradient(0deg,rgba(0,0,0,0.8),rgba(0,0,0,0) 81%,rgba(0,0,0,0.5));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_22_556 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_22_556 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_556 .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_556 .tdb-featured-image-bg{
                    background: url('https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg?resize=534%2C462&ssl=1');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    padding-bottom: 462px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_22_556 .tdb-featured-image-bg{
                    background: url('https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg?resize=356%2C364&ssl=1');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 0%;
                
                    padding-bottom: 364px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="tdi_23_c75" class="tdc-row"><div class="vc_row tdi_24_469 td-ss-row td-scroll-content wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_24_469{
                    min-height: 0;
                }
</style><div class="vc_column tdi_26_5ac  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26_5ac{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_27_be7 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_27_be7" ><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://www.radiosmart.gr/live.php?st=1887" class="td-pulldown-size">Radio Live</a></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe style="border: 0; box-shadow: 1px 1px 0 #fff;" src="https://us7.streamingpulse.com/2894/" width="100%" height="140"></iframe></p>
</div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_28_b14 td_block_template_9 ">

<style>

/* inline tdc_css att */

.tdi_28_b14{
margin-top:40px !important;
}

</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 tdi_29_9f5 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_29_9f5" ><script>var block_tdi_29_9f5 = new tdBlock();
block_tdi_29_9f5.id = "tdi_29_9f5";
block_tdi_29_9f5.atts = '{"custom_title":"\u0394\u03b5\u03c2 \u03ba\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ac ","f_header_font_transform":"","ajax_pagination":"","category_id":"7440","sort":"","offset":"3","block_template_id":"td_block_template_9","td_filter_default_txt":"3","td_ajax_filter_type":"","separator":"","custom_url":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","show_modified_date":"","el_class":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_29_9f5","tdc_css_class":"tdi_29_9f5","tdc_css_class_style":"tdi_29_9f5_rand_style"}';
block_tdi_29_9f5.td_column_number = "1";
block_tdi_29_9f5.block_type = "td_block_7";
block_tdi_29_9f5.post_count = "5";
block_tdi_29_9f5.found_posts = "1071";
block_tdi_29_9f5.header_color = "";
block_tdi_29_9f5.ajax_pagination_infinite_stop = "";
block_tdi_29_9f5.max_num_pages = "214";
tdBlocksArray.push(block_tdi_29_9f5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Δες και αυτά </span></h4></div><div id=tdi_29_9f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.hit-channel.com/etsi-einai-i-fasi-proti-gefsi-synergasia-paparizoy-royva/177085" rel="bookmark" class="td-image-wrap" title="«Έτσι Είναι Η Φάση»: Πρώτη γεύση από τη συνεργασία Έλενας Παπαρίζου και Σάκη Ρουβά"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Έλενα Παπαρίζου - Σάκης Ρουβάς - Estate" title="«Έτσι Είναι Η Φάση»: Πρώτη γεύση από τη συνεργασία Έλενας Παπαρίζου και Σάκη Ρουβά" data-type="image_tag" data-img-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/paparizou-rouvas-estate-85092113.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/paparizou-rouvas-estate-85092113.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/etsi-einai-i-fasi-proti-gefsi-synergasia-paparizoy-royva/177085" rel="bookmark" title="«Έτσι Είναι Η Φάση»: Πρώτη γεύση από τη συνεργασία Έλενας Παπαρίζου και Σάκη Ρουβά">«Έτσι Είναι Η Φάση»: Πρώτη γεύση από τη συνεργασία Έλενας Παπαρίζου...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T17:50:28+00:00" >Φεβ 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.hit-channel.com/giorgos-giannias-an-fygeis-video/177070" rel="bookmark" class="td-image-wrap" title="Ο Γιώργος Γιαννιάς κυκλοφορεί το νέο τραγούδι «Αν Φύγεις» &#8211; Δείτε το υπέροχο video clip"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Γιώργος Γιαννιάς - Αν Φύγεις - Official Music Video" title="Ο Γιώργος Γιαννιάς κυκλοφορεί το νέο τραγούδι «Αν Φύγεις» &#8211; Δείτε το υπέροχο video clip" data-type="image_tag" data-img-url="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/giorgos-giannias-an-fygeis-video-048.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/giorgos-giannias-an-fygeis-video-048.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/giorgos-giannias-an-fygeis-video/177070" rel="bookmark" title="Ο Γιώργος Γιαννιάς κυκλοφορεί το νέο τραγούδι «Αν Φύγεις» &#8211; Δείτε το υπέροχο video clip">Ο Γιώργος Γιαννιάς κυκλοφορεί το νέο τραγούδι «Αν Φύγεις» &#8211; Δείτε...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T15:49:55+00:00" >Φεβ 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.hit-channel.com/justin-bieber-quavo-intentions/177041" rel="bookmark" class="td-image-wrap" title="Justin Bieber και Quavo συνεργάζονται στο single «Intentions» &#8211; Η κίνηση αγάπης των δύο καλλιτεχνών"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Justin Bieber - Intentions ft Quavo - video" title="Justin Bieber και Quavo συνεργάζονται στο single «Intentions» &#8211; Η κίνηση αγάπης των δύο καλλιτεχνών" data-type="image_tag" data-img-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/Justin-Bieber-Intentions-ft-Quavo-video.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/Justin-Bieber-Intentions-ft-Quavo-video.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/justin-bieber-quavo-intentions/177041" rel="bookmark" title="Justin Bieber και Quavo συνεργάζονται στο single «Intentions» &#8211; Η κίνηση αγάπης των δύο καλλιτεχνών">Justin Bieber και Quavo συνεργάζονται στο single «Intentions» &#8211; Η κίνηση...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T12:05:56+00:00" >Φεβ 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.hit-channel.com/eleonora-zoyganeli-dynamiki-premiera-me-palmo-anodos/176970" rel="bookmark" class="td-image-wrap" title="Ελεωνόρα Ζουγανέλη: Δυναμική πρεμιέρα με παλμό στο «Anodos Live Stage»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Ελεωνόρα Ζουγανέλη - Anodos Live Stage" title="Ελεωνόρα Ζουγανέλη: Δυναμική πρεμιέρα με παλμό στο «Anodos Live Stage»" data-type="image_tag" data-img-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/eleonora-zouganeli-anodos-2-cr-marilena-anastasiadou.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/eleonora-zouganeli-anodos-2-cr-marilena-anastasiadou.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/eleonora-zoyganeli-dynamiki-premiera-me-palmo-anodos/176970" rel="bookmark" title="Ελεωνόρα Ζουγανέλη: Δυναμική πρεμιέρα με παλμό στο «Anodos Live Stage»">Ελεωνόρα Ζουγανέλη: Δυναμική πρεμιέρα με παλμό στο «Anodos Live Stage»</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T13:13:11+00:00" >Φεβ 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.hit-channel.com/sakis-royvas-ypovallei-se-challenge-tin-eleni-foyreira/176803" rel="bookmark" class="td-image-wrap" title="Ο Σάκης Ρουβάς υποβάλλει σε challenge την Ελένη Φουρέιρα (video)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ΑΝΤΕΞΕΣ; - Web Challenges - Σάκης Ρουβάς - Ελένη Φουρέιρα - Ep 06" title="Ο Σάκης Ρουβάς υποβάλλει σε challenge την Ελένη Φουρέιρα (video)" data-type="image_tag" data-img-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/sakis-rouvas-eleni-foureira-web-challenge-050.jpg?resize=100%2C70&ssl=1" data-img-retina-url="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/sakis-rouvas-eleni-foureira-web-challenge-050.jpg?resize=200%2C140&ssl=1" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/sakis-royvas-ypovallei-se-challenge-tin-eleni-foyreira/176803" rel="bookmark" title="Ο Σάκης Ρουβάς υποβάλλει σε challenge την Ελένη Φουρέιρα (video)">Ο Σάκης Ρουβάς υποβάλλει σε challenge την Ελένη Φουρέιρα (video)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.hit-channel.com/category/people/photo" class="td-post-category">Photo</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T17:05:25+00:00" >Φεβ 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_30_81f td_block_template_9 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 

</div></div><div class="vc_column tdi_32_345  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_32_345{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_33_e94 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_33_e94" ><div class="tdb-block-inner td-fix-index"><h3><strong>Η πιο πολυσυζητημένη στιγμή των </strong><strong>Όσκαρ 2020 ήταν η ξαφνική εμφάνιση του</strong><strong> Eminem.</strong></h3>
<p><span id="more-177203"></span></p>
<p>Ο <a href="http://www.hit-channel.com/artist/eminem">Eminem</a> θα πρέπει δικαιωματικά να θεωρείται ο άνθρωπος των εκπλήξεων.</p>
<p>Αφού κυκλοφόρησε εντελώς απροειδοποίητα τα δύο τελευταία άλμπουμ του, το «<a href="https://www.hit-channel.com/o-eminem-kykloforise-to-neo-almpoym-ekplixi-kamikaze/150073">Kamikaze</a>» το καλοκαίρι του 2018 και το «<a href="https://www.hit-channel.com/kykloforia-ekplixi-apo-ton-eminem-o-neos-diskos-music-to-be-murdered-by-eftase/175811">Music To Be Murdered By</a>» τον περασμένο Ιανουάριο, ο κορυφαίος ράπερ «χτύπησε» ξανά όταν δεν το περίμενε κανείς.</p>
<p>Αυτή τη φορά δεν επιφύλασσε κάποια κυκλοφορία. Ο Eminem εμφανίστηκε στην 92η τελετή απονομής των Βραβείων Όσκαρ, την Κυριακή 9 Φεβρουαρίου στο Dolby Theatre του Λος Άντζελες και ξάφνιασε τους εκπροσώπους του Χόλιγουντ.</p>
<p>Ο Slim Shady τραγούδησε ζωντανά το θρυλικό κομμάτι «Lose Yourself» από την ταινία «8 Mile» του 2002 με το οποίο απέσπασε το 2003 το βραβείο Όσκαρ για το Καλύτερο Πρωτότυπο Τραγούδι.</p>
<p>Η παραγωγή το φετινών Όσκαρ κατέβαλε υπεράνθρωπες προσπάθειες για να κρατήσει μυστική την εμφάνιση του Eminem μέχρι την τελευταία στιγμή.</p>
<p>Θυμίζουμε ότι το «Lose Yourself» είχε σταθεί αφορμή για τη διαφωνία του ράπερ με την Αμερικάνικη Ακαδημία Κινηματογράφου.</p>
<p>Παρότι το τραγούδι κέρδισε το βραβείο το 2003, οι παραγωγοί δεν επέτρεψαν τότε στον Eminem να τραγουδήσει ζωντανά στη σκηνή της διοργάνωσης την πλήρη εκδοχή του «Lose Yourself», χωρίς καμία λογοκρισία.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hit-midle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1643015352832489"
     data-ad-slot="5203888395"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Τελικά εισέπραξαν την άρνηση του καλλιτέχνη ο οποίος δεν έδωσε το παρών σε εκείνη την τελετή απονομής.</p>
<p>17 χρόνια αργότερα, ο Eminem ανέβηκε στη σκηνή των Όσκαρ και τραγούδησε το «Lose Yourself» χωρίς λογοκρισία. Μόνο για τη ζωντανή τηλεοπτική μετάδοση της βραδιάς είχε προβλεφθεί να αντικατασταθούν με σιωπή τα σημεία του τραγουδιού με βωμολοχίες.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/xH6zYYz1qco?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2><strong>Οι αμήχανες αντιδράσεις</strong></h2>
<p>Έντονα σχολιάστηκαν στα κοινωνικά δίκτυα οι αντιδράσεις των παρευρισκόμενων στο Dolby Theatre, οι οποίοι προσπαθούσαν αμήχανα να ακολουθήσουν το ρυθμό του τραγουδιού.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">THE REACTIONS TO EMINEM ARE PRICELESS <a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a> <a href="https://t.co/KPpNrMRROJ">pic.twitter.com/KPpNrMRROJ</a></p>
<p>&mdash; Aniq ⎊ (@RaniqDesigns) <a href="https://twitter.com/RaniqDesigns/status/1226697771715002368?ref_src=twsrc%5Etfw">February 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Βέβαια όταν ολοκληρώθηκε η εκρηκτική εμφάνιση, το κοινό σηκώθηκε αυθόρμητα όρθιο και άρχισε να χειροκροτεί τον 47χρονο καλλιτέχνη.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Clowns on Twitter are posting reaction pictures of people apparently being &quot;confused&quot; about Eminem performing at the <a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a>. That&#39;s not what happened though. They was loving it. Only legends get this level of respect: <a href="https://t.co/GOkn5R3DZg">pic.twitter.com/GOkn5R3DZg</a></p>
<p>&mdash; Joaquin Phoenix&#39;s Oscar (@LDR_______) <a href="https://twitter.com/LDR_______/status/1226698056206151681?ref_src=twsrc%5Etfw">February 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Σύμφωνα με το Facebook, η εμφάνιση του Em ήταν η πιο πολυσυζητημένη στιγμή από τα 92α Βραβεία Όσκαρ στα μέσα κοινωνικής δικτύωσης, καθώς προκάλεσε περισσότερο θόρυβο ακόμα και από την ομιλία του Joaquin Phoenix όταν παρέλαβε το βραβείο του Α&#8217; Ανδρικού Ρόλου και από το πρώτο Όσκαρ του Brad Pitt.</p>
<h2><strong>Οι 5 πιο πολυσυζητημένες στιγμές των Όσκαρ στο Facebook</strong></h2>
<p>1. Η εμφάνιση του Eminem<br />
2. Η ομιλία του Joaquin Phoenix<br />
3. Το βραβείο για την Καλύτερη Ταινία στο «Parasite»<br />
4. Η νίκη του Brad Pitt (Β&#8217; Ανδρικός Ρόλος)<br />
5. Η εμφάνιση της Janelle Monáe στην έναρξη των βραβείων</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post-res-down -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1643015352832489"
     data-ad-slot="1098174590"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_34_491 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_34_491" >
<style>
/* custom css */
.tdi_34_491 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_34_491 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_491 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_491 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_34_491 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.hit-channel.com/artist/eminem">Eminem</a></li><li><a href="https://www.hit-channel.com/artist/oscar">Oscar</a></li><li><a href="https://www.hit-channel.com/artist/oscar-2020">Oscar 2020</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_38_564  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_38_564{
margin-top:28px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_564{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_39_d84 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_39_d84" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_39_d84" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%9F+Eminem+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%BE%CE%B1%CF%86%CE%BD%CE%B9%CE%BA%CE%AC+%CF%83%CF%84%CE%B1+%CE%8C%CF%83%CE%BA%CE%B1%CF%81+2020+%CE%BA%CE%B1%CE%B9+%CF%84%CF%81%CE%B1%CE%B3%CE%BF%CF%8D%CE%B4%CE%B7%CF%83%CE%B5+%CF%84%CE%BF+%C2%ABLose+Yourself%C2%BB https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%9F+Eminem+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%BE%CE%B1%CF%86%CE%BD%CE%B9%CE%BA%CE%AC+%CF%83%CF%84%CE%B1+%CE%8C%CF%83%CE%BA%CE%B1%CF%81+2020+%CE%BA%CE%B1%CE%B9+%CF%84%CF%81%CE%B1%CE%B3%CE%BF%CF%8D%CE%B4%CE%B7%CF%83%CE%B5+%CF%84%CE%BF+%C2%ABLose+Yourself%C2%BB %0A%0A https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Feminem-emfanistike-xafnika-oskar-2020-lose-yourself%2F177203">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+Eminem+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%BE%CE%B1%CF%86%CE%BD%CE%B9%CE%BA%CE%AC+%CF%83%CF%84%CE%B1+%CE%8C%CF%83%CE%BA%CE%B1%CF%81+2020+%CE%BA%CE%B1%CE%B9+%CF%84%CF%81%CE%B1%CE%B3%CE%BF%CF%8D%CE%B4%CE%B7%CF%83%CE%B5+%CF%84%CE%BF+%C2%ABLose+Yourself%C2%BB&url=https%3A%2F%2Fwww.hit-channel.com%2Feminem-emfanistike-xafnika-oskar-2020-lose-yourself%2F177203&via=%40HitChannel">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203&amp;media=https://www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg&description=%CE%9F+Eminem+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%BE%CE%B1%CF%86%CE%BD%CE%B9%CE%BA%CE%AC+%CF%83%CF%84%CE%B1+%CE%8C%CF%83%CE%BA%CE%B1%CF%81+2020+%CE%BA%CE%B1%CE%B9+%CF%84%CF%81%CE%B1%CE%B3%CE%BF%CF%8D%CE%B4%CE%B7%CF%83%CE%B5+%CF%84%CE%BF+%C2%ABLose+Yourself%C2%BB">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ο Eminem εμφανίστηκε ξαφνικά στα Όσκαρ 2020 και τραγούδησε το «Lose Yourself»&body=https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_39_d84">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41_565  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_41_565{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_comments tdi_42_5e9 tdb-comm-layout1 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_42_5e9" >
<style>
/* custom css */
.tdi_42_5e9 .comment-link{
                    display: inline-block;
                }.tdi_42_5e9 .comment{
                    border-bottom-style: dashed;
                }.tdi_42_5e9 .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203#respond" style="display:none;">Ακύρωση απάντησης</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=177203&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=transparent&#038;lang=el&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f190c378b7b4473ecaed714c1097f982e1f09ebc#parent=https%3A%2F%2Fwww.hit-channel.com%2Feminem-emfanistike-xafnika-oskar-2020-lose-yourself%2F177203" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitris Tzouvaras"></span><meta itemprop="datePublished" content="2020-02-10T14:18:39+02:00"><meta itemprop="dateModified" content="2020-02-10T14:18:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/eminem-emfanistike-xafnika-oskar-2020-lose-yourself/177203"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline" content="Ο Eminem εμφανίστηκε ξαφνικά στα Όσκαρ 2020 και τραγούδησε το «Lose Yourself»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2020/02/eminem-03-oscars-2020.jpg?fit=1500%2C784&ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="784"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_43_445 td_block_template_9">
<style>
/* custom css */
.tdi_43_445.td-a-rec-img{
				    text-align: left;
				}.tdi_43_445.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://open.spotify.com/user/hitchannel_" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133941" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/spotify-2-min.png"  alt="hit channel spotify playlist" /></a></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Μουσικά νέα, ράδιο, συνεντεύξεις, ελληνική μουσική, ειδήσεις, video clip, playlist, στίχοι, chart, νέα τραγούδια από το Hit Channel</br>
<hr>
 Αυτό το έργο χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>. <p align="center"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" scale="0"></a> </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>  Social Media:</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="https://www.hit-channel.com/collabs">Collabs</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129506"><a href="http://www.thetruth.gr">thetruth.gr</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020  Hit Channel                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e4169550de77
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
    padding-top: 0px;
}

 .tdc-row, .tdc-row-composer {
    margin-bottom: 40px;
}
.td-category-description {
     display:none;
}

.td_category_template_7 .td-category-title-holder {
    padding: 50px 15% 30px;
    display: table;
    width: 100%;
}

#floatframe {position: fixed;
    bottom: 0px;
    right: 0px; width:430px; height:140px; z-index:1300; }
    
   .td-scroll-up {
    position: fixed;
    
    right: 5px;
    width: 40px;
    height: 40px;
    background-color: #4db2ec;
    z-index: 9999;

}

.audio9_html5_sticky_div {
    z-index: 1300;}
   

.audio8_html5_sticky {
    width: 100%;
    position: fixed;
    z-index: 1300;
    bottom: 0px;
    left: 0px;
    margin-left: 0;
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-style-5 .td-header-sp-recs, .td-header-style-6 .td-header-sp-recs, .td-header-style-7 .td-header-sp-recs, .td-header-style-8 .td-header-sp-recs, .td-header-style-9 .td-header-sp-recs, .td-header-style-10 .td-header-sp-recs, .td-header-style-11 .td-header-sp-recs, .td-header-style-12 .td-header-sp-recs {
    margin: 0px auto 0 auto !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-pb-span4 .wpb_wrapper, .td-ss-main-sidebar {
    perspective: unset !important;
    display: none;
}

.td_block_7, .td_block_8, .td_block_11, .td_block_12 {
     display: none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-pb-span4 .wpb_wrapper, .td-ss-main-sidebar {
    perspective: unset !important;
    display: none;
}

.td_block_7, .td_block_8, .td_block_11, .td_block_12 {
     display: none;
}
}
</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    


                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[177203]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=177203&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f190c378b7b4473ecaed714c1097f982e1f09ebc#parent=https%3A%2F%2Fwww.hit-channel.com%2Feminem-emfanistike-xafnika-oskar-2020-lose-yourself%2F177203" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=177203&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f190c378b7b4473ecaed714c1097f982e1f09ebc#parent=https%3A%2F%2Fwww.hit-channel.com%2Feminem-emfanistike-xafnika-oskar-2020-lose-yourself%2F177203";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'35240551',post:'177203',tz:'2',srv:'www.hit-channel.com'} ]);
	_stq.push([ 'clickTrackerInit', '35240551', '177203' ]);
</script>

</body>
</html>