<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<title>Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[244,313] -->
<meta name="description"  content="Μικρόφωνα υπογεγραμμένα από τα μέλη των BTS θα προσφερθούν σε δημοπρασία. Ένας οίκος δημοπρασιών στην Καλιφόρνια ισχυρίζεται ότι έχει τα πρώτα αντικείμενα που" />
<meta name="keywords"  content="bts,pop/rnb music" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hit-channel.com/#organization","url":"https://www.hit-channel.com/","name":"Hit Channel","sameAs":["https://www.facebook.com/HitChannelGreece/","https://open.spotify.com/user/hitchannel_","https://www.instagram.com/hitchannelgreece/","https://twitter.com/hitchannel"]},{"@type":"WebSite","@id":"https://www.hit-channel.com/#website","url":"https://www.hit-channel.com/","name":"Hit Channel","publisher":{"@id":"https://www.hit-channel.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.hit-channel.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938#webpage","url":"https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938","inLanguage":"el","name":"\u0394\u03b7\u03bc\u03bf\u03c0\u03c1\u03b1\u03c4\u03bf\u03cd\u03bd\u03c4\u03b1\u03b9 \u03c5\u03c0\u03bf\u03b3\u03b5\u03b3\u03c1\u03b1\u03bc\u03bc\u03ad\u03bd\u03b1 \u03b1\u03bd\u03c4\u03b9\u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03b1 \u03c4\u03c9\u03bd BTS","isPartOf":{"@id":"https://www.hit-channel.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938#primaryimage","url":"https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg?fit=1500%2C784&ssl=1","width":1500,"height":784},"primaryImageOfPage":{"@id":"https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938#primaryimage"},"datePublished":"2019-12-30T13:49:51+02:00","dateModified":"2019-12-30T13:51:23+02:00"},{"@type":"Article","@id":"https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938#article","isPartOf":{"@id":"https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938#webpage"},"author":{"@id":"https://www.hit-channel.com/author/hitchannel#author"},"headline":"\u0394\u03b7\u03bc\u03bf\u03c0\u03c1\u03b1\u03c4\u03bf\u03cd\u03bd\u03c4\u03b1\u03b9 \u03c5\u03c0\u03bf\u03b3\u03b5\u03b3\u03c1\u03b1\u03bc\u03bc\u03ad\u03bd\u03b1 \u03b1\u03bd\u03c4\u03b9\u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03b1 \u03c4\u03c9\u03bd BTS","datePublished":"2019-12-30T13:49:51+02:00","dateModified":"2019-12-30T13:51:23+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938#webpage"},"publisher":{"@id":"https://www.hit-channel.com/#organization"},"articleSection":"Pop/RnB music, BTS","image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938#primaryimage","url":"https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg?fit=1500%2C784&ssl=1","width":1500,"height":784}},{"@type":"Person","@id":"https://www.hit-channel.com/author/hitchannel#author","name":"Hit Channel","sameAs":["http://www.facebook.com/HitChannelGreece","http://www.twitter.com/HitChannel"],"image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/#personlogo","url":"https://secure.gravatar.com/avatar/e8c74f3344dc228b2c181fef26145379?s=96&d=identicon&r=g","width":96,"height":96,"caption":"Hit Channel"}}]}</script>
<link rel="canonical" href="https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS" />
<meta property="og:description" content="Μικρόφωνα υπογεγραμμένα από τα μέλη των BTS θα προσφερθούν σε δημοπρασία. Ένας οίκος δημοπρασιών στην Καλιφόρνια ισχυρίζεται ότι έχει τα πρώτα αντικείμενα που ανήκουν στο συγκρότημα της Κ-Pop μουσικής" />
<meta property="og:url" content="https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="og:image" content="https://www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg" />
<meta property="fb:admins" content="116945475026054" />
<meta property="fb:app_id" content="156220904416310" />
<meta property="article:published_time" content="2019-12-30T13:49:51Z" />
<meta property="article:modified_time" content="2019-12-30T13:51:23Z" />
<meta property="og:image:secure_url" content="https://www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hitchannel" />
<meta name="twitter:domain" content="Hit Channel" />
<meta name="twitter:title" content="Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS" />
<meta name="twitter:description" content="Μικρόφωνα υπογεγραμμένα από τα μέλη των BTS θα προσφερθούν σε δημοπρασία. Ένας οίκος δημοπρασιών στην Καλιφόρνια ισχυρίζεται ότι έχει τα πρώτα αντικείμενα που ανήκουν στο συγκρότημα της Κ-Pop μουσικής" />
<meta name="twitter:image" content="https://www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-18856711-1', 'auto');
// Plugins
ga('require', 'outboundLinkTracker');
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/6jxc4fwc/1x9yb.js' type="text/javascript"></script>
<!-- <script async src="https://www.hit-channel.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script> -->
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS &raquo; Hit Channel" href="https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938/feed" />
<!-- <link rel='stylesheet' id='styles_christmas_css-css'  href='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/css/styles_christmas.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media_queries_css-css'  href='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/css/media-queries.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='styles_fireworks_css-css'  href='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/css/styles_fireworks.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='limelight_css-css'  href='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/css/limelight.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tangerine_css-css'  href='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/css/tangerine.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yesevaone_css-css'  href='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/css/yesevaone.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='card_audio1_html5_css-css'  href='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/audioPlayer/audio1_html5.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lbg_gallery_prettyPhoto_css-css'  href='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/6v4ovb6l/20w5m.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='omsc-shortcodes-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/m1981v5z/1x9yb.css" media="all"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.3.2' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/k96nuyjx/1x9yb.css" media="screen and (min-width: 768px) and (max-width: 959px)"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.3.2' type='text/css' media='screen and (max-width: 767px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/drsqmahe/1x9yb.css" media="screen and (max-width: 767px)"/>
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/g246ca54/1x9yb.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/q6q8fjzq/1x9yb.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/6z7mjg58/1x9yb.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/876txiqx/20w5m.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/audioPlayer/js/jquery.mousewheel.min.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/audioPlayer/js/jquery.touchSwipe.min.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/audioPlayer/js/audio1_html5.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/js/resize_card.js?ver=5.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/christmas_card_1/the_card/js/jquery.prettyPhoto.js?ver=5.3.2'></script> -->
<link rel='https://api.w.org/' href='https://www.hit-channel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Billie Eilish: Συντετριμμένη από το θάνατο δύο φανατικών θαυμαστριών της' href='https://www.hit-channel.com/billie-eilish-syntetrimmeni-apo-to-thanato-dyo-fanatikon-thaymastrion-tis/174907' />
<link rel='next' title='Θύματα κλοπής η Lana Del Rey και η οικογένειά της &#8211; Η έκκληση της τραγουδίστριας' href='https://www.hit-channel.com/thymata-klopis-lana-del-rey-kai-oikogeneia-ekklisi/174940' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-JvA' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fdimopratoyntai-ypogegrammena-antikeimena-ton-bts%2F174938" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fdimopratoyntai-ypogegrammena-antikeimena-ton-bts%2F174938&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"6cc091fad8","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"on","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"6cc091fad8","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
</script>
<link rel="amphtml" href="https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938?amp">
<!-- JS generated by theme -->
<script>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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1643015352832489",
enable_page_level_ads: true
});
</script>	
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#252e39"
},
"button": {
"background": "transparent",
"text": "#14a7d0",
"border": "#14a7d0"
}
},
"position": "top",
"static": true,
"content": {
"message": "Το hit-channel.com χρησιμοποιεί cookies που ενισχύουν την την εμπειρία σας. Χρησιμοποιώντας τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.",
"dismiss": "Αποδοχή",
"link": "Περισσότερα",
"href": "https://www.hit-channel.com/cookie-policy"
}
})});
</script><link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #ff2400;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #ff2400;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #ff2400;
}
.tdm-btn-style1 {
background-color: #ff2400;
}
.tdm-btn-style2:before {
border-color: #ff2400;
}
.tdm-btn-style2 {
color: #ff2400;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #ff2400;
-moz-box-shadow: 0 2px 16px #ff2400;
box-shadow: 0 2px 16px #ff2400;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #ff2400;
-moz-box-shadow: 0 4px 26px #ff2400;
box-shadow: 0 4px 26px #ff2400;
}
</style>
<style id="tdw-css-placeholder">.rs-fullwidth-wrap {
margin-bottom: 35px;
}
</style></head>
<body class="post-template-default single single-post postid-174938 single-format-standard td-standard-pack dimopratoyntai-ypogegrammena-antikeimena-ton-bts global-block-template-5 tdb_template_169980 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-158381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-158381"><a target="_blank" href="http://www.radiosmart.gr/live.php?st=1887">RADIO</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-158534"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158267"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li id="menu-item-158268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158268"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li id="menu-item-158269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158269"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li id="menu-item-158270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158270"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li id="menu-item-158271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158271"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li id="menu-item-158272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158272"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
</ul>
</li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-159648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159648"><a href="https://www.hit-channel.com/category/chatrs">Charts</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
<li id="menu-item-158276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158276"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158274"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li id="menu-item-158275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158275"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
<li id="menu-item-158273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158273"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158278"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li id="menu-item-158277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158277"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158279"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li id="menu-item-158280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158280"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li id="menu-item-158281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158281"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li id="menu-item-158282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158282"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158283"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
<li id="menu-item-158284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158284"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li id="menu-item-158285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158285"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">συνδεθείτε</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>καλωσόρισμα!</span>Συνδεθείτε στο λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">συνδεθείτε</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data"  data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-158381"><a target="_blank" href="http://www.radiosmart.gr/live.php?st=1887">RADIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-158534"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158267"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-158268"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158269"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158270"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158271"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158272"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159648"><a href="https://www.hit-channel.com/category/chatrs">Charts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158276"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158274"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158275"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158273"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158278"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158277"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158279"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158280"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158281"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158282"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158283"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158284"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158285"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="174938" data-autoload-type="next" data-autoload-count="10" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article
id="template-id-169980"
class="post-169980 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938"                     data-post-edit-url=""                     data-post-title="Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS"                >
<div id="tdi_1_3c9" class="tdc-zone"><div class="tdc_zone tdi_2_3f0  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_2_3f0{
min-height: 0;
}
</style><div id="tdi_3_1c0" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_dad  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_dad{
min-height: 0;
}
</style><div class="vc_column tdi_6_87d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6_87d{
vertical-align: baseline;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_8_ea0  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner" >
<style scoped>
/* custom css */
.tdi_8_ea0{
position: absolute !important;
top: 0;
z-index: 1;
}
/* inline tdc_css att */
.tdi_8_ea0{
padding-top:20px !important;
width:100% !important;
z-index:1 !important;
}
.tdi_8_ea0 .td_block_wrap{ text-align:left }
/* desktop */ @media(min-width: 1141px) { .tdi_8_ea0 { 
display:table !important;
} }
</style><div class="vc_column_inner tdi_10_33d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_10_33d{
vertical-align: baseline;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_11_6e7 td-pb-border-top td_block_template_5 tdb-breadcrumbs "  data-td-block-uid="tdi_11_6e7" >
<style>
/* custom css */
.tdi_11_6e7 .tdb-bread-sep{
font-size: 8px;
margin: 0 5px;
}.tdi_11_6e7,
.tdi_11_6e7 a{
color: #ffffff;
}.td-theme-wrap .tdi_11_6e7{
text-align: left;
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Προβολή Μουσικά Νέα" class="tdb-entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Προβολή Pop/RnB music" class="tdb-entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS</span></div></div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.hit-channel.com/",
"name": "Αρχική"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea",
"name": "Μουσικά Νέα"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music",
"name": "Pop/RnB music"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "",
"name": "Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS"                                
}
}    ]
}
</script></div></div></div></div><div class="vc_row_inner tdi_13_eee  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner" >
<style scoped>
/* custom css */
.tdi_13_eee{
position: absolute !important;
top: 0;
z-index: 1;
top: auto;
bottom: 0;
}
/* inline tdc_css att */
.tdi_13_eee{
width:100% !important;
z-index:1 !important;
}
.tdi_13_eee .td_block_wrap{ text-align:left }
</style><div class="vc_column_inner tdi_15_e81  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_15_e81{
vertical-align: baseline;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_16_5ae td-pb-border-top td_block_template_5 "   data-td-block-uid="tdi_16_5ae" >
<style>
/* custom css */
.tdi_16_5ae .tdb-cat-bg{
border-width: 1px;
}.tdi_16_5ae .tdb-cat-sep{
font-size: 14px;
}.tdi_16_5ae .tdb-cat-text{
margin-right: 10px;
}.td-theme-wrap .tdi_16_5ae{
text-align: left;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hit-channel.com/category/mousiki/mousika-nea" ><span class="tdb-cat-bg"></span>Μουσικά Νέα</a><a class="tdb-entry-category" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" ><span class="tdb-cat-bg"></span>Pop/RnB music</a></div></div><div class="td_block_wrap tdb_title tdi_17_f95 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_17_f95" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900,300italic|Open+Sans:300italic,400,400italic,600,600italic,700,300&display=swap");
.tdi_17_f95 .tdb-title-text{
color: #ffffff;
font-family:Roboto !important;font-size:49px !important;font-weight:500 !important;
}.tdi_17_f95 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_17_f95 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_17_f95{
text-align: left;
}.tdi_17_f95 .tdb-first-letter{
left: -0.36em;
right: auto;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_f95 .tdb-title-text{
font-family:Roboto !important;font-size:32px !important;line-height:36px !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_17_f95 .tdb-title-line:after{
bottom: 10%;
}.tdi_17_f95 .tdb-title-text{
font-family:Roboto !important;font-size:24px !important;line-height:26px !important;font-weight:500 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_19_b77 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_19_b77" >
<style>
/* custom css */
.tdi_19_b77{
display: inline-block;
}.tdi_19_b77 .tdb-author-by{
margin-right: 2px;
color: #ffffff;
}.tdi_19_b77 .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_19_b77 .tdb-author-name{
color: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Από</span> <a class="tdb-author-name" href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_20_fb5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_20_fb5" >
<style>
/* inline tdc_css att */
.tdi_20_fb5{
padding-right:5px !important;
padding-left:3px !important;
}
</style>
<style>
/* custom css */
.tdi_20_fb5 .tdm-descr{
color: #ffffff;
line-height:30px !important;
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_21_aee td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_21_aee" >
<style>
/* inline tdc_css att */
.tdi_21_aee{
margin-right:22px !important;
}
</style>
<style>
/* custom css */
.tdi_21_aee{
display: inline-block;
color: #ffffff;
}.tdi_21_aee i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-12-30T15:49:51+00:00" >Δεκ 30, 2019</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_22_9c0 tdm-content-horiz-center td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_22_9c0"   data-scroll-to-class="td-scroll-content"  >
<style>
/* inline tdc_css att */
.tdi_22_9c0{
padding-top:10px !important;
padding-bottom:20px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_22_9c0{
padding-top:0px !important;
padding-bottom:10px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_9c0{
padding-top:0px !important;
padding-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_22_9c0 i{
font-size: 40px;
text-align: center;
width: 40px;
height: 40px;
line-height: 40px;
position: relative;
top: 0px;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_9c0 i{
font-size: 30px;
text-align: center;
width: 30px;
height: 30px;
line-height: 30px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_22_9c0 i{
font-size: 30px;
text-align: center;
width: 30px;
height: 30px;
line-height: 30px;
}
}
</style>
<style>
.tdi_23_f7f{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdi_23_f7f:before{
-webkit-transition: all 0.2s ease;
-moz-transition: all 0.2s ease;
-o-transition: all 0.2s ease;
transition: all 0.2s ease;
color: #ffffff;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
}
</style><i class="tds-icon td-icon-read-down tdi_23_f7f td-fix-index"></i></div></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_24_71f td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_24_71f" >
<style>
/* inline tdc_css att */
.tdi_24_71f{
margin-bottom:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_24_71f{
margin-right:-20px !important;
margin-left:-20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_24_71f .tdb-featured-image-bg{
background: url('//i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg');
background-size: cover;
background-repeat: no-repeat;
background-position: center %;
padding-bottom: 680px;
}.tdi_24_71f:after{
content: '';
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.8),rgba(0,0,0,0) 81%,rgba(0,0,0,0.5));background: linear-gradient(0deg,rgba(0,0,0,0.8),rgba(0,0,0,0) 81%,rgba(0,0,0,0.5));
}html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_24_71f .tdb-featured-image-bg{
background-attachment: scroll;
}.tdi_24_71f .tdb-featured-image-bg:hover:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_24_71f .tdb-featured-image-bg{
background-attachment: fixed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_71f .tdb-featured-image-bg{
background: url('https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg?resize=533%2C261&ssl=1');
background-size: cover;
background-repeat: no-repeat;
}html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_24_71f .tdb-featured-image-bg{
background-attachment: fixed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_24_71f .tdb-featured-image-bg{
background: url('https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg?resize=356%2C364&ssl=1');
background-size: cover;
background-repeat: no-repeat;
background-position: center 0%;
padding-bottom: 364px;
}html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_24_71f .tdb-featured-image-bg{
background-attachment: fixed;
}
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="tdi_25_5ff" class="tdc-row"><div class="vc_row tdi_26_305 td-ss-row td-scroll-content wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_26_305{
min-height: 0;
}
</style><div class="vc_column tdi_28_231  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_28_231{
vertical-align: baseline;
}
</style><div class="wpb_wrapper">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_29_1af td_block_template_5 ">
<style>
/* inline tdc_css att */
.tdi_29_1af{
margin-top:40px !important;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_7 tdi_30_1e5 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_30_1e5" ><script>var block_tdi_30_1e5 = new tdBlock();
block_tdi_30_1e5.id = "tdi_30_1e5";
block_tdi_30_1e5.atts = '{"custom_title":"\u0394\u03b5\u03c2 \u03ba\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ac ","f_header_font_transform":"","ajax_pagination":"","category_id":"7440","sort":"","offset":"3","block_template_id":"td_block_template_9","td_filter_default_txt":"3","td_ajax_filter_type":"","separator":"","custom_url":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","show_modified_date":"","el_class":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_30_1e5","tdc_css_class":"tdi_30_1e5","tdc_css_class_style":"tdi_30_1e5_rand_style"}';
block_tdi_30_1e5.td_column_number = "1";
block_tdi_30_1e5.block_type = "td_block_7";
block_tdi_30_1e5.post_count = "5";
block_tdi_30_1e5.found_posts = "1029";
block_tdi_30_1e5.header_color = "";
block_tdi_30_1e5.ajax_pagination_infinite_stop = "";
block_tdi_30_1e5.max_num_pages = "206";
tdBlocksArray.push(block_tdi_30_1e5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Δες και αυτά </span></h4></div><div id=tdi_30_1e5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/last-christmas-to-agnosto-noima-toy-tragoydioy-poy-simadepse-ton-george-michael/174738" rel="bookmark" class="td-image-wrap" title="«Last Christmas»: Το άγνωστο νόημα του τραγουδιού που σημάδεψε τον George Michael"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/George-Michael-Last-Christmas.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/George-Michael-Last-Christmas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/George-Michael-Last-Christmas.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="George Michael - Last Christmas - Hit Channel" title="«Last Christmas»: Το άγνωστο νόημα του τραγουδιού που σημάδεψε τον George Michael" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/last-christmas-to-agnosto-noima-toy-tragoydioy-poy-simadepse-ton-george-michael/174738" rel="bookmark" title="«Last Christmas»: Το άγνωστο νόημα του τραγουδιού που σημάδεψε τον George Michael">«Last Christmas»: Το άγνωστο νόημα του τραγουδιού που σημάδεψε τον George...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T13:04:52+00:00" >Δεκ 25, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/justin-bieber-anakoinonei-single-yummy-kai-programma-periodeias/174672" rel="bookmark" class="td-image-wrap" title="Justin Bieber: Ανακοινώνει το νέο single «Yummy» και το πρόγραμμα της περιοδείας του"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/justin-bieber-2020-438.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/justin-bieber-2020-438.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/justin-bieber-2020-438.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Justin Bieber - 2020" title="Justin Bieber: Ανακοινώνει το νέο single «Yummy» και το πρόγραμμα της περιοδείας του" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/justin-bieber-anakoinonei-single-yummy-kai-programma-periodeias/174672" rel="bookmark" title="Justin Bieber: Ανακοινώνει το νέο single «Yummy» και το πρόγραμμα της περιοδείας του">Justin Bieber: Ανακοινώνει το νέο single «Yummy» και το πρόγραμμα της...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T20:49:50+00:00" >Δεκ 24, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/ariana-grande-k-bye-for-now-swt-live/174614" rel="bookmark" class="td-image-wrap" title="Η Ariana Grande κυκλοφορεί το live album «k bye for now (swt live)»"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/ariana-grande-live-london-2019.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/ariana-grande-live-london-2019.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/ariana-grande-live-london-2019.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Ariana Grande - live - London" title="Η Ariana Grande κυκλοφορεί το live album «k bye for now (swt live)»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/ariana-grande-k-bye-for-now-swt-live/174614" rel="bookmark" title="Η Ariana Grande κυκλοφορεί το live album «k bye for now (swt live)»">Η Ariana Grande κυκλοφορεί το live album «k bye for now...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:50:24+00:00" >Δεκ 23, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/the-voice-2019-megalos-nikitis-einai-gegonos/174583" rel="bookmark" class="td-image-wrap" title="«The Voice»: Ο μεγάλος νικητής είναι γεγονός &#8211; Όσα έγιναν στον τελικό"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/the-voice-of-greece-2019-78708551.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/the-voice-of-greece-2019-78708551.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/the-voice-of-greece-2019-78708551.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="the-voice-of-greece-2019" title="«The Voice»: Ο μεγάλος νικητής είναι γεγονός &#8211; Όσα έγιναν στον τελικό" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/the-voice-2019-megalos-nikitis-einai-gegonos/174583" rel="bookmark" title="«The Voice»: Ο μεγάλος νικητής είναι γεγονός &#8211; Όσα έγιναν στον τελικό">«The Voice»: Ο μεγάλος νικητής είναι γεγονός &#8211; Όσα έγιναν στον...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T01:45:10+00:00" >Δεκ 23, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/stan-antipariotis-ftaiei/174546" rel="bookmark" class="td-image-wrap" title="Ο STAN Αντιπαριώτης υποδέχεται τη νέα χρονιά με το τραγούδι «Φταίει»"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/stan-antipariotis-5336564.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/stan-antipariotis-5336564.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/stan-antipariotis-5336564.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="STAN Αντιπαριώτης" title="Ο STAN Αντιπαριώτης υποδέχεται τη νέα χρονιά με το τραγούδι «Φταίει»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/stan-antipariotis-ftaiei/174546" rel="bookmark" title="Ο STAN Αντιπαριώτης υποδέχεται τη νέα χρονιά με το τραγούδι «Φταίει»">Ο STAN Αντιπαριώτης υποδέχεται τη νέα χρονιά με το τραγούδι «Φταίει»</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-21T15:40:31+00:00" >Δεκ 21, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_31_4f0 td_block_template_5 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div></div><div class="vc_column tdi_33_004  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_33_004{
vertical-align: baseline;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_34_6fe td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_34_6fe" ><div class="tdb-block-inner td-fix-index"><h3><strong>Μικρόφωνα υπογεγραμμένα από τα μέλη των BTS θα προσφερθούν σε δημοπρασία.</strong></h3>
<p><span id="more-174938"></span></p>
<p>Ένας οίκος δημοπρασιών στην Καλιφόρνια ισχυρίζεται ότι έχει τα πρώτα αντικείμενα που ανήκουν στο συγκρότημα της Κ-Pop μουσικής <a href="http://www.hit-channel.com/artist/bts">BTS</a> και τα οποία σκοπεύσει σύντομα να τα βγάλει στο «σφυρί».</p>
<p>Η εταιρεία δημοπρασιών Julien θα προσφέρει επτά κατά παραγγελία και υπογεγραμμένα μικρόφωνα από τα μέλη της μπάντας, τα οποία χρησιμοποίησε το συγκρότημα από το 2017 έως το 2019.</p>
<p>Η επταμελής μπάντα από την Νότια Κορέα είναι το πρώτο γκρουπ μετά από τους Beatles που κέρδισε τρεις πρωτιές στο «Billboard 200» σε λιγότερο από ένα χρόνο, δήλωσε ο οίκος δημοπρασιών.</p>
<p>Τα έσοδα από τη δημοπρασία θα διατεθούν για την ενίσχυση των σκοπών της μη κερδοσκοπικής οργάνωσης MusiCares, η οποία στηρίζει μουσικούς που περνάνε κρίση.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in-article -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1643015352832489"
data-ad-slot="7703390777"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Η MusiCares παρέχει δίχτυ ασφαλείας και προσφέρει βοήθεια στους ανθρώπους της μουσικής σε περιόδους ανάγκης.</p>
<p>Οι υπηρεσίες και οι πόροι της MusiCares καλύπτουν ένα ευρύ φάσμα χρηματοοικονομικών, ιατρικών και προσωπικών καταστάσεων έκτακτης ανάγκης και κάθε περίπτωση αντιμετωπίζεται με ακεραιότητα και εμπιστευτικότητα. Η MusiCares εστιάζει επίσης τους πόρους και την προσοχή της μουσικής βιομηχανίας σε ζητήματα που επηρεάζουν άμεσα την υγεία και την ευημερία της μουσικής κοινότητας.</p>
<p>Στη δημοπρασία θα δημοπρατηθούν επίσης μικρόφωνα και κιθάρες που ανήκουν στους Steve Tyler και Joe Perryτων Aerosmith καθώς και ορισμένα κασκόλ από τη συλλογή του Tyler</p>
<p>Η υποβολή προσφορών κλείνει στις 24 Ιανουαρίου.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- post-res-down -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1643015352832489"
data-ad-slot="1098174590"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_35_988 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_35_988" >
<style>
/* custom css */
.tdi_35_988 span{
margin-right: 4px;
padding: 2px 8px 3px;
color: #fff;
background-color: #222;
}.tdi_35_988 a{
margin-right: 4px;
padding: 1px 7px 2px;
border: 1px solid #ededed;
color: #111;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_988 a{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_988 a{
border: 1px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_35_988 a{
border: 1px solid #ededed;
}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.hit-channel.com/artist/bts">BTS</a></li></ul></div></div><div class="td_block_wrap tdb_single_source tdi_37_afb td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_37_afb" >
<style>
/* custom css */
.tdi_37_afb span{
margin-right: 4px;
padding: 2px 8px 3px;
color: #fff;
background-color: #222;
}.tdi_37_afb a{
padding: 1px 7px 2px;
border: 1px solid #ededed;
color: #111;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_afb a{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_afb a{
border: 1px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_37_afb a{
border: 1px solid #ededed;
}
}
</style><div class="tdb-block-inner td-fix-index"><span>Source</span><a rel="nofollow" href="#"  >ΑΠΕ-ΜΠΕ</a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39_454  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_39_454{
margin-top:28px !important;
margin-bottom:20px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_39_454{
margin-top:-7px !important;
}
}
</style></div><div class="td_block_wrap tdb_single_post_share tdi_40_ccf td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_40_ccf" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_40_ccf" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%94%CE%B7%CE%BC%CE%BF%CF%80%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CE%BD%CF%84%CE%B1%CE%B9+%CF%85%CF%80%CE%BF%CE%B3%CE%B5%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%B5%CE%AF%CE%BC%CE%B5%CE%BD%CE%B1+%CF%84%CF%89%CE%BD+BTS https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%94%CE%B7%CE%BC%CE%BF%CF%80%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CE%BD%CF%84%CE%B1%CE%B9+%CF%85%CF%80%CE%BF%CE%B3%CE%B5%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%B5%CE%AF%CE%BC%CE%B5%CE%BD%CE%B1+%CF%84%CF%89%CE%BD+BTS %0A%0A https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fdimopratoyntai-ypogegrammena-antikeimena-ton-bts%2F174938">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B7%CE%BC%CE%BF%CF%80%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CE%BD%CF%84%CE%B1%CE%B9+%CF%85%CF%80%CE%BF%CE%B3%CE%B5%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%B5%CE%AF%CE%BC%CE%B5%CE%BD%CE%B1+%CF%84%CF%89%CE%BD+BTS&url=https%3A%2F%2Fwww.hit-channel.com%2Fdimopratoyntai-ypogegrammena-antikeimena-ton-bts%2F174938&via=%40HitChannel">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938&amp;media=https://www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg&description=%CE%94%CE%B7%CE%BC%CE%BF%CF%80%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CE%BD%CF%84%CE%B1%CE%B9+%CF%85%CF%80%CE%BF%CE%B3%CE%B5%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%B5%CE%AF%CE%BC%CE%B5%CE%BD%CE%B1+%CF%84%CF%89%CE%BD+BTS">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS&body=https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_40_ccf">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_42_00e  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_42_00e{
margin-top:28px !important;
margin-bottom:20px !important;
}
</style></div><div class="td_block_wrap tdb_single_related tdi_43_30a td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts"  data-td-block-uid="tdi_43_30a" >
<style>
/* custom css */
.tdi_43_30a .entry-thumb{
background-position: center 50%;
}.tdi_43_30a .td-module-container{
flex-direction: column;
border-color: #eaeaea;
flex-grow: 1;
}.tdi_43_30a .td-image-container{
display: block; order: 0;
flex: 0 0 0;
}.tdi_43_30a .td-module-meta-info{
border-color: #eaeaea;
}.tdi_43_30a .td_module_wrap{
width: 33.33333333%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 9px;
margin-bottom: 9px;
display: flex;
}.tdi_43_30a .tdb-block-inner{
margin-left: -10px;
margin-right: -10px;
}.tdi_43_30a .td-module-container:before{
bottom: -9px;
border-color: #eaeaea;
}.tdi_43_30a .td-post-category{
display: inline-block;
}.tdi_43_30a .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_43_30a .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_43_30a .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_43_30a .td-read-more{
display: none;
}.tdi_43_30a .td-post-author-name{
display: none;
}.tdi_43_30a .td-post-date,
.tdi_43_30a .td-post-author-name span{
display: none;
}.tdi_43_30a .td-module-comments{
display: none;
}.tdi_43_30a .td_module_wrap:nth-child(3n+1){
clear: both;
}.tdi_43_30a .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_43_30a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none;
}.tdi_43_30a .td_block_inner{
display: flex;
flex-wrap: wrap;
}.tdi_43_30a .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_30a .td_module_wrap{
padding-bottom: 9px;
margin-bottom: 9px;
clear: none !important;
padding-bottom: 9px !important;
margin-bottom: 9px !important;
}.tdi_43_30a .td-module-container:before{
bottom: -9px;
}.tdi_43_30a .td_module_wrap:nth-child(3n+1){
clear: both !important;
}.tdi_43_30a .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_43_30a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_43_30a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_30a .td_module_wrap{
padding-bottom: 9px;
margin-bottom: 9px;
clear: none !important;
padding-bottom: 9px !important;
margin-bottom: 9px !important;
}.tdi_43_30a .td-module-container:before{
bottom: -9px;
}.tdi_43_30a .td_module_wrap:nth-child(3n+1){
clear: both !important;
}.tdi_43_30a .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_43_30a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_43_30a .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_43_30a .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.tdi_43_30a .td-module-container{
flex-direction: row;
}.tdi_43_30a .td-module-meta-info{
padding: 0px 5px 5px 10px;
}.tdi_43_30a .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 9px;
margin-bottom: 9px;
padding-bottom: 9px !important;
margin-bottom: 9px !important;
}.tdi_43_30a .td-module-container:before{
bottom: -9px;
}.tdi_43_30a .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_43_30a .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_43_30a .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Παρόμοια Άρθρα</span></h4></div><div id=tdi_43_30a class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.hit-channel.com/category/chatrs" class="td-post-category">Charts</a>                        <div class="td-module-thumb"><a href="https://www.hit-channel.com/diethnes-airplay-chart-52-2019/174904" rel="bookmark" class="td-image-wrap" title="Διεθνές Airplay Chart: Οι 20 μεγαλύτερες επιτυχίες της εβδομάδας (52/2019)">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_44_a90 {
background-image: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/03/Διεθνές-International-Top-20-Official-IFPI-Airplay-Chart-Media-Inspector-Hit-Channel.jpg?resize=1392%2C728&ssl=1);
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_44_a90" style="background-image: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/03/Διεθνές-International-Top-20-Official-IFPI-Airplay-Chart-Media-Inspector-Hit-Channel.jpg?resize=696%2C364&ssl=1)" ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/diethnes-airplay-chart-52-2019/174904" rel="bookmark" title="Διεθνές Airplay Chart: Οι 20 μεγαλύτερες επιτυχίες της εβδομάδας (52/2019)">Διεθνές Airplay Chart: Οι 20 μεγαλύτερες επιτυχίες της εβδομάδας (52/2019)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T10:10:54+00:00" >Δεκ 30, 2019</time></span><!--                            -->                                                    </span>
</div>
<div class="td-excerpt">Το Top 20 του ξένου ρεπερτορίου για την τελευταία εβδομάδα του 2019, σύμφωνα με το Official IFPI Airplay Chart powered by Media Inspector.
.td-post-template-6 .td-post-header...</div>
<div class="td-read-more">
<a href="https://www.hit-channel.com/diethnes-airplay-chart-52-2019/174904">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                        <div class="td-module-thumb"><a href="https://www.hit-channel.com/halsey-synanta-toys-bring-me-the-horizon/174873" rel="bookmark" class="td-image-wrap" title="Η Halsey συναντά τους Bring Me The Horizon στο τραγούδι «¿»">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_45_cb7 {
background-image: url(https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Halsey.jpg?resize=1200%2C627&ssl=1);
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_45_cb7" style="background-image: url(https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Halsey.jpg?resize=696%2C364&ssl=1)" ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/halsey-synanta-toys-bring-me-the-horizon/174873" rel="bookmark" title="Η Halsey συναντά τους Bring Me The Horizon στο τραγούδι «¿»">Η Halsey συναντά τους Bring Me The Horizon στο τραγούδι «¿»</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T12:32:31+00:00" >Δεκ 29, 2019</time></span><!--                            -->                                                    </span>
</div>
<div class="td-excerpt">Οι συνεργασίες αποτελούν πυρήνα του νέου άλμπουμ που παρουσιάζουν οι Bring Me The Horizon.
Οι Bring Me The Horizon συναντούν τη Halsey στο τραγούδι «¿».
H...</div>
<div class="td-read-more">
<a href="https://www.hit-channel.com/halsey-synanta-toys-bring-me-the-horizon/174873">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                        <div class="td-module-thumb"><a href="https://www.hit-channel.com/tainia-megaloy-mikoys-gia-ti-zoi-toy-michael-jackson/174880" rel="bookmark" class="td-image-wrap" title="Ταινία μεγάλου μήκους για τη ζωή του Michael Jackson">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_46_d47 {
background-image: url(https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/michael-jackson-04410600.jpg?resize=1392%2C696&ssl=1);
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_46_d47" style="background-image: url(https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/michael-jackson-04410600.jpg?resize=696%2C348&ssl=1)" ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/tainia-megaloy-mikoys-gia-ti-zoi-toy-michael-jackson/174880" rel="bookmark" title="Ταινία μεγάλου μήκους για τη ζωή του Michael Jackson">Ταινία μεγάλου μήκους για τη ζωή του Michael Jackson</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-29T11:32:16+00:00" >Δεκ 29, 2019</time></span><!--                            -->                                                    </span>
</div>
<div class="td-excerpt">H ταινία θα καλύπτει την ζωή του Michael Jackson από την εποχή των Jackson Five μέχρι τις δικαστικές διαμάχες για τους ισχυρισμούς σεξουαλικής κακοποίησης...</div>
<div class="td-read-more">
<a href="https://www.hit-channel.com/tainia-megaloy-mikoys-gia-ti-zoi-toy-michael-jackson/174880">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                        <div class="td-module-thumb"><a href="https://www.hit-channel.com/god-is-a-woman-ariana-grande-proorizotan-camila-cabello/174857" rel="bookmark" class="td-image-wrap" title="Το «God Is A Woman» της Ariana Grande προοριζόταν για την Camila Cabello">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_47_25c {
background-image: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/camila-cabello-ariana-grande-GettyImages-1020327570.jpg?resize=1392%2C728&ssl=1);
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_47_25c" style="background-image: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/camila-cabello-ariana-grande-GettyImages-1020327570.jpg?resize=696%2C364&ssl=1)" ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/god-is-a-woman-ariana-grande-proorizotan-camila-cabello/174857" rel="bookmark" title="Το «God Is A Woman» της Ariana Grande προοριζόταν για την Camila Cabello">Το «God Is A Woman» της Ariana Grande προοριζόταν για την Camila Cabello</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-28T18:35:50+00:00" >Δεκ 28, 2019</time></span><!--                            -->                                                    </span>
</div>
<div class="td-excerpt">Η Camila Cabello μίλησε για τη φιλία της με την Ariana Grande ενώ αποκάλυψε ότι ηχογράφησε πρώτη το «God Is A Woman».
Το «God Is...</div>
<div class="td-read-more">
<a href="https://www.hit-channel.com/god-is-a-woman-ariana-grande-proorizotan-camila-cabello/174857">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music" class="td-post-category">Hip Hop music</a>                        <div class="td-module-thumb"><a href="https://www.hit-channel.com/deka-ploysioteroi-moysikoi-tis-dekaetias-poy-oloklironetai/174853" rel="bookmark" class="td-image-wrap" title="Οι δέκα πλουσιότεροι μουσικοί της δεκαετίας που ολοκληρώνεται">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_48_7a2 {
background-image: url(https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/dr-dre-142967254.jpg?resize=1392%2C728&ssl=1);
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_48_7a2" style="background-image: url(https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/dr-dre-142967254.jpg?resize=696%2C364&ssl=1)" ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/deka-ploysioteroi-moysikoi-tis-dekaetias-poy-oloklironetai/174853" rel="bookmark" title="Οι δέκα πλουσιότεροι μουσικοί της δεκαετίας που ολοκληρώνεται">Οι δέκα πλουσιότεροι μουσικοί της δεκαετίας που ολοκληρώνεται</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-28T12:25:02+00:00" >Δεκ 28, 2019</time></span><!--                            -->                                                    </span>
</div>
<div class="td-excerpt">Στη δημοσιότητα δόθηκε η λίστα με τους πλουσιότερους μουσικούς της δεκαετίας.
Με το 2019 να φεύγει σε λίγες μέρες, το «Forbes» δίνει πληροφορίες για τους...</div>
<div class="td-read-more">
<a href="https://www.hit-channel.com/deka-ploysioteroi-moysikoi-tis-dekaetias-poy-oloklironetai/174853">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                        <div class="td-module-thumb"><a href="https://www.hit-channel.com/king-princess-anerchomeni-pop-star-tha-apascholisei-2020/174844" rel="bookmark" class="td-image-wrap" title="King Princess: Η ανερχόμενη pop star που θα απασχολήσει το 2020">
<style>
@media ( -webkit-max-device-pixel-ratio: 2 ) {
.td-thumb-css.tdi_49_754 {
background-image: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/king-princess-1.jpg?resize=1392%2C728&ssl=1);
}
}
</style>
<span class="entry-thumb td-thumb-css tdi_49_754" style="background-image: url(https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/12/king-princess-1.jpg?resize=696%2C364&ssl=1)" ></span></a></div>                    </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/king-princess-anerchomeni-pop-star-tha-apascholisei-2020/174844" rel="bookmark" title="King Princess: Η ανερχόμενη pop star που θα απασχολήσει το 2020">King Princess: Η ανερχόμενη pop star που θα απασχολήσει το 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/hitchannel">Hit Channel</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-28T10:45:39+00:00" >Δεκ 28, 2019</time></span><!--                            -->                                                    </span>
</div>
<div class="td-excerpt">Η King Princess θα μας απασχολήσει έντονα το 2020 με τον ιδιαίτερο pop ήχο και το ξεχωριστό ρεπερτόριό της.
Έχοντας ζήσει όλη της τη ζωή...</div>
<div class="td-read-more">
<a href="https://www.hit-channel.com/king-princess-anerchomeni-pop-star-tha-apascholisei-2020/174844">Διαβάστε περισσότερα</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_43_30a" data-td_block_id="tdi_43_30a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_43_30a" data-td_block_id="tdi_43_30a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_comments tdi_50_414 tdb-comm-layout1 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_50_414" >
<style>
/* custom css */
.tdi_50_414 .comment-link{
display: inline-block;
}.tdi_50_414 .comment{
border-bottom-style: dashed;
}.tdi_50_414 .comment .children{
border-top-style: dashed;
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938#respond" style="display:none;">Ακύρωση απάντησης</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=174938&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=transparent&#038;lang=el&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=87a850a1ae57f5c9a91b849bccdaf34de5897dc9#parent=https%3A%2F%2Fwww.hit-channel.com%2Fdimopratoyntai-ypogegrammena-antikeimena-ton-bts%2F174938" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = true;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hit Channel"></span><meta itemprop="datePublished" content="2019-12-30T15:49:51+00:00"><meta itemprop="dateModified" content="2019-12-30T15:51:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/dimopratoyntai-ypogegrammena-antikeimena-ton-bts/174938"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline" content="Δημοπρατούνται υπογεγραμμένα αντικείμενα των BTS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/02/BTS-Grammy-Awards-2019.jpg?fit=1500%2C784&ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="784"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_51_677 td_block_template_5">
<style>
/* custom css */
.tdi_51_677.td-a-rec-img{
text-align: left;
}.tdi_51_677.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><a href="https://open.spotify.com/user/hitchannel_" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133941" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/spotify-2-min.png"  alt="hit channel spotify playlist" /></a></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Μουσικά νέα, ράδιο, συνεντεύξεις, ελληνική μουσική, ειδήσεις, video clip, playlist, στίχοι, chart, νέα τραγούδια από το Hit Channel</br>
<hr>
Αυτό το έργο χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>. <p align="center"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" scale="0"></a> </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>  Social Media:</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="https://www.hit-channel.com/collabs">Collabs</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129506"><a href="http://www.thetruth.gr">thetruth.gr</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy;  2019  Hit Channel                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.1 (rara)
Deploy mode: deploy
Speed booster: v4.9.3
uid: 5e0a17f45d8fb
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
padding-top: 0px;
}
.tdc-row, .tdc-row-composer {
margin-bottom: 40px;
}
.td-category-description {
display:none;
}
.td_category_template_7 .td-category-title-holder {
padding: 50px 15% 30px;
display: table;
width: 100%;
}
#floatframe {position: fixed;
bottom: 0px;
right: 0px; width:430px; height:140px; z-index:1300; }
.td-scroll-up {
position: fixed;
right: 5px;
width: 40px;
height: 40px;
background-color: #4db2ec;
z-index: 9999;
}
.audio9_html5_sticky_div {
z-index: 1300;}
.audio8_html5_sticky {
width: 100%;
position: fixed;
z-index: 1300;
bottom: 0px;
left: 0px;
margin-left: 0;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-pb-span4 .wpb_wrapper, .td-ss-main-sidebar {
perspective: unset !important;
display: none;
}
.td_block_7, .td_block_8, .td_block_11, .td_block_12 {
display: none;
}
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-pb-span4 .wpb_wrapper, .td-ss-main-sidebar {
perspective: unset !important;
display: none;
}
.td_block_7, .td_block_8, .td_block_11, .td_block_12 {
display: none;
}
}
</style>
<div class="td-container"><div id="floatframe"><iframe width="430" height="140" border="0" src="https://us7.streamingpulse.com/2894/?autoplay=false" frameborder="0" align="left"></iframe></div>
</div><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/progressbar.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[174938]");
});
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=174938&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=87a850a1ae57f5c9a91b849bccdaf34de5897dc9#parent=https%3A%2F%2Fwww.hit-channel.com%2Fdimopratoyntai-ypogegrammena-antikeimena-ton-bts%2F174938" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=174938&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=87a850a1ae57f5c9a91b849bccdaf34de5897dc9#parent=https%3A%2F%2Fwww.hit-channel.com%2Fdimopratoyntai-ypogegrammena-antikeimena-ton-bts%2F174938";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'35240551',post:'174938',tz:'2',srv:'www.hit-channel.com'} ]);
_stq.push([ 'clickTrackerInit', '35240551', '174938' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5810339450836 seconds, on 30-12-19 17:29:56 -->