<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Ariana Grande: Το επόμενο single είναι το «7 Rings» &bull; Hit Channel</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?fit=1500%2C784&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η Ariana Grande ανακοίνωσε ότι το επόμενο single που θα κυκλοφορήσει είναι το «7 Rings». Ποια είναι η ιστορία που ενέπνευσε τη δημιουργία του;"/>
<link rel="canonical" href="https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872" />
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ariana Grande: Το επόμενο single είναι το «7 Rings» &bull; Hit Channel" />
<meta property="og:description" content="Η Ariana Grande ανακοίνωσε ότι το επόμενο single που θα κυκλοφορήσει είναι το «7 Rings». Ποια είναι η ιστορία που ενέπνευσε τη δημιουργία του;" />
<meta property="og:url" content="https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece" />
<meta property="article:author" content="http://www.facebook.com/dimijoo" />
<meta property="article:tag" content="Ariana Grande" />
<meta property="article:section" content="Pop/RnB music" />
<meta property="article:published_time" content="2019-01-06T11:21:42+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?fit=1500%2C784&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?fit=1500%2C784&#038;ssl=1" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="784" />
<meta property="og:image:alt" content="Ariana Grande - Hit Channel" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Ariana Grande ανακοίνωσε ότι το επόμενο single που θα κυκλοφορήσει είναι το «7 Rings». Ποια είναι η ιστορία που ενέπνευσε τη δημιουργία του;" />
<meta name="twitter:title" content="Ariana Grande: Το επόμενο single είναι το «7 Rings» &bull; Hit Channel" />
<meta name="twitter:site" content="@HitChannel" />
<meta name="twitter:image" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?fit=1500%2C784&#038;ssl=1" />
<meta name="twitter:creator" content="@dimijoo" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ariana Grande: Το επόμενο single είναι το «7 Rings» &raquo; Hit Channel" href="https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.hit-channel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='omsc-shortcodes-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/7ylq51bm/e7773.css" media="all"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.0.2' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/k96nuyjx/e7773.css" media="screen and (min-width: 768px) and (max-width: 959px)"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.0.2' type='text/css' media='screen and (max-width: 767px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/drsqmahe/e7773.css" media="screen and (max-width: 767px)"/>
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/g246ca54/e7773.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.0.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/deg1pdq1/e7773.css" media="all"/>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/8aziwb7u/e7773.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8.1'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8.1'></script> -->
<link rel='https://api.w.org/' href='https://www.hit-channel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-EOc' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fariana-grande-7-rings-epomeno-single%2F156872" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fariana-grande-7-rings-epomeno-single%2F156872&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"4d01eec85a","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.hit-channel.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css">
html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="amphtml" href="https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872/amp">
<!-- JS generated by theme -->
<script>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</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18856711-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-18856711-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1643015352832489",
enable_page_level_ads: true
});
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#252e39"
},
"button": {
"background": "#14a7d0"
}
},
"content": {
"message": "Το hit-channel.com χρησιμοποιεί cookies που ενισχύουν την την εμπειρία σας. Χρησιμοποιώντας τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.",
"dismiss": "ΑΠΟΔΟΧΗ",
"link": "ΜΑΘΕ ΠΕΡΙΣΣΟΤΕΡΑ",
"href": "https://www.hit-channel.com/oroi-xrisis"
}
})});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.hit-channel.com/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea",
"name": "Μουσικά Νέα"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music",
"name": "Pop/RnB music"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872",
"name": "Ariana Grande: Το επόμενο single είναι το «7 Rings»"                                
}
}    
]
}
</script>
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
background-color: #ffffff;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-156872 single-format-standard ariana-grande-7-rings-epomeno-single global-block-template-4 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="https://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data"  data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c32348d23089_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5c32348d23089" ><script>var block_td_uid_1_5c32348d23089 = new tdBlock();
block_td_uid_1_5c32348d23089.id = "td_uid_1_5c32348d23089";
block_td_uid_1_5c32348d23089.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c32348d23089_rand","tdc_css_class":"td_uid_1_5c32348d23089_rand","tdc_css_class_style":"td_uid_1_5c32348d23089_rand_style"}';
block_td_uid_1_5c32348d23089.td_column_number = "3";
block_td_uid_1_5c32348d23089.block_type = "td_block_mega_menu";
block_td_uid_1_5c32348d23089.post_count = "4";
block_td_uid_1_5c32348d23089.found_posts = "18661";
block_td_uid_1_5c32348d23089.header_color = "";
block_td_uid_1_5c32348d23089.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c32348d23089.max_num_pages = "4666";
tdBlocksArray.push(block_td_uid_1_5c32348d23089);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c32348d23089" id="td_uid_2_5c32348d24dd4" data-td_block_id="td_uid_1_5c32348d23089" data-td_filter_value="" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5c32348d23089"  id="td_uid_3_5c32348d24f0c" data-td_block_id="td_uid_1_5c32348d23089" data-td_filter_value="37" href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a><a class="mega-menu-sub-cat-td_uid_1_5c32348d23089"  id="td_uid_4_5c32348d2507b" data-td_block_id="td_uid_1_5c32348d23089" data-td_filter_value="36" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_5c32348d23089"  id="td_uid_5_5c32348d251e1" data-td_block_id="td_uid_1_5c32348d23089" data-td_filter_value="7681" href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_5c32348d23089"  id="td_uid_6_5c32348d25342" data-td_block_id="td_uid_1_5c32348d23089" data-td_filter_value="39" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_5c32348d23089"  id="td_uid_7_5c32348d254a7" data-td_block_id="td_uid_1_5c32348d23089" data-td_filter_value="40" href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_5c32348d23089"  id="td_uid_8_5c32348d2560c" data-td_block_id="td_uid_1_5c32348d23089" data-td_filter_value="42" href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_5c32348d23089"  id="td_uid_9_5c32348d2578b" data-td_block_id="td_uid_1_5c32348d23089" data-td_filter_value="4" href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_5c32348d23089 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/petros-iakovidis-s-agapao-akoma/156877" rel="bookmark" class="td-image-wrap" title="Ο Πέτρος Ιακωβίδης μοιράζεται το «Σ&#8217; Αγαπάω Ακόμα»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Πέτρος-Ιακωβίδης-Petros-Iakovidis-2016-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Πέτρος-Ιακωβίδης-Petros-Iakovidis-2016-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Πέτρος-Ιακωβίδης-Petros-Iakovidis-2016-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Πέτρος-Ιακωβίδης-Petros-Iakovidis-2016-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2016/10/Πέτρος-Ιακωβίδης-Petros-Iakovidis-2016-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Πέτρος Ιακωβίδης - Petros Iakovidis (2016) - Hit Channel" title="Ο Πέτρος Ιακωβίδης μοιράζεται το «Σ&#8217; Αγαπάω Ακόμα»" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/petros-iakovidis-s-agapao-akoma/156877" rel="bookmark" title="Ο Πέτρος Ιακωβίδης μοιράζεται το «Σ&#8217; Αγαπάω Ακόμα»">Ο Πέτρος Ιακωβίδης μοιράζεται το «Σ&#8217; Αγαπάω Ακόμα»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872" rel="bookmark" class="td-image-wrap" title="Ariana Grande: Το επόμενο single είναι το «7 Rings»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ariana Grande - Hit Channel" title="Ariana Grande: Το επόμενο single είναι το «7 Rings»" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872" rel="bookmark" title="Ariana Grande: Το επόμενο single είναι το «7 Rings»">Ariana Grande: Το επόμενο single είναι το «7 Rings»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/guns-n-roses-to-proto-tragoydi-toy-axl-rose-meta-apo-10-chronia/156859" rel="bookmark" class="td-image-wrap" title="Guns N&#8217; Roses: Το πρώτο τραγούδι του Axl Rose μετά από 10 χρόνια"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Axl-Rose-Guns-N-Roses.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Axl-Rose-Guns-N-Roses.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Axl-Rose-Guns-N-Roses.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Axl-Rose-Guns-N-Roses.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Axl-Rose-Guns-N-Roses.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Axl Rose - Guns N&#039; Roses - Hit Channel" title="Guns N&#8217; Roses: Το πρώτο τραγούδι του Axl Rose μετά από 10 χρόνια" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" class="td-post-category">Rock/Metal music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/guns-n-roses-to-proto-tragoydi-toy-axl-rose-meta-apo-10-chronia/156859" rel="bookmark" title="Guns N&#8217; Roses: Το πρώτο τραγούδι του Axl Rose μετά από 10 χρόνια">Guns N&#8217; Roses: Το πρώτο τραγούδι του Axl Rose μετά από&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/notis-sfakianakis-koryfi-poliseon-diskon-2018/156856" rel="bookmark" class="td-image-wrap" title="Νότης Σφακιανάκης: Στην κορυφή των πωλήσεων δίσκων για το 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Νότης-Σφακιανάκης-Notis-Sfakianakis-3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Νότης-Σφακιανάκης-Notis-Sfakianakis-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Νότης-Σφακιανάκης-Notis-Sfakianakis-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Νότης-Σφακιανάκης-Notis-Sfakianakis-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Νότης-Σφακιανάκης-Notis-Sfakianakis-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Νότης Σφακιανάκης - Notis Sfakianakis - Hit Channel" title="Νότης Σφακιανάκης: Στην κορυφή των πωλήσεων δίσκων για το 2018" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/notis-sfakianakis-koryfi-poliseon-diskon-2018/156856" rel="bookmark" title="Νότης Σφακιανάκης: Στην κορυφή των πωλήσεων δίσκων για το 2018">Νότης Σφακιανάκης: Στην κορυφή των πωλήσεων δίσκων για το 2018</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c32348d23089" data-td_block_id="td_uid_1_5c32348d23089"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c32348d23089" data-td_block_id="td_uid_1_5c32348d23089"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c32348d2a93e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_10_5c32348d2a93e" ><script>var block_td_uid_10_5c32348d2a93e = new tdBlock();
block_td_uid_10_5c32348d2a93e.id = "td_uid_10_5c32348d2a93e";
block_td_uid_10_5c32348d2a93e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c32348d2a93e_rand","tdc_css_class":"td_uid_10_5c32348d2a93e_rand","tdc_css_class_style":"td_uid_10_5c32348d2a93e_rand_style"}';
block_td_uid_10_5c32348d2a93e.td_column_number = "3";
block_td_uid_10_5c32348d2a93e.block_type = "td_block_mega_menu";
block_td_uid_10_5c32348d2a93e.post_count = "4";
block_td_uid_10_5c32348d2a93e.found_posts = "716";
block_td_uid_10_5c32348d2a93e.header_color = "";
block_td_uid_10_5c32348d2a93e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c32348d2a93e.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_10_5c32348d2a93e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c32348d2a93e" id="td_uid_11_5c32348d2c190" data-td_block_id="td_uid_10_5c32348d2a93e" data-td_filter_value="" href="https://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5c32348d2a93e"  id="td_uid_12_5c32348d2c268" data-td_block_id="td_uid_10_5c32348d2a93e" data-td_filter_value="38" href="https://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_5c32348d2a93e"  id="td_uid_13_5c32348d2c37a" data-td_block_id="td_uid_10_5c32348d2a93e" data-td_filter_value="33" href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_5c32348d2a93e"  id="td_uid_14_5c32348d2c485" data-td_block_id="td_uid_10_5c32348d2a93e" data-td_filter_value="35" href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_5c32348d2a93e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synenteyxi-rene/155104" rel="bookmark" class="td-image-wrap" title="Συνέντευξη | Ρενέ «Πάντα θα υπάρχουν όμορφοι άνθρωποι που θα κουμπώνουν στις δικές μας εξοχές»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Screenshot_20181206-145239_Samsung-Notes-01.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Screenshot_20181206-145239_Samsung-Notes-01.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Screenshot_20181206-145239_Samsung-Notes-01.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Screenshot_20181206-145239_Samsung-Notes-01.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Screenshot_20181206-145239_Samsung-Notes-01.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνέντευξη | Ρενέ «Πάντα θα υπάρχουν όμορφοι άνθρωποι που θα κουμπώνουν στις δικές μας εξοχές»" /></a></div>                <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synenteyxi-rene/155104" rel="bookmark" title="Συνέντευξη | Ρενέ «Πάντα θα υπάρχουν όμορφοι άνθρωποι που θα κουμπώνουν στις δικές μας εξοχές»">Συνέντευξη | Ρενέ «Πάντα θα υπάρχουν όμορφοι άνθρωποι που θα κουμπώνουν&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synenteyxi-elvin-bishop-solo-the-paul-butterfield-blues-band/155920" rel="bookmark" class="td-image-wrap" title="Συνέντευξη: Elvin Bishop (solo, The Paul Butterfield Blues Band)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνέντευξη: Elvin Bishop (solo, The Paul Butterfield Blues Band)" /></a></div>                <a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes" class="td-post-category">Ξένοι καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synenteyxi-elvin-bishop-solo-the-paul-butterfield-blues-band/155920" rel="bookmark" title="Συνέντευξη: Elvin Bishop (solo, The Paul Butterfield Blues Band)">Συνέντευξη: Elvin Bishop (solo, The Paul Butterfield Blues Band)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/interview-elvin-bishop-solo-the-paul-butterfield-blues-band/155911" rel="bookmark" class="td-image-wrap" title="Interview: Elvin Bishop (solo, The Paul Butterfield Blues Band)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/elvin1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Interview: Elvin Bishop (solo, The Paul Butterfield Blues Band)" /></a></div>                <a href="https://www.hit-channel.com/category/interviews/in-english" class="td-post-category">In English</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/interview-elvin-bishop-solo-the-paul-butterfield-blues-band/155911" rel="bookmark" title="Interview: Elvin Bishop (solo, The Paul Butterfield Blues Band)">Interview: Elvin Bishop (solo, The Paul Butterfield Blues Band)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synenteyxi-sonja-kristina-curved-air/155850" rel="bookmark" class="td-image-wrap" title="Συνέντευξη: Sonja Kristina (Curved Air)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/sonja1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/sonja1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/sonja1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/sonja1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/sonja1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνέντευξη: Sonja Kristina (Curved Air)" /></a></div>                <a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes" class="td-post-category">Ξένοι καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synenteyxi-sonja-kristina-curved-air/155850" rel="bookmark" title="Συνέντευξη: Sonja Kristina (Curved Air)">Συνέντευξη: Sonja Kristina (Curved Air)</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c32348d2a93e" data-td_block_id="td_uid_10_5c32348d2a93e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c32348d2a93e" data-td_block_id="td_uid_10_5c32348d2a93e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c32348d31300_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_15_5c32348d31300" ><script>var block_td_uid_15_5c32348d31300 = new tdBlock();
block_td_uid_15_5c32348d31300.id = "td_uid_15_5c32348d31300";
block_td_uid_15_5c32348d31300.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5c32348d31300_rand","tdc_css_class":"td_uid_15_5c32348d31300_rand","tdc_css_class_style":"td_uid_15_5c32348d31300_rand_style"}';
block_td_uid_15_5c32348d31300.td_column_number = "3";
block_td_uid_15_5c32348d31300.block_type = "td_block_mega_menu";
block_td_uid_15_5c32348d31300.post_count = "4";
block_td_uid_15_5c32348d31300.found_posts = "214";
block_td_uid_15_5c32348d31300.header_color = "";
block_td_uid_15_5c32348d31300.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c32348d31300.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_15_5c32348d31300);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5c32348d31300" id="td_uid_16_5c32348d329b2" data-td_block_id="td_uid_15_5c32348d31300" data-td_filter_value="" href="https://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_5c32348d31300"  id="td_uid_17_5c32348d32a87" data-td_block_id="td_uid_15_5c32348d31300" data-td_filter_value="18" href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_5c32348d31300"  id="td_uid_18_5c32348d32b9a" data-td_block_id="td_uid_15_5c32348d31300" data-td_filter_value="25" href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_5c32348d31300 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/john-lennon-i-imera-pou-dolofonithike/155604" rel="bookmark" class="td-image-wrap" title="Η ημέρα που δολοφονήθηκε ο John Lennon"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/12/John-Lennon-Mark-David-Chapman.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/12/John-Lennon-Mark-David-Chapman.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/12/John-Lennon-Mark-David-Chapman.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/12/John-Lennon-Mark-David-Chapman.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2016/12/John-Lennon-Mark-David-Chapman.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="John Lennon - Mark David Chapman - Hit Channel" title="Η ημέρα που δολοφονήθηκε ο John Lennon" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" class="td-post-category">Rock/Metal music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/john-lennon-i-imera-pou-dolofonithike/155604" rel="bookmark" title="Η ημέρα που δολοφονήθηκε ο John Lennon">Η ημέρα που δολοφονήθηκε ο John Lennon</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/youtube-rewind-2018-music-videos-greece/155521" rel="bookmark" class="td-image-wrap" title="YouTube Rewind: Τα δημοφιλέστερα μουσικά βίντεο στην Ελλάδα για το 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/YouTube-Rewind-2018-Greece.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/YouTube-Rewind-2018-Greece.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/YouTube-Rewind-2018-Greece.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/YouTube-Rewind-2018-Greece.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/YouTube-Rewind-2018-Greece.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="YouTube Rewind 2018 - Greece - Hit Channel" title="YouTube Rewind: Τα δημοφιλέστερα μουσικά βίντεο στην Ελλάδα για το 2018" /></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/youtube-rewind-2018-music-videos-greece/155521" rel="bookmark" title="YouTube Rewind: Τα δημοφιλέστερα μουσικά βίντεο στην Ελλάδα για το 2018">YouTube Rewind: Τα δημοφιλέστερα μουσικά βίντεο στην Ελλάδα για το 2018</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/pavlos-sidiropoulos-asimvivastos-prigkipas-rock/148511" rel="bookmark" class="td-image-wrap" title="Παύλος Σιδηρόπουλος: Ο «ασυμβίβαστος» πρίγκιπας της ροκ"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/07/Παύλος-Σιδηρόπουλος-Pavlos-Sidiropoulos-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Παύλος Σιδηρόπουλος - Pavlos Sidiropoulos - Hit Channel" title="Παύλος Σιδηρόπουλος: Ο «ασυμβίβαστος» πρίγκιπας της ροκ" /></a></div>                <a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata" class="td-post-category">Έλληνες καλλιτέχνες</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/pavlos-sidiropoulos-asimvivastos-prigkipas-rock/148511" rel="bookmark" title="Παύλος Σιδηρόπουλος: Ο «ασυμβίβαστος» πρίγκιπας της ροκ">Παύλος Σιδηρόπουλος: Ο «ασυμβίβαστος» πρίγκιπας της ροκ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/freddie-mercury-25-diloseis-mythos/108933" rel="bookmark" class="td-image-wrap" title="25 δηλώσεις του Freddie Mercury αποδεικνύουν γιατί είναι μύθος"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/Freddie-Mercury-Queen-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/Freddie-Mercury-Queen-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/Freddie-Mercury-Queen-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/Freddie-Mercury-Queen-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/11/Freddie-Mercury-Queen-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Freddie Mercury - Queen - Hit Channel" title="25 δηλώσεις του Freddie Mercury αποδεικνύουν γιατί είναι μύθος" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" class="td-post-category">Rock/Metal music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/freddie-mercury-25-diloseis-mythos/108933" rel="bookmark" title="25 δηλώσεις του Freddie Mercury αποδεικνύουν γιατί είναι μύθος">25 δηλώσεις του Freddie Mercury αποδεικνύουν γιατί είναι μύθος</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c32348d31300" data-td_block_id="td_uid_15_5c32348d31300"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c32348d31300" data-td_block_id="td_uid_15_5c32348d31300"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c32348d37b14_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_19_5c32348d37b14" ><script>var block_td_uid_19_5c32348d37b14 = new tdBlock();
block_td_uid_19_5c32348d37b14.id = "td_uid_19_5c32348d37b14";
block_td_uid_19_5c32348d37b14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5c32348d37b14_rand","tdc_css_class":"td_uid_19_5c32348d37b14_rand","tdc_css_class_style":"td_uid_19_5c32348d37b14_rand_style"}';
block_td_uid_19_5c32348d37b14.td_column_number = "3";
block_td_uid_19_5c32348d37b14.block_type = "td_block_mega_menu";
block_td_uid_19_5c32348d37b14.post_count = "4";
block_td_uid_19_5c32348d37b14.found_posts = "403";
block_td_uid_19_5c32348d37b14.header_color = "";
block_td_uid_19_5c32348d37b14.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c32348d37b14.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_19_5c32348d37b14);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5c32348d37b14" id="td_uid_20_5c32348d38d8b" data-td_block_id="td_uid_19_5c32348d37b14" data-td_filter_value="" href="https://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_5c32348d37b14"  id="td_uid_21_5c32348d38e5a" data-td_block_id="td_uid_19_5c32348d37b14" data-td_filter_value="2542" href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_5c32348d37b14"  id="td_uid_22_5c32348d38f69" data-td_block_id="td_uid_19_5c32348d37b14" data-td_filter_value="6" href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_5c32348d37b14"  id="td_uid_23_5c32348d3908a" data-td_block_id="td_uid_19_5c32348d37b14" data-td_filter_value="2541" href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_5c32348d37b14"  id="td_uid_24_5c32348d39193" data-td_block_id="td_uid_19_5c32348d37b14" data-td_filter_value="21" href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_5c32348d37b14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/nick-jonas-andras-me-to-kalytero-style/156545" rel="bookmark" class="td-image-wrap" title="Nick Jonas: Ο άνδρας με το καλύτερο στιλ"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Nick-Jonas.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Nick-Jonas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Nick-Jonas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Nick-Jonas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Nick-Jonas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Nick Jonas - HIt Channel" title="Nick Jonas: Ο άνδρας με το καλύτερο στιλ" /></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nick-jonas-andras-me-to-kalytero-style/156545" rel="bookmark" title="Nick Jonas: Ο άνδρας με το καλύτερο στιλ">Nick Jonas: Ο άνδρας με το καλύτερο στιλ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/j-balvin-protagonistis-kampania-guess/155690" rel="bookmark" class="td-image-wrap" title="Ο J Balvin πρωταγωνιστής στην καμπάνια της «GUESS»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/J-Balvin.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/J-Balvin.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/J-Balvin.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/J-Balvin.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/J-Balvin.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="J Balvin - Hit Channel" title="Ο J Balvin πρωταγωνιστής στην καμπάνια της «GUESS»" /></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/j-balvin-protagonistis-kampania-guess/155690" rel="bookmark" title="Ο J Balvin πρωταγωνιστής στην καμπάνια της «GUESS»">Ο J Balvin πρωταγωνιστής στην καμπάνια της «GUESS»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/selena-gomez-strong-girl-syllogi-rouxon/155180" rel="bookmark" class="td-image-wrap" title="«Strong Girl»: Συλλογή ρούχων από τη Selena Gomez"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/selena-gomez-puma-collection-1543359567.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/selena-gomez-puma-collection-1543359567.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/selena-gomez-puma-collection-1543359567.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/selena-gomez-puma-collection-1543359567.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/selena-gomez-puma-collection-1543359567.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Selena Gomez - Puma collection" title="«Strong Girl»: Συλλογή ρούχων από τη Selena Gomez" /></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/selena-gomez-strong-girl-syllogi-rouxon/155180" rel="bookmark" title="«Strong Girl»: Συλλογή ρούχων από τη Selena Gomez">«Strong Girl»: Συλλογή ρούχων από τη Selena Gomez</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/nea-synergasia-tou-travis-scott/154055" rel="bookmark" class="td-image-wrap" title="Η νέα συνεργασία του Travis Scott"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/Travis-Scott.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/Travis-Scott.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/Travis-Scott.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/Travis-Scott.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/11/Travis-Scott.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Travis Scott - Hit Channel" title="Η νέα συνεργασία του Travis Scott" /></a></div>                <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nea-synergasia-tou-travis-scott/154055" rel="bookmark" title="Η νέα συνεργασία του Travis Scott">Η νέα συνεργασία του Travis Scott</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c32348d37b14" data-td_block_id="td_uid_19_5c32348d37b14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c32348d37b14" data-td_block_id="td_uid_19_5c32348d37b14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c32348d3df38_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_25_5c32348d3df38" ><script>var block_td_uid_25_5c32348d3df38 = new tdBlock();
block_td_uid_25_5c32348d3df38.id = "td_uid_25_5c32348d3df38";
block_td_uid_25_5c32348d3df38.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5c32348d3df38_rand","tdc_css_class":"td_uid_25_5c32348d3df38_rand","tdc_css_class_style":"td_uid_25_5c32348d3df38_rand_style"}';
block_td_uid_25_5c32348d3df38.td_column_number = "3";
block_td_uid_25_5c32348d3df38.block_type = "td_block_mega_menu";
block_td_uid_25_5c32348d3df38.post_count = "4";
block_td_uid_25_5c32348d3df38.found_posts = "433";
block_td_uid_25_5c32348d3df38.header_color = "";
block_td_uid_25_5c32348d3df38.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c32348d3df38.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_25_5c32348d3df38);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5c32348d3df38" id="td_uid_26_5c32348d3f05f" data-td_block_id="td_uid_25_5c32348d3df38" data-td_filter_value="" href="https://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_5c32348d3df38"  id="td_uid_27_5c32348d3f12f" data-td_block_id="td_uid_25_5c32348d3df38" data-td_filter_value="31" href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_5c32348d3df38"  id="td_uid_28_5c32348d3f241" data-td_block_id="td_uid_25_5c32348d3df38" data-td_filter_value="32" href="https://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_5c32348d3df38"  id="td_uid_29_5c32348d3f34b" data-td_block_id="td_uid_25_5c32348d3df38" data-td_filter_value="29" href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_5c32348d3df38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/i-google-kykloforei-to-nsynth-super-ena-synthesizer-afis/140046" rel="bookmark" class="td-image-wrap" title="Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/nysnth.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής" /></a></div>                <a href="https://www.hit-channel.com/category/tech/gadgets" class="td-post-category">Gadgets</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/i-google-kykloforei-to-nsynth-super-ena-synthesizer-afis/140046" rel="bookmark" title="Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής">Η Google κυκλοφορεί το NSynth Super, ένα Synthesizer αφής</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/nea-dynatotita-sto-spotify-gia-na-kaneis-mix-tis-playlist-soy-san-dj/139786" rel="bookmark" class="td-image-wrap" title="Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου σαν DJ"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/2017-12-01-image-15.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου σαν DJ" /></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/nea-dynatotita-sto-spotify-gia-na-kaneis-mix-tis-playlist-soy-san-dj/139786" rel="bookmark" title="Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου σαν DJ">Νέα δυνατότητα στο Spotify για να κάνεις mix τις playlist σου&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-erchetai-syntoma-to-portrait-mode/139593" rel="bookmark" class="td-image-wrap" title="Instagram: Έρχεται σύντομα το Portrait Mode"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/03/Instagram-e.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Instagram: Έρχεται σύντομα το Portrait Mode" title="Instagram: Έρχεται σύντομα το Portrait Mode" /></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-erchetai-syntoma-to-portrait-mode/139593" rel="bookmark" title="Instagram: Έρχεται σύντομα το Portrait Mode">Instagram: Έρχεται σύντομα το Portrait Mode</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-kanete-ke-vinteo-klisi/137149" rel="bookmark" class="td-image-wrap" title="Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2018/02/instagram-keyboard-app-take-pictures-photos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση" /></a></div>                <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-syntoma-tha-borite-na-kanete-ke-vinteo-klisi/137149" rel="bookmark" title="Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση">Instagram: σύντομα θα μπορείτε να κάνετε και βίντεο κλήση</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c32348d3df38" data-td_block_id="td_uid_25_5c32348d3df38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5c32348d3df38" data-td_block_id="td_uid_25_5c32348d3df38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-156872" class="td-post-template-7 post-156872 post type-post status-publish format-standard has-post-thumbnail hentry category-poprnb-music tag-ariana-grande td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Μουσικά Νέα" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Pop/RnB music" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ariana Grande: Το επόμενο single είναι το «7 Rings»</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li></ul>	                    <h1 class="entry-title">Ariana Grande: Το επόμενο single είναι το «7 Rings»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-06T13:21:42+00:00" >Ιαν 6, 2019</time></span>	                        	                        	                    </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?fit=1500%2C784&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_31_5c32348d4bd0a_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
<!-- end A --> 
<h3><strong>Σε ποιες γυναίκες ανήκουν τα «Επτά Δαχτυλίδια»;</strong></h3>
<p><span id="more-156872"></span></p>
<p>Η <a href="http://www.hit-channel.com/artist/ariana-grande">Ariana Grande</a> έκανε γνωστό ότι το επόμενο single που θα κυκλοφορήσει θα έχει τον τίτλο «7 Rings».</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_30_5c32348d4b314_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
<!-- end A --> 
<p>Πρόκειται για το τρίτο άκουσμα από το επόμενο άλμπουμ της 25χρονης τραγουδίστριας, το οποίο αναμένεται να κυκλοφορήσει από τη Republic Records / Universal Music το επόμενο διάστημα έχοντας την ονομασία «Thank U, Next».</p>
<p>Αυτό το καινούργιο κεφάλαιο άνοιξε στις αρχές Νοεμβρίου με την κυκλοφορία του ομότιτλου single, «<a href="https://www.hit-channel.com/ariana-grande-thank-u-next-video/155195">Thank U, Next</a>», που έκανε αίσθηση.</p>
<p>Στα μέσα Δεκεμβρίου ακολούθησε το «<a href="https://www.hit-channel.com/ariana-grande-imagine/155980">Imagine</a>».</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">thank u, next &#8211; bloopers &amp; deleted scene out now <a href="https://twitter.com/HANNAHLUXDAVIS?ref_src=twsrc%5Etfw">@hannahluxdavis</a> <a href="https://t.co/l0l6NkxiBa">https://t.co/l0l6NkxiBa</a></p>
<p>&mdash; Ariana Grande (@ArianaGrande) <a href="https://twitter.com/ArianaGrande/status/1081053402078081025?ref_src=twsrc%5Etfw">January 4, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Η Ariana Grande αποκάλυψε σε ένα tweet (που πλέον έχει διαγράψει) την ιστορία που στάθηκε έμπνευση για το «7 Rings».</p>
<p>«Ήταν μία αρκετά σκληρή ημέρα στη Νέα Υόρκη. Οι φίλες μου με πήγαν στα “Tiffany&#8217;s”. Ήπιαμε τόσο πολύ σαμπάνια. Αγόρασα σε όλες μας δαχτυλίδια. Ήταν πολύ τρελό και αστείο», περιέγραψε.</p>
<p>«Κατά την επιστροφή στο στούντιο, η Njomza (σ.σ. μία από τις φίλες της) έλεγε ότι “αυτό πρέπει να γίνει τραγούδι, lol”. Έτσι το γράψαμε εκείνο το απόγευμα», ανέφερε η Ariana Grande.</p>
<p>Τα επτά δαχτυλίδια (7 Rings) αντιστοιχούν στις επτά γυναίκες που ήταν παρούσες: Η Ariana Grande και οι φίλες της Vic, Courtney, Alexa, Tayla, Njomza, Kaydence.</p>
<p>«Ήταν και η μητέρα και η γιαγιά μου, οπότε τεχνικά ήμασταν εννιά, αλλά πήραν τα δικά τους δαχτυλίδια όταν το τραγούδι ολοκληρώθηκε», πρόσθεσε η τραγουδίστρια.</p>
<p>Η ημερομηνία κυκλοφορίας του «7 Rings» δεν έχει ανακοινωθεί ακόμα.</p>
<div class="readmore">
<div class="img-readmore"><img data-attachment-id="151110" data-permalink="https://www.hit-channel.com/ariana-grande-breathin-single/151107/ariana-grande-39" data-orig-file="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?fit=1200%2C627&amp;ssl=1" data-orig-size="1200,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ariana Grande" data-image-description data-medium-file="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?fit=336%2C176&amp;ssl=1" data-large-file="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?fit=696%2C364&amp;ssl=1" class="aligncenter size-full wp-image-151110 jetpack-lazy-image" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=696%2C364&#038;ssl=1" alt="Ariana Grande - Hit Channel" width="696" height="364" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=336%2C176&amp;ssl=1 336w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=768%2C401&amp;ssl=1 768w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=1024%2C535&amp;ssl=1 1024w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=696%2C364&amp;ssl=1 696w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=1068%2C558&amp;ssl=1 1068w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=804%2C420&amp;ssl=1 804w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=696%2C364&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="151110" data-permalink="https://www.hit-channel.com/ariana-grande-breathin-single/151107/ariana-grande-39" data-orig-file="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?fit=1200%2C627&amp;ssl=1" data-orig-size="1200,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ariana Grande" data-image-description="" data-medium-file="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?fit=336%2C176&amp;ssl=1" data-large-file="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?fit=696%2C364&amp;ssl=1" class="aligncenter size-full wp-image-151110" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=696%2C364&#038;ssl=1" alt="Ariana Grande - Hit Channel" width="696" height="364" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=336%2C176&amp;ssl=1 336w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=768%2C401&amp;ssl=1 768w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=1024%2C535&amp;ssl=1 1024w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=696%2C364&amp;ssl=1 696w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=1068%2C558&amp;ssl=1 1068w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/09/Ariana-Grande.jpg?resize=804%2C420&amp;ssl=1 804w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></div>
<div class="centered">
<p><span class="readmore-label">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span></p>
<h3><strong><a href="https://www.hit-channel.com/ariana-grande-nearoteri-epikefalis-coachella/156788" rel="bookmark">Η Ariana Grande είναι η νεαρότερη επικεφαλής στην ιστορία του «Coachella»</a></strong></h3>
</div>
</div>
<style>.readmore{position:relative;text-align:center;color:white;background:#000;overflow:hidden;max-width:100%;height:355px;margin-bottom:30px}.readmore h3{color:white}.readmore a{color:white;text-decoration:none}.readmore a:hover{color:white}.centered{max-width:100%;margin:0 auto;position:absolute;top:54%;padding:0 16%;transform:translate(0,-50%);color:#fff;text-align:center}.img-readmore{opacity:.5;filter:alpha(opacity=50);height:355px;margin-top:-6px;}.readmore-label{background:#e31f23;width:150px;margin:0 auto;font-weight:700;padding:5px;letter-spacing:1px}</style>
<style>@media (max-width:767px){.readmore{overflow:hidden}.centered{width:auto;top:50%;padding:0 10%;transform:translate(0,-50%)}.img-readmore{position:relative;transform:scale(2.2,2.2);top:55%}</style>
<style>@media (min-width:768px) and (max-width:1140px){.img-readmore{position:relative;transform:scale(1.5,1.5);top:0%}</style>
<p>&nbsp;</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_32_5c32348d4c1b9_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:690px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:690px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="4448688591"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>tags</span></li><li><a href="https://www.hit-channel.com/artist/ariana-grande">Ariana Grande</a></li></ul>        </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ariana Grande: Το επόμενο single είναι το «7 Rings» https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ariana Grande: Το επόμενο single είναι το «7 Rings» %0A%0A https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fariana-grande-7-rings-epomeno-single%2F156872">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ariana+Grande%3A+%CE%A4%CE%BF+%CE%B5%CF%80%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF+single+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%BF+%C2%AB7+Rings%C2%BB&url=https%3A%2F%2Fwww.hit-channel.com%2Fariana-grande-7-rings-epomeno-single%2F156872&via=%40HitChannel">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872&amp;media=https://www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg&description=Η Ariana Grande ανακοίνωσε ότι το επόμενο single που θα κυκλοφορήσει είναι το «7 Rings». Ποια είναι η ιστορία που ενέπνευσε τη δημιουργία του;">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ariana Grande: Το επόμενο single είναι το «7 Rings»&body=https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitris Tzouvaras"></span><meta itemprop="datePublished" content="2019-01-06T13:21:42+00:00"><meta itemprop="dateModified" content="2019-01-06T13:21:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/ariana-grande-7-rings-epomeno-single/156872"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Ariana Grande: Το επόμενο single είναι το «7 Rings»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Ariana-Grande.jpg?fit=1500%2C784&ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="784"></span>    </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ariana-grande-7-rings-epomeno-single/156872#respond" style="display:none;">Ακύρωση απάντησης</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=156872&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=transparent&#038;lang=el&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=2d56df9e4e960bd0c2a05ca8f314982fc93cde36#parent=https%3A%2F%2Fwww.hit-channel.com%2Fariana-grande-7-rings-epomeno-single%2F156872" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = true;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_33_5c32348d4ec31_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_7 td_block_widget td_uid_34_5c32348d4f4d6_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_34_5c32348d4f4d6" ><script>var block_td_uid_34_5c32348d4f4d6 = new tdBlock();
block_td_uid_34_5c32348d4f4d6.id = "td_uid_34_5c32348d4f4d6";
block_td_uid_34_5c32348d4f4d6.atts = '{"custom_title":"#trendingNow","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-38","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5c32348d4f4d6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5c32348d4f4d6_rand","tdc_css_class_style":"td_uid_34_5c32348d4f4d6_rand_style"}';
block_td_uid_34_5c32348d4f4d6.td_column_number = "1";
block_td_uid_34_5c32348d4f4d6.block_type = "td_block_7";
block_td_uid_34_5c32348d4f4d6.post_count = "5";
block_td_uid_34_5c32348d4f4d6.found_posts = "8";
block_td_uid_34_5c32348d4f4d6.header_color = "#";
block_td_uid_34_5c32348d4f4d6.ajax_pagination_infinite_stop = "";
block_td_uid_34_5c32348d4f4d6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_34_5c32348d4f4d6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">#trendingNow</span></h4></div><div id=td_uid_34_5c32348d4f4d6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/afto-einai-no1-tragoudi-ellada/144577" rel="bookmark" class="td-image-wrap" title="Αυτό είναι το Νο1 τραγούδι στην Ελλάδα τώρα"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/05/06_shazam_iphone_insitu_final.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/05/06_shazam_iphone_insitu_final.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/05/06_shazam_iphone_insitu_final.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/05/06_shazam_iphone_insitu_final.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="06_shazam_iphone_insitu_final" title="Αυτό είναι το Νο1 τραγούδι στην Ελλάδα τώρα" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/afto-einai-no1-tragoudi-ellada/144577" rel="bookmark" title="Αυτό είναι το Νο1 τραγούδι στην Ελλάδα τώρα">Αυτό είναι το Νο1 τραγούδι στην Ελλάδα τώρα</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music" class="td-post-category">Electronic / Dance</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-21T19:32:18+00:00" >Μαΐ 21, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/top-20-ellinika-tragoudia-2018/156824" rel="bookmark" class="td-image-wrap" title="Τα 20 κορυφαία ελληνικά τραγούδια στο Spotify για το 2018"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Spotify.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Spotify.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Spotify.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/01/Spotify.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Τα 20 κορυφαία ελληνικά τραγούδια στο Spotify για το 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/top-20-ellinika-tragoudia-2018/156824" rel="bookmark" title="Τα 20 κορυφαία ελληνικά τραγούδια στο Spotify για το 2018">Τα 20 κορυφαία ελληνικά τραγούδια στο Spotify για το 2018</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-05T13:15:11+00:00" >Ιαν 5, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/ta-10-kalitera-tragoudia-dimitris-mitropanos/114936" rel="bookmark" class="td-image-wrap" title="Το Hit Channel προτείνει: Τα 10 καλύτερα τραγούδια που ερμήνευσε ο Δημήτρης Μητροπάνος"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/03/Δημήτρης-Μητροπάνος-Τα-10-καλύτερα-τραγούδια-Dimitris-Mitropanos-10-Best-Songs-Hit-Channel.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/03/Δημήτρης-Μητροπάνος-Τα-10-καλύτερα-τραγούδια-Dimitris-Mitropanos-10-Best-Songs-Hit-Channel.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/03/Δημήτρης-Μητροπάνος-Τα-10-καλύτερα-τραγούδια-Dimitris-Mitropanos-10-Best-Songs-Hit-Channel.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/03/Δημήτρης-Μητροπάνος-Τα-10-καλύτερα-τραγούδια-Dimitris-Mitropanos-10-Best-Songs-Hit-Channel.jpg?resize=436%2C300&ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/03/Δημήτρης-Μητροπάνος-Τα-10-καλύτερα-τραγούδια-Dimitris-Mitropanos-10-Best-Songs-Hit-Channel.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Δημήτρης Μητροπάνος - Τα 10 καλύτερα τραγούδια - Dimitris Mitropanos - 10 Best Songs - Hit Channel" title="Το Hit Channel προτείνει: Τα 10 καλύτερα τραγούδια που ερμήνευσε ο Δημήτρης Μητροπάνος" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/ta-10-kalitera-tragoudia-dimitris-mitropanos/114936" rel="bookmark" title="Το Hit Channel προτείνει: Τα 10 καλύτερα τραγούδια που ερμήνευσε ο Δημήτρης Μητροπάνος">Το Hit Channel προτείνει: Τα 10 καλύτερα τραγούδια που ερμήνευσε ο...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-28T22:22:26+00:00" >Φεβ 28, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/i-kalyteres-romantikes-tenies-pou-prepi-na-dis-ke-skeftis-xana-tis-anthropines-schesis/128092" rel="bookmark" class="td-image-wrap" title="Οι καλύτερες ρομαντικές ταινίες που πρέπει να δεις και να σκεφτείς ξανά τις ανθρώπινες σχέσεις"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/best-romantic-movies.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/best-romantic-movies.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/best-romantic-movies.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/best-romantic-movies.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="best romantic movies - Hit Channel" title="Οι καλύτερες ρομαντικές ταινίες που πρέπει να δεις και να σκεφτείς ξανά τις ανθρώπινες σχέσεις" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/i-kalyteres-romantikes-tenies-pou-prepi-na-dis-ke-skeftis-xana-tis-anthropines-schesis/128092" rel="bookmark" title="Οι καλύτερες ρομαντικές ταινίες που πρέπει να δεις και να σκεφτείς ξανά τις ανθρώπινες σχέσεις">Οι καλύτερες ρομαντικές ταινίες που πρέπει να δεις και να σκεφτείς...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/art/cinema" class="td-post-category">Cinema</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-23T19:16:05+00:00" >Σεπ 23, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/the-voice-of-greece-2018-final-winner/156270" rel="bookmark" class="td-image-wrap" title="Ο τελικός του «The Voice Of Greece» &#8211; Νικήτρια η Λεμονιά Μπέζα"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/The-Voice-Of-Greece-2018-final-τελικός.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/The-Voice-Of-Greece-2018-final-τελικός.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/The-Voice-Of-Greece-2018-final-τελικός.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/The-Voice-Of-Greece-2018-final-τελικός.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="The Voice Of Greece 2018 - final - τελικός - Πάνος Μουζουράκης -Έλενα Παπαρίζου - Σάκης Ρουβάς - Κωστής Μαραβέγιας - Hit Channel" title="Ο τελικός του «The Voice Of Greece» &#8211; Νικήτρια η Λεμονιά Μπέζα" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/the-voice-of-greece-2018-final-winner/156270" rel="bookmark" title="Ο τελικός του «The Voice Of Greece» &#8211; Νικήτρια η Λεμονιά Μπέζα">Ο τελικός του «The Voice Of Greece» &#8211; Νικήτρια η Λεμονιά...</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea" class="td-post-category">Μουσικά Νέα</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-21T01:52:51+00:00" >Δεκ 21, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_35_5c32348d588a0_rand td_block_template_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_36_5c32348d59078_rand td_block_template_4"><a href="https://open.spotify.com/user/hitchannel_" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133941" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/spotify-2-min.png"  alt="hit channel spotify playlist" /></a></br></div>		    </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></div><div class="footer-text-wrap">Μουσική, Νέα Τραγούδια, music, Ράδιο, Διασκέδαση, Βίντεο Κλιπ, Φωτογραφίες από τους αγαπημένους σας Celebrities καθώς και αποκλειστικές συνεντεύξεις τους από το www.hit-channel.com
<p>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Αυτό το έργο χορηγείται με άδεια <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>.</p>
Αυτός ο ιστότοπος χρησιμοποιεί cookies για την παροχή των υπηρεσιών του, την εξατομίκευση των διαφημίσεων και για την ανάλυση της επισκεψιμότητας του. Δεν χρησιμοποιεί στοιχεία και σέβεται την οδηγία GDPR περί προσωπικών δεδομένων.<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@hit-channel.com">info@hit-channel.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="https://www.hit-channel.com/collabs">Collabs</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129506"><a href="http://www.thetruth.gr">thetruth.gr</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2018 - Hit Channel                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 9.2.2 (rara)
Deploy mode: deploy
Speed booster: v4.9.1
uid: 5c32348d5c13c
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-category-description {
display:none;
}
.td_category_template_7 .td-category-title-holder {
padding: 50px 15% 30px;
display: table;
width: 100%;
}
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"el","ajaxurl":"https:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","nonce":"96b8025577","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u03a3\u03c7\u03cc\u03bb\u03b9\u03bf","post_comment":"\u0394\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03a3\u03c7\u03bf\u03bb\u03af\u03bf\u03c5","write_comment":"\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","loading_comments":"\u03a6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7 \u03c3\u03c7\u03cc\u03bb\u03b9\u03c9\u03bd...","download_original":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03bc\u03b5\u03b3\u03ad\u03b8\u03bf\u03c5\u03c2 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03c5\u03c0\u03bf\u03b2\u03ac\u03bb\u03bb\u03b1\u03c4\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03bf \u03bc\u03b5 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2.","no_comment_email":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 email \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","no_comment_author":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03c4\u03bf \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","comment_post_error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03bd \u03b4\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf\u03c5 \u03c3\u03b1\u03c2. \u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03c1\u03bf\u03c3\u03c0\u03b1\u03b8\u03ae\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","comment_approved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03b3\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5","comment_unapproved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03cc \u03ad\u03bb\u03b5\u03b3\u03c7\u03bf.","camera":"\u039a\u03ac\u03bc\u03b5\u03c1\u03b1","aperture":"\u0394\u03b9\u03ac\u03c6\u03c1\u03b1\u03b3\u03bc\u03b1","shutter_speed":"\u03a4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03ba\u03bb\u03b5\u03af\u03c3\u03c4\u03c1\u03bf\u03c5","focal_length":"\u0395\u03c3\u03c4\u03b9\u03b1\u03ba\u03ae \u03b1\u03c0\u03cc\u03c3\u03c4\u03b1\u03c3\u03b7","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.hit-channel.com\/loginhit?redirect_to=https%3A%2F%2Fwww.hit-channel.com%2Fariana-grande-7-rings-epomeno-single%2F156872","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u038c\u03bd\u03bf\u03bc\u03b1 (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0399\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<!-- JS generated by theme -->
<script>
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[156872]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.hit-channel.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.hit-channel.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=156872&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=2d56df9e4e960bd0c2a05ca8f314982fc93cde36#parent=https%3A%2F%2Fwww.hit-channel.com%2Fariana-grande-7-rings-epomeno-single%2F156872" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=156872&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=2d56df9e4e960bd0c2a05ca8f314982fc93cde36#parent=https%3A%2F%2Fwww.hit-channel.com%2Fariana-grande-7-rings-epomeno-single%2F156872";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'35240551',post:'156872',tz:'2',srv:'www.hit-channel.com'} ]);
_stq.push([ 'clickTrackerInit', '35240551', '156872' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c32348d5cd71"></textarea>
<div id="td_live_css_uid_1_5c32348d5cd71" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5c32348d5cd71');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5c32348d5cd71");
window.editor.$blockScrolling = Infinity;
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.getSession().setUseWrapMode(true);
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.33652186394 seconds, on 06-01-19 19:02:05 --><!-- need to refresh to see cached version -->