<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<title>Andrea Bocelli και Ellie Goulding συμμαχούν δισκογραφικά</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php" />
<meta property="og:image" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Andrea-Bocelli-Ellie-Goulding-Hit-Channel.jpg?fit=1291%2C675&ssl=1" />
<!-- All in One SEO Pack 3.2.9 by Michael Torbert of Semper Fi Web Design[244,321] -->
<meta name="description"  content="Δύο καινούργιες συνεργασίες προσθέτει στο ενεργητικό του ο Andrea Bocelli. Αφού κατέγραψε πωλήσεις άνω του ενός εκατομμυρίου παγκοσμίως με το τελευταίο άλμπουμ" />
<meta name="keywords"  content="andrea bocelli,ellie goulding,pop/rnb music" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hit-channel.com/#organization","url":"https://www.hit-channel.com/","name":"Hit Channel","sameAs":["https://www.facebook.com/HitChannelGreece/","https://open.spotify.com/user/hitchannel_","https://www.instagram.com/hitchannelgreece/","https://twitter.com/hitchannel"]},{"@type":"WebSite","@id":"https://www.hit-channel.com/#website","url":"https://www.hit-channel.com/","name":"Hit Channel","publisher":{"@id":"https://www.hit-channel.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.hit-channel.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172#webpage","url":"https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172","inLanguage":"el","name":"Andrea Bocelli \u03ba\u03b1\u03b9 Ellie Goulding \u03c3\u03c5\u03bc\u03bc\u03b1\u03c7\u03bf\u03cd\u03bd \u03b4\u03b9\u03c3\u03ba\u03bf\u03b3\u03c1\u03b1\u03c6\u03b9\u03ba\u03ac","isPartOf":{"@id":"https://www.hit-channel.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172#primaryimage","url":"https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Andrea-Bocelli-Ellie-Goulding-Hit-Channel.jpg?fit=1291%2C675&ssl=1","width":1291,"height":675},"primaryImageOfPage":{"@id":"https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172#primaryimage"},"datePublished":"2019-10-01T07:45:12+00:00","dateModified":"2019-10-01T01:38:36+00:00"},{"@type":"Article","@id":"https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172#article","isPartOf":{"@id":"https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172#webpage"},"author":{"@id":"https://www.hit-channel.com/author/dimijoo#author"},"headline":"Andrea Bocelli \u03ba\u03b1\u03b9 Ellie Goulding \u03c3\u03c5\u03bc\u03bc\u03b1\u03c7\u03bf\u03cd\u03bd \u03b4\u03b9\u03c3\u03ba\u03bf\u03b3\u03c1\u03b1\u03c6\u03b9\u03ba\u03ac","datePublished":"2019-10-01T07:45:12+00:00","dateModified":"2019-10-01T01:38:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172#webpage"},"publisher":{"@id":"https://www.hit-channel.com/#organization"},"articleSection":"Pop/RnB music, Andrea Bocelli, Ellie Goulding","image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172#primaryimage","url":"https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Andrea-Bocelli-Ellie-Goulding-Hit-Channel.jpg?fit=1291%2C675&ssl=1","width":1291,"height":675}},{"@type":"Person","@id":"https://www.hit-channel.com/author/dimijoo#author","name":"Dimitris Tzouvaras","sameAs":["http://www.facebook.com/dimijoo","http://www.twitter.com/dimijoo"],"image":{"@type":"ImageObject","@id":"https://www.hit-channel.com/#personlogo","url":"https://secure.gravatar.com/avatar/81546a0029ae50d96aa94cca7fc09433?s=96&d=identicon&r=g","width":96,"height":96,"caption":"Dimitris Tzouvaras"}}]}</script>
<link rel="canonical" href="https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andrea Bocelli και Ellie Goulding συμμαχούν δισκογραφικά" />
<meta property="og:description" content="Δύο καινούργιες συνεργασίες προσθέτει στο ενεργητικό του ο Andrea Bocelli. Αφού κατέγραψε πωλήσεις άνω του ενός εκατομμυρίου παγκοσμίως με το τελευταίο άλμπουμ του που έφερε τον τίτλο «Sì», ο Andrea B" />
<meta property="og:url" content="https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172" />
<meta property="og:site_name" content="Hit Channel" />
<meta property="og:image" content="https://www.hit-channel.com/images/hitchannel.jpg" />
<meta property="fb:admins" content="116945475026054" />
<meta property="fb:app_id" content="156220904416310" />
<meta property="article:published_time" content="2019-10-01T07:45:12Z" />
<meta property="article:modified_time" content="2019-10-01T01:38:36Z" />
<meta property="og:image:secure_url" content="https://www.hit-channel.com/images/hitchannel.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hitchannel" />
<meta name="twitter:domain" content="Hit Channel" />
<meta name="twitter:title" content="Andrea Bocelli και Ellie Goulding συμμαχούν δισκογραφικά" />
<meta name="twitter:description" content="Δύο καινούργιες συνεργασίες προσθέτει στο ενεργητικό του ο Andrea Bocelli. Αφού κατέγραψε πωλήσεις άνω του ενός εκατομμυρίου παγκοσμίως με το τελευταίο άλμπουμ του που έφερε τον τίτλο «Sì», ο Andrea B" />
<meta name="twitter:image" content="https://www.hit-channel.com/wp-content/uploads/2019/10/Andrea-Bocelli-Ellie-Goulding-Hit-Channel.jpg" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-18856711-1', 'auto');
// Plugins
ga('require', 'outboundLinkTracker');
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/6jxc4fwc/dq2fo.js' type="text/javascript"></script>
<!-- <script async src="https://www.hit-channel.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script> -->
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Andrea Bocelli και Ellie Goulding συμμαχούν δισκογραφικά &raquo; Hit Channel" href="https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172/feed" />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='audio9-html5_site_css-css'  href='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/audio9_html5.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/ldbo0ksa/dq2fo.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='omsc-shortcodes-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/m1981v5z/dq2fo.css" media="all"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.2.3' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/k96nuyjx/dq2fo.css" media="screen and (min-width: 768px) and (max-width: 959px)"/>
<!-- <link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.2.3' type='text/css' media='screen and (max-width: 767px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/drsqmahe/dq2fo.css" media="screen and (max-width: 767px)"/>
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.hit-channel.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/100p9fie/dq2fo.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/g246ca54/dq2fo.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=9.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/q6q8fjzq/dq2fo.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hit-channel.com/wp-content/cache/wpfc-minified/dfycizwk/dq2fo.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//www.hit-channel.com/wp-content/cache/wpfc-minified/lojx17xw/dq2fo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/jquery.mousewheel.min.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/jquery.touchSwipe.min.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/swfobject.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/js/audio9_html5.js?ver=5.2.3'></script> -->
<link rel='https://api.w.org/' href='https://www.hit-channel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Οι CNCO μοιράζονται το νέο single «La Ley»' href='https://www.hit-channel.com/cnco-la-ley/170167' />
<link rel='next' title='Πέγκυ Ζήνα: «Δεν θα πήγαινα ξανά σε talent show, δεν πέρασα καλά»' href='https://www.hit-channel.com/pegky-zina-den-tha-pigaina-xana-talent-show-den-perasa-kala/170149' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p2nRFZ-IgI' />
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fandrea-bocelli-ellie-goulding-symmaxoun-diskografika%2F170172" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2Fandrea-bocelli-ellie-goulding-symmaxoun-diskografika%2F170172&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"d87b824492","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"d87b824492","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
</script>
<link rel="amphtml" href="https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172?amp"><meta name="generator" content="Powered by Slider Revolution 6.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1643015352832489",
enable_page_level_ads: true
});
</script>	
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#252e39"
},
"button": {
"background": "transparent",
"text": "#14a7d0",
"border": "#14a7d0"
}
},
"position": "top",
"static": true,
"content": {
"message": "Το hit-channel.com χρησιμοποιεί cookies που ενισχύουν την την εμπειρία σας. Χρησιμοποιώντας τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.",
"dismiss": "Αποδοχή",
"link": "Περισσότερα",
"href": "https://www.hit-channel.com/cookie-policy"
}
})});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.hit-channel.com/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea",
"name": "Μουσικά Νέα"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music",
"name": "Pop/RnB music"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172",
"name": "Andrea Bocelli και Ellie Goulding συμμαχούν δισκογραφικά"                                
}
}    
]
}
</script>
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/09/logo-mob-s.png?fit=48%2C48&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
<!-- Button style compiled by theme -->
<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #ff2400;
}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #ff2400;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #ff2400;
}
.tdm-btn-style1 {
background-color: #ff2400;
}
.tdm-btn-style2:before {
border-color: #ff2400;
}
.tdm-btn-style2 {
color: #ff2400;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #ff2400;
-moz-box-shadow: 0 2px 16px #ff2400;
box-shadow: 0 2px 16px #ff2400;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #ff2400;
-moz-box-shadow: 0 4px 26px #ff2400;
box-shadow: 0 4px 26px #ff2400;
}
</style>
<style id="tdw-css-placeholder">.rs-fullwidth-wrap {
margin-bottom: 35px;
}
</style></head>
<body class="post-template-default single single-post postid-170172 single-format-standard andrea-bocelli-ellie-goulding-symmaxoun-diskografika global-block-template-5 single_template_7 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-158381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-158381"><a target="_blank" href="http://www.radiosmart.gr/live.php?st=1887">RADIO</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-158534"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158267"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li id="menu-item-158268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158268"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li id="menu-item-158269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158269"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li id="menu-item-158270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158270"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li id="menu-item-158271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158271"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li id="menu-item-158272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158272"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
</ul>
</li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-159648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159648"><a href="https://www.hit-channel.com/category/chatrs">Charts</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
<li id="menu-item-158276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158276"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158274"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li id="menu-item-158275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158275"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
<li id="menu-item-158273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158273"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158278"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li id="menu-item-158277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158277"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158279"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li id="menu-item-158280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158280"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li id="menu-item-158281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158281"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li id="menu-item-158282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158282"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-158283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158283"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
<li id="menu-item-158284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158284"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li id="menu-item-158285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158285"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">συνδεθείτε</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>καλωσόρισμα!</span>Συνδεθείτε στο λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">συνδεθείτε</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data"  data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-158381"><a target="_blank" href="http://www.radiosmart.gr/live.php?st=1887">RADIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-158534"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158267"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-158268"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158269"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">Electronic / Dance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158270"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158271"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158272"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159648"><a href="https://www.hit-channel.com/category/chatrs">Charts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158276"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158274"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158275"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158273"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158278"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158277"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158279"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158280"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158281"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158282"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158283"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158284"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158285"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-170172" class="td-post-template-7 post-170172 post type-post status-publish format-standard has-post-thumbnail category-poprnb-music tag-andrea-bocelli tag-ellie-goulding td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Μουσικά Νέα" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Pop/RnB music" class="entry-crumb" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Andrea Bocelli και Ellie Goulding συμμαχούν δισκογραφικά</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a  href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li></ul>	                    <h1 class="entry-title">Andrea Bocelli και Ellie Goulding συμμαχούν δισκογραφικά</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T10:45:12+00:00" >Οκτ 1, 2019</time></span>	                        	                        	                    </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Andrea-Bocelli-Ellie-Goulding-Hit-Channel.jpg?fit=1291%2C675&ssl=1">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5d9350481a03e_rand td_block_template_5">
<style>
/* custom css */
.td_uid_2_5d9350481a03e_rand.td-a-rec-img {
text-align: left;
}
.td_uid_2_5d9350481a03e_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><a href="https://www.viva.gr/tickets/music/piraeus-117-academy/toquel-business-live/ " target="_blank"><img src="//i0.wp.com/www.hit-channel.com/images/toquel/690x90.gif" height="90" width="690"></a></div><h3><strong>Δύο καινούργιες συνεργασίες προσθέτει στο ενεργητικό του ο Andrea Bocelli.</strong></h3>
<p><span id="more-170172"></span></p>
<p>Αφού κατέγραψε πωλήσεις άνω του ενός εκατομμυρίου παγκοσμίως με το τελευταίο άλμπουμ του που έφερε τον τίτλο «Sì», ο <a href="http://www.hit-channel.com/artist/andrea-bocelli">Andrea Bocelli</a> επιστρέφει με μία ειδική έκδοση του δίσκου στην οποία θα ακούσουμε νέες συνεργασίες.</p>
<p>Μετά τα ντουέτα του με τον Ed Sheeran, την Dua Lipa και τον γιο του, Matteo Bocelli, ο Ιταλός τενόρος εμπλουτίζει το «Sì» προσκαλώντας τη βραβευμένη με Grammy τραγουδίστρια Ellie Goulding και τη βραβευμένη με Χρυσή Σφαίρα ηθοποιό Jennifer Garner.</p>
<p>Το τραγούδι που θα μοιραστεί η Garner με τον Bocelli τιτλοφορείται «Dormi Dormi Lullaby» και είναι εμπνευσμένο από το περίφημο χορικό «Jesu, Joy of Man&#8217;s Desiring» του Μπαχ, ενώ οι στίχοι του θα είναι στα ιταλικά και στα αγγλικά.</p>
<p>Πρόκειται για το πρώτο τραγούδι που ηχογραφεί η Jennifer Garner.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5d93504819d81_rand td_block_template_5 ">
<style>
/* custom css */
.td_uid_1_5d93504819d81_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_5d93504819d81_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7703390777"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>Το ντουέτο του Andrea Bocelli με την <a href="http://www.hit-channel.com/artist/ellie-goulding">Ellie Goulding</a> τιτλοφορείται «Return To Love» και πρόκειται να κυκλοφορήσει την Πέμπτη 3 Οκτωβρίου.</p>
<p>«Είχα πάντα συμπάθεια για την κλασική μουσική, ενώ δεν μπορώ να αντισταθώ στα ερωτικά τραγούδια. Ήταν διασκεδαστικό που τραγούδησα στα ιταλικά. Ήταν πραγματική ευχαρίστηση που ηχογράφησα το τραγούδι», δήλωσε η Goulding.</p>
<p>Το άλμπουμ «Sì Forever: The Diamond Edition» θα κυκλοφορήσει στις 8 Νοεμβρίου από τις Sugar Music και Decca Records / Universal Music.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fandreabocelli%2Fvideos%2F853919968338045%2F&amp;show_text=0&amp;width=476" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5d9350481a25c_rand td_block_template_5 ">
<style>
/* custom css */
.td_uid_3_5d9350481a25c_rand.td-a-rec-img {
text-align: left;
}
.td_uid_3_5d9350481a25c_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="https://www.hit-channel.com/artist/andrea-bocelli">Andrea Bocelli</a></li><li><a href="https://www.hit-channel.com/artist/ellie-goulding">Ellie Goulding</a></li></ul>        </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Andrea+Bocelli+%CE%BA%CE%B1%CE%B9+Ellie+Goulding+%CF%83%CF%85%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%8D%CE%BD+%CE%B4%CE%B9%CF%83%CE%BA%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AC https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Andrea+Bocelli+%CE%BA%CE%B1%CE%B9+Ellie+Goulding+%CF%83%CF%85%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%8D%CE%BD+%CE%B4%CE%B9%CF%83%CE%BA%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AC %0A%0A https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2Fandrea-bocelli-ellie-goulding-symmaxoun-diskografika%2F170172">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Andrea+Bocelli+%CE%BA%CE%B1%CE%B9+Ellie+Goulding+%CF%83%CF%85%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%8D%CE%BD+%CE%B4%CE%B9%CF%83%CE%BA%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AC&url=https%3A%2F%2Fwww.hit-channel.com%2Fandrea-bocelli-ellie-goulding-symmaxoun-diskografika%2F170172&via=%40HitChannel">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172&amp;media=https://www.hit-channel.com/wp-content/uploads/2019/10/Andrea-Bocelli-Ellie-Goulding-Hit-Channel.jpg&description=Andrea+Bocelli+%CE%BA%CE%B1%CE%B9+Ellie+Goulding+%CF%83%CF%85%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%8D%CE%BD+%CE%B4%CE%B9%CF%83%CE%BA%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AC">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Andrea Bocelli και Ellie Goulding συμμαχούν δισκογραφικά&body=https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitris Tzouvaras"></span><meta itemprop="datePublished" content="2019-10-01T10:45:12+00:00"><meta itemprop="dateModified" content="2019-10-01T04:38:36+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Andrea Bocelli και Ellie Goulding συμμαχούν δισκογραφικά"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Andrea-Bocelli-Ellie-Goulding-Hit-Channel.jpg?fit=1291%2C675&ssl=1"><meta itemprop="width" content="1291"><meta itemprop="height" content="675"></span>    </footer>
<div class="td_block_wrap td_block_related_posts td_uid_4_5d9350481ac54_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_5d9350481ac54" ><script>var block_td_uid_4_5d9350481ac54 = new tdBlock();
block_td_uid_4_5d9350481ac54.id = "td_uid_4_5d9350481ac54";
block_td_uid_4_5d9350481ac54.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d9350481ac54_rand","td_column_number":3,"live_filter_cur_post_id":170172,"live_filter_cur_post_author":"28","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d9350481ac54_rand","tdc_css_class_style":"td_uid_4_5d9350481ac54_rand_style"}';
block_td_uid_4_5d9350481ac54.td_column_number = "3";
block_td_uid_4_5d9350481ac54.block_type = "td_block_related_posts";
block_td_uid_4_5d9350481ac54.post_count = "6";
block_td_uid_4_5d9350481ac54.found_posts = "6630";
block_td_uid_4_5d9350481ac54.header_color = "";
block_td_uid_4_5d9350481ac54.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d9350481ac54.max_num_pages = "1105";
tdBlocksArray.push(block_td_uid_4_5d9350481ac54);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d9350482822a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d9350481ac54" href="#">Παρόμοια Άρθρα</a><a id="td_uid_6_5d9350482826b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d9350481ac54" href="#">Περισσότερα από τον δημιουργό</a></h4><div id=td_uid_4_5d9350481ac54 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/onerepublic-ryan-tedder-asteievotan-synergasia-beyonce-adele-chris-martin/170169" rel="bookmark" class="td-image-wrap" title="OneRepublic: Ο Ryan Tedder «αστειευόταν» για τη συνεργασία με Beyoncé, Adele και Chris Martin"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Songland-Ryan-Tedder.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Songland-Ryan-Tedder.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Songland-Ryan-Tedder.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Ryan Tedder - Hit Channel" title="OneRepublic: Ο Ryan Tedder «αστειευόταν» για τη συνεργασία με Beyoncé, Adele και Chris Martin" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/onerepublic-ryan-tedder-asteievotan-synergasia-beyonce-adele-chris-martin/170169" rel="bookmark" title="OneRepublic: Ο Ryan Tedder «αστειευόταν» για τη συνεργασία με Beyoncé, Adele και Chris Martin">OneRepublic: Ο Ryan Tedder «αστειευόταν» για τη συνεργασία με Beyoncé, Adele και Chris Martin</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/adele-beyonce-chris-martin-ixografisan-tragoudi-me-one-republic/170150" rel="bookmark" class="td-image-wrap" title="Adele, Beyoncé και Chris Martin ηχογράφησαν τραγούδι με τους OneRepublic"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Beyonce-Adele-Ryan-Tedder-Chris-Martin-Hit-Channel.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Beyonce-Adele-Ryan-Tedder-Chris-Martin-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Beyonce-Adele-Ryan-Tedder-Chris-Martin-Hit-Channel.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Beyonce - Adele - Ryan Tedder - Chris Martin - Hit Channel" title="Adele, Beyoncé και Chris Martin ηχογράφησαν τραγούδι με τους OneRepublic" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/adele-beyonce-chris-martin-ixografisan-tragoudi-me-one-republic/170150" rel="bookmark" title="Adele, Beyoncé και Chris Martin ηχογράφησαν τραγούδι με τους OneRepublic">Adele, Beyoncé και Chris Martin ηχογράφησαν τραγούδι με τους OneRepublic</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/taylor-swift-lover-episimos-platinenio/170137" rel="bookmark" class="td-image-wrap" title="Taylor Swift: Το «Lover» είναι επισήμως πλατινένιο"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/06/Taylor-Swift-Lover.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/06/Taylor-Swift-Lover.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2019/06/Taylor-Swift-Lover.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Taylor Swift - Lover" title="Taylor Swift: Το «Lover» είναι επισήμως πλατινένιο" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/taylor-swift-lover-episimos-platinenio/170137" rel="bookmark" title="Taylor Swift: Το «Lover» είναι επισήμως πλατινένιο">Taylor Swift: Το «Lover» είναι επισήμως πλατινένιο</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/her-slide-feat-yg/170136" rel="bookmark" class="td-image-wrap" title="Η H.E.R. μοιράζεται το νέο single «Slide» feat. YG"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/her-cr-sue-kwon.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/her-cr-sue-kwon.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/her-cr-sue-kwon.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="H.E.R. - Hit Channel" title="Η H.E.R. μοιράζεται το νέο single «Slide» feat. YG" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/her-slide-feat-yg/170136" rel="bookmark" title="Η H.E.R. μοιράζεται το νέο single «Slide» feat. YG">Η H.E.R. μοιράζεται το νέο single «Slide» feat. YG</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/diethnes-airplay-chart-to-top-20-tis-evdomadas-39-2019/170128" rel="bookmark" class="td-image-wrap" title="Διεθνές Airplay Chart: Το Top 20 της εβδομάδας (39/2019)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/03/Διεθνές-International-Top-20-Official-IFPI-Airplay-Chart-Media-Inspector-Hit-Channel.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/03/Διεθνές-International-Top-20-Official-IFPI-Airplay-Chart-Media-Inspector-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/03/Διεθνές-International-Top-20-Official-IFPI-Airplay-Chart-Media-Inspector-Hit-Channel.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Διεθνές - International Top 20 - Official IFPI Airplay Chart - Media Inspector - Hit Channel" title="Διεθνές Airplay Chart: Το Top 20 της εβδομάδας (39/2019)" /></a></div>                <a href="https://www.hit-channel.com/category/chatrs" class="td-post-category">Charts</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/diethnes-airplay-chart-to-top-20-tis-evdomadas-39-2019/170128" rel="bookmark" title="Διεθνές Airplay Chart: Το Top 20 της εβδομάδας (39/2019)">Διεθνές Airplay Chart: Το Top 20 της εβδομάδας (39/2019)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/billie-eilish-podarikonea-sezon-snl/170120" rel="bookmark" class="td-image-wrap" title="Η Billie Eilish έκανε ποδαρικό στη νέα σεζόν του «Saturday Night Live» (vids)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Billie-Eilish-bad-guy-SNL.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Billie-Eilish-bad-guy-SNL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Billie-Eilish-bad-guy-SNL.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Billie Eilish - bad guy - Saturday Night Live -SNL - Hit Channel" title="Η Billie Eilish έκανε ποδαρικό στη νέα σεζόν του «Saturday Night Live» (vids)" /></a></div>                <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/billie-eilish-podarikonea-sezon-snl/170120" rel="bookmark" title="Η Billie Eilish έκανε ποδαρικό στη νέα σεζόν του «Saturday Night Live» (vids)">Η Billie Eilish έκανε ποδαρικό στη νέα σεζόν του «Saturday Night Live» (vids)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d9350481ac54" data-td_block_id="td_uid_4_5d9350481ac54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d9350481ac54" data-td_block_id="td_uid_4_5d9350481ac54"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/andrea-bocelli-ellie-goulding-symmaxoun-diskografika/170172#respond" style="display:none;">Ακύρωση απάντησης</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=170172&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=transparent&#038;lang=el&#038;jetpack_version=7.7.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=da547f98271e531bec76a5aa0cb37d70e732fd9b#parent=https%3A%2F%2Fwww.hit-channel.com%2Fandrea-bocelli-ellie-goulding-symmaxoun-diskografika%2F170172" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = true;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5d9350482ad98_rand td_block_template_5 ">
<style>
/* custom css */
.td_uid_7_5d9350482ad98_rand.td-a-rec-img {
text-align: left;
}
.td_uid_7_5d9350482ad98_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d9350482b0fa_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d9350482b0fa" >
<style>
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-pulldown-filter-link:hover,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-subcat-item a:hover,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-subcat-dropdown:hover .td-subcat-more i {
color: #ff2400 ;
}
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-block-title > * {
border-color: #ff2400 ;
}
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td_module_wrap:hover .entry-title a,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td_quote_on_blocks,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-instagram-user a {
color: #ff2400 ;
}
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-next-prev-wrap a:hover,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-load-more-wrap a:hover {
background-color: #ff2400 ;
border-color: #ff2400 ;
}
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-read-more a,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-weather-information:before,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-weather-week:before,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .td_uid_8_5d9350482b0fa_rand .td-post-category,
.td-theme-wrap .td_uid_8_5d9350482b0fa_rand .td-post-category:hover {
background-color: #ff2400 ;
}
</style><script>var block_td_uid_8_5d9350482b0fa = new tdBlock();
block_td_uid_8_5d9350482b0fa.id = "td_uid_8_5d9350482b0fa";
block_td_uid_8_5d9350482b0fa.atts = '{"custom_title":"\u0394\u03b5\u03c2 \u03ba\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ac","custom_url":"","block_template_id":"","header_color":"#ff2400 ","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-38","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d9350482b0fa_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d9350482b0fa_rand","tdc_css_class_style":"td_uid_8_5d9350482b0fa_rand_style"}';
block_td_uid_8_5d9350482b0fa.td_column_number = "1";
block_td_uid_8_5d9350482b0fa.block_type = "td_block_7";
block_td_uid_8_5d9350482b0fa.post_count = "5";
block_td_uid_8_5d9350482b0fa.found_posts = "75";
block_td_uid_8_5d9350482b0fa.header_color = "#ff2400 ";
block_td_uid_8_5d9350482b0fa.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d9350482b0fa.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_8_5d9350482b0fa);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Δες και αυτά</span></h4></div><div id=td_uid_8_5d9350482b0fa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/konstantinos-argyros-synexizei-akathektos-to-seri-ton-epityxion-tou/169876" rel="bookmark" class="td-image-wrap" title="Ο Κωνσταντίνος Αργυρός συνεχίζει ακάθεκτος το σερί των επιτυχιών του"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Konstantinos-Argiros_FANTASIA-3.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Konstantinos-Argiros_FANTASIA-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Konstantinos-Argiros_FANTASIA-3.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Κωνσταντίνος Αργυρός - Fantasia - Hit Channel" title="Ο Κωνσταντίνος Αργυρός συνεχίζει ακάθεκτος το σερί των επιτυχιών του" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/konstantinos-argyros-synexizei-akathektos-to-seri-ton-epityxion-tou/169876" rel="bookmark" title="Ο Κωνσταντίνος Αργυρός συνεχίζει ακάθεκτος το σερί των επιτυχιών του">Ο Κωνσταντίνος Αργυρός συνεχίζει ακάθεκτος το σερί των επιτυχιών του</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T15:05:40+00:00" >Σεπ 25, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/louis-tomlinson-exomologeitai-exo-ftasei-ston-pato/169933" rel="bookmark" class="td-image-wrap" title="O Louis Tomlinson εξομολογείται: «Έχω φτάσει στον πάτο»"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Louis-Tomlinson.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Louis-Tomlinson.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2018/12/Louis-Tomlinson.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Louis Tomlinson - Hit Channel" title="O Louis Tomlinson εξομολογείται: «Έχω φτάσει στον πάτο»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/louis-tomlinson-exomologeitai-exo-ftasei-ston-pato/169933" rel="bookmark" title="O Louis Tomlinson εξομολογείται: «Έχω φτάσει στον πάτο»">O Louis Tomlinson εξομολογείται: «Έχω φτάσει στον πάτο»</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/people" class="td-post-category">People</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-26T19:52:23+00:00" >Σεπ 26, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/halsey-clementine-video/170117" rel="bookmark" class="td-image-wrap" title="Η Halsey κυκλοφορεί την ημέρα των γενεθλίων της το τραγούδι «clementine»"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Halsey-clementine-video.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Halsey-clementine-video.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/Halsey-clementine-video.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Halsey - clementine - video" title="Η Halsey κυκλοφορεί την ημέρα των γενεθλίων της το τραγούδι «clementine»" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="//i0.wp.com/www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/halsey-clementine-video/170117" rel="bookmark" title="Η Halsey κυκλοφορεί την ημέρα των γενεθλίων της το τραγούδι «clementine»">Η Halsey κυκλοφορεί την ημέρα των γενεθλίων της το τραγούδι «clementine»</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-29T15:22:12+00:00" >Σεπ 29, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/lena-zevgara-press-event-gemato-oneira/170190" rel="bookmark" class="td-image-wrap" title="Η Λένα Ζευγαρά σε ένα press event γεμάτο… «Όνειρα»"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Λένα-Ζευγάρα-press-event-Tokyo-Theater-Athens-2.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Λένα-Ζευγάρα-press-event-Tokyo-Theater-Athens-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/10/Λένα-Ζευγάρα-press-event-Tokyo-Theater-Athens-2.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Λένα Ζευγάρα - press event - Tokyo Theater Athens" title="Η Λένα Ζευγαρά σε ένα press event γεμάτο… «Όνειρα»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/lena-zevgara-press-event-gemato-oneira/170190" rel="bookmark" title="Η Λένα Ζευγαρά σε ένα press event γεμάτο… «Όνειρα»">Η Λένα Ζευγαρά σε ένα press event γεμάτο… «Όνειρα»</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T14:05:10+00:00" >Οκτ 1, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/x-factor-2019-audition-9-bootcamp/170050" rel="bookmark" class="td-image-wrap" title="«X Factor»: Ολοκληρώθηκαν οι Auditions και το Bootcamp (vids)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/X-Factor-Greece-2019-Bootcamp.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/X-Factor-Greece-2019-Bootcamp.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2019/09/X-Factor-Greece-2019-Bootcamp.jpg?resize=200%2C140&#038;ssl=1 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="X Factor Greece 2019 - Bootcamp - Μιχάλης Τσαουσόπουλος - Χρήστος Μάστορας - Μελίνα Ασλανίδου - Γιώργος Θεοφάνους - Hit Channel" title="«X Factor»: Ολοκληρώθηκαν οι Auditions και το Bootcamp (vids)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/x-factor-2019-audition-9-bootcamp/170050" rel="bookmark" title="«X Factor»: Ολοκληρώθηκαν οι Auditions και το Bootcamp (vids)">«X Factor»: Ολοκληρώθηκαν οι Auditions και το Bootcamp (vids)</a></h3>            <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T23:11:28+00:00" >Σεπ 27, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_9_5d9350484a75b_rand td_block_template_5 ">
<style>
/* custom css */
.td_uid_9_5d9350484a75b_rand.td-a-rec-img {
text-align: left;
}
.td_uid_9_5d9350484a75b_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_10_5d9350484aa0d_rand td_block_template_5">
<style>
/* custom css */
.td_uid_10_5d9350484aa0d_rand.td-a-rec-img {
text-align: left;
}
.td_uid_10_5d9350484aa0d_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><a href="https://open.spotify.com/user/hitchannel_" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-133941" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/12/spotify-2-min.png"  alt="hit channel spotify playlist" /></a></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="//i0.wp.com/www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div>Μουσικά νέα, ράδιο, συνεντεύξεις, ελληνική μουσική, ειδήσεις, video clip, playlist, στίχοι, chart, νέα τραγούδια από το Hit Channel</br>
<hr>
Αυτό το έργο χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>. <p align="center"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" scale="0"></a> </p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>  Social Media:</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hitchannelgreece/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/user/hitchannel_" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="https://www.hit-channel.com/collabs">Collabs</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129506"><a href="http://www.thetruth.gr">thetruth.gr</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2019 - Hit Channel                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.8 (rara)
Deploy mode: deploy
Speed booster: v4.9.3
uid: 5d9350486d527
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap {
padding-top: 0px;
}
.tdc-row, .tdc-row-composer {
margin-bottom: 40px;
}
.td-category-description {
display:none;
}
.td_category_template_7 .td-category-title-holder {
padding: 50px 15% 30px;
display: table;
width: 100%;
}
#floatframe {position: fixed;
bottom: 1px;
right: 0px; width:430px; height:140px; z-index:9999; }
.td-scroll-up {
cursor: pointer;
position: fixed;
bottom: 140px;
right: 5px;
width: 40px;
height: 40px;
background-color: #4db2ec;
z-index: 9999;
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' defer='defer'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.7' defer='defer'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>		jQuery(function() {			jQuery("#lbg_audio9_html5_radio_zuper_1").audio9_html5({				radio_stream:"http://146.185.18.251:7047/;",				radio_name:"",				playerWidth:355,				imageHeight:355,				skin:"blackControllers",				responsive:true,				centerTitle:false,				grabLastFmPhoto:false,				autoPlay:false,				songTitleColor:"#ffffff",				authorTitleColor:"#ffffff",				lineSeparatorColor:"#ffffff",				lineSeparatorOpacity:50,				radioStationColor:"#ffffff",				frameBehindTextColor:"#000000",				buttonsOffState:"#ffffff",				buttonsOnState:"#ff2200",				sticky:true,				startMinified:true,				centerPlayer:false,				playerBorderSize:0,				playerBorderColor:"#000000",				showFacebookBut:true,				facebookAppID:"156220904416310",				facebookShareTitle:"Hit Channel Radio - Ακούς και γουστάρεις...",				facebookShareDescription:"Η καλύτερη μουσική από το Hit Channel Radio σε υψηλής ποιότητας stream σε όλες τις συσκευές. Android, iOS, PC και facebook.",				facebookShareImage:"https://scontent.fath2-1.fna.fbcdn.net/v/t1.0-9/21151770_1389590911094831_4877394377787774935_n.jpg?_nc_cat=108&_nc_oc=AQnEKaUPEDAjLX0tBaW6RZXS_f0EI0GftRpcm5UjvPVuNR8azPdqpB1YbqPzAnDy4kg&_nc_ht=scontent.fath2-1.fna&oh=c286f42f4866692e6b66e89584373f06&oe=5DF91F41",				showTwitterBut:true,				showVolume:true,				showBioBut:false,				translateBio:"Bio",				bioAndLyricsColor:"#000000",				showRadioStation:true,				showTitle:true,				showHistoryBut:false,				translateReadingData:"reading data...",				historyTranslate:"HISTORY - latest played songs",				historyTitleColor:"#008aa4",				historyBgColor:"#FFFFFF",				historyBgColorAlpha:0.9,				historyRecordBgColor:"transparent",				historyRecordBottomBorderColor:"transparent",				historyRecordSongColor:"#000000",				historyRecordSongBottomBorderColor:"#008aa4",				historyRecordAuthorColor:"#6d6d6d",				historyRecordThumbBorderColor:"#000000",				numberOfThumbsPerScreen:3,				historyPadding:16,				historyRecordTitleLimit:25,				historyRecordAuthorLimit:36,				pathToAjaxFiles:"https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/",				nowPlayingInterval:40,				noImageAvailable:"https://scontent.fath2-1.fna.fbcdn.net/v/t1.0-9/21151770_1389590911094831_4877394377787774935_n.jpg?_nc_cat=108&_nc_oc=AQnEKaUPEDAjLX0tBaW6RZXS_f0EI0GftRpcm5UjvPVuNR8azPdqpB1YbqPzAnDy4kg&_nc_ht=scontent.fath2-1.fna&oh=c286f42f4866692e6b66e89584373f06&oe=5DF91F41",				preserveOriginalUpperLowerCase:false,				textureOverImage:"https://www.hit-channel.com/wp-content/plugins/lbg-audio9_html5_radio_zuper/audio9_html5_radio_zuper/controllers/texture4x4_1.png"			});		});	</script>    <div class="audio9_html5">            <audio id="lbg_audio9_html5_radio_zuper_1" preload="metadata">              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>            </audio>     </div>	
<!-- JS generated by theme -->
<script>
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[170172]");
});
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=170172&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=7.7.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=da547f98271e531bec76a5aa0cb37d70e732fd9b#parent=https%3A%2F%2Fwww.hit-channel.com%2Fandrea-bocelli-ellie-goulding-symmaxoun-diskografika%2F170172" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=170172&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=transparent&lang=el&jetpack_version=7.7.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=da547f98271e531bec76a5aa0cb37d70e732fd9b#parent=https%3A%2F%2Fwww.hit-channel.com%2Fandrea-bocelli-ellie-goulding-symmaxoun-diskografika%2F170172";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'35240551',post:'170172',tz:'3',srv:'www.hit-channel.com'} ]);
_stq.push([ 'clickTrackerInit', '35240551', '170172' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.81397700309753 seconds, on 01-10-19 16:10:32 --><!-- need to refresh to see cached version -->