<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>30 χρόνια χωρίς τον Μάνο Λοΐζο</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hit-channel.com/xmlrpc.php"/>
<meta property="og:image" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?fit=249%2C406&ssl=1"/>
 
<meta name="description" content="Ήταν Παρασκευή 17 Σεπτεμβρίου 1982 όταν ο κορυφαίος μουσικοσυνθέτης Μάνος Λοΐζος έφυγε αιφνιδιαστικά και πρόωρα από τη ζωή σε ηλικία 44 ετών"/>
<link rel="canonical" href="https://www.hit-channel.com/30-2/15591"/>
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="30 χρόνια χωρίς τον Μάνο Λοΐζο"/>
<meta property="og:description" content="Ήταν Παρασκευή 17 Σεπτεμβρίου 1982 όταν ο κορυφαίος μουσικοσυνθέτης Μάνος Λοΐζος έφυγε αιφνιδιαστικά και πρόωρα από τη ζωή σε ηλικία 44 ετών"/>
<meta property="og:url" content="https://www.hit-channel.com/30-2/15591"/>
<meta property="og:site_name" content="Hit Channel"/>
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece"/>
<meta property="article:author" content="http://www.facebook.com/dimijoo"/>
<meta property="article:tag" content="hot"/>
<meta property="article:tag" content="Μάνος Λοΐζος"/>
<meta property="article:section" content="Αφιερώματα"/>
<meta property="article:published_time" content="2012-09-17T20:04:56+03:00"/>
<meta property="article:modified_time" content="2012-09-19T19:07:12+03:00"/>
<meta property="og:updated_time" content="2012-09-19T19:07:12+03:00"/>
<meta property="fb:app_id" content="156220904416310"/>
<meta property="og:image" content="https://www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg"/>
<meta property="og:image:width" content="249"/>
<meta property="og:image:height" content="406"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Ήταν Παρασκευή 17 Σεπτεμβρίου 1982 όταν ο κορυφαίος μουσικοσυνθέτης Μάνος Λοΐζος έφυγε αιφνιδιαστικά και πρόωρα από τη ζωή σε ηλικία 44 ετών"/>
<meta name="twitter:title" content="30 χρόνια χωρίς τον Μάνο Λοΐζο"/>
<meta name="twitter:site" content="@HitChannel"/>
<meta name="twitter:image" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?fit=249%2C406&#038;ssl=1"/>
<meta name="twitter:creator" content="@dimijoo"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="https://www.hit-channel.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="https://www.hit-channel.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων 30 χρόνια χωρίς το Μάνο Λοΐζο &raquo; Hit Channel" href="https://www.hit-channel.com/30-2/15591/feed"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.hit-channel.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε που μας ακολουθείτε";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Τώρα ακολουθείτε το Hit Channel και θα ενημερώνεστε πρώτοι για όλα τα μουσικά νέα.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "ΟΚ";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.hit-channel.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.8' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)'/>
<link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.8' type='text/css' media='screen and (max-width: 767px)'/>
<link rel='stylesheet' id='td_live_css_frontend-css' href='https://www.hit-channel.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7CPlayfair+Display%3A400%2C300%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=8.0' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.hit-channel.com/wp-content/themes/Newspaper/includes/demos/erotic/demo_style.css?ver=8.0' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.hit-channel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all'/>
 
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-18856711-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18856711-1', 'hit-channel.com');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
 
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.hit-channel.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hit-channel.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hit-channel.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='https://wp.me/p2nRFZ-43t'/>
<link rel="alternate" type="application/json+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.hit-channel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591&#038;format=xml"/>
<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//static.reembed.com/data/scripts/g_291_7fd6dd6e012a6cf965df6908fc5dc784.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hit-channel.com\/wp-admin\/","wpRestNonce":"3c333f1804","wpRestUrl":"https:\/\/www.hit-channel.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 
<script>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</script>
 
<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.hit-channel.com/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/category/afieromata",
                                "name": "Αφιερώματα"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.hit-channel.com/30-2/15591",
                                "name": "30 χρόνια χωρίς το Μάνο Λοΐζο"                                
                            }
                        }    ]
                        }
                       </script></head>
<body class="post-template-default single single-post postid-15591 single-format-standard 30-2 global-block-template-4 .td-erotic  single_template_3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">House/Dance music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="https://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="https://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="https://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="https://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="" width="400"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="https://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-s.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.hit-channel.com/">
<img class="td-retina-data" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt=""/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="https://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_597b727e5507a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_1_597b727e5507a"><script>var block_td_uid_1_597b727e5507a = new tdBlock();
block_td_uid_1_597b727e5507a.id = "td_uid_1_597b727e5507a";
block_td_uid_1_597b727e5507a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_597b727e5507a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_597b727e5507a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_597b727e5507a.td_column_number = "3";
block_td_uid_1_597b727e5507a.block_type = "td_block_mega_menu";
block_td_uid_1_597b727e5507a.post_count = "4";
block_td_uid_1_597b727e5507a.found_posts = "13213";
block_td_uid_1_597b727e5507a.header_color = "";
block_td_uid_1_597b727e5507a.ajax_pagination_infinite_stop = "";
block_td_uid_1_597b727e5507a.max_num_pages = "3304";
tdBlocksArray.push(block_td_uid_1_597b727e5507a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_597b727e5507a" id="td_uid_2_597b727e55f9c" data-td_block_id="td_uid_1_597b727e5507a" data-td_filter_value="" href="https://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_597b727e5507a" id="td_uid_3_597b727e56091" data-td_block_id="td_uid_1_597b727e5507a" data-td_filter_value="36" href="https://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_597b727e5507a" id="td_uid_4_597b727e561b6" data-td_block_id="td_uid_1_597b727e5507a" data-td_filter_value="37" href="https://www.hit-channel.com/category/mousiki/mousika-nea/house-dance-music">House/Dance music</a><a class="mega-menu-sub-cat-td_uid_1_597b727e5507a" id="td_uid_5_597b727e562d6" data-td_block_id="td_uid_1_597b727e5507a" data-td_filter_value="7681" href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_597b727e5507a" id="td_uid_6_597b727e563f8" data-td_block_id="td_uid_1_597b727e5507a" data-td_filter_value="39" href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_597b727e5507a" id="td_uid_7_597b727e5651c" data-td_block_id="td_uid_1_597b727e5507a" data-td_filter_value="40" href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_597b727e5507a" id="td_uid_8_597b727e5663a" data-td_block_id="td_uid_1_597b727e5507a" data-td_filter_value="42" href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_597b727e5507a" id="td_uid_9_597b727e56758" data-td_block_id="td_uid_1_597b727e5507a" data-td_filter_value="4" href="https://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_597b727e5507a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/despacito-tha-katarripsei-rekor-mariah-carey/125278" rel="bookmark" title="Θα καταρρίψει το «Despacito» το ιστορικό ρεκόρ της Mariah Carey;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Luis-Fonsi-Daddy-Yankee-Despacito-Mariah-Carey.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Luis-Fonsi-Daddy-Yankee-Despacito-Mariah-Carey.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Luis-Fonsi-Daddy-Yankee-Despacito-Mariah-Carey.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Luis-Fonsi-Daddy-Yankee-Despacito-Mariah-Carey.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Luis-Fonsi-Daddy-Yankee-Despacito-Mariah-Carey.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Luis Fonsi - Daddy Yankee (Despacito) - Mariah Carey - Hit Channel" title="Θα καταρρίψει το «Despacito» το ιστορικό ρεκόρ της Mariah Carey;"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/latin" class="td-post-category">Latin</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/despacito-tha-katarripsei-rekor-mariah-carey/125278" rel="bookmark" title="Θα καταρρίψει το «Despacito» το ιστορικό ρεκόρ της Mariah Carey;">Θα καταρρίψει το «Despacito» το ιστορικό ρεκόρ της Mariah Carey;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/tag-ase-me-s-edition/125270" rel="bookmark" title="TAG: Το νέο boy band του Γιώργου Θεοφάνους ανανεώνει το πρώτο τραγούδι του"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="TAG (band) - Hit Channel" title="TAG: Το νέο boy band του Γιώργου Θεοφάνους ανανεώνει το πρώτο τραγούδι του"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/tag-ase-me-s-edition/125270" rel="bookmark" title="TAG: Το νέο boy band του Γιώργου Θεοφάνους ανανεώνει το πρώτο τραγούδι του">TAG: Το νέο boy band του Γιώργου Θεοφάνους ανανεώνει το πρώτο&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/zayn-neos-diskos-otan-epilisei-agxos/125267" rel="bookmark" title="Zayn: Ο νέος δίσκος θα κυκλοφορήσει όταν επιλύσει το πρόβλημα άγχους"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Zayn Malik - Hit Channel" title="Zayn: Ο νέος δίσκος θα κυκλοφορήσει όταν επιλύσει το πρόβλημα άγχους"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/zayn-neos-diskos-otan-epilisei-agxos/125267" rel="bookmark" title="Zayn: Ο νέος δίσκος θα κυκλοφορήσει όταν επιλύσει το πρόβλημα άγχους">Zayn: Ο νέος δίσκος θα κυκλοφορήσει όταν επιλύσει το πρόβλημα άγχους</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/anastacia-megali-epistrofi-single-album/125263" rel="bookmark" title="Anastacia: Η μεγάλη επιστροφή με καινούριο single και άλμπουμ"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Anastacia - Hit Channel" title="Anastacia: Η μεγάλη επιστροφή με καινούριο single και άλμπουμ"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/anastacia-megali-epistrofi-single-album/125263" rel="bookmark" title="Anastacia: Η μεγάλη επιστροφή με καινούριο single και άλμπουμ">Anastacia: Η μεγάλη επιστροφή με καινούριο single και άλμπουμ</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_597b727e5507a" data-td_block_id="td_uid_1_597b727e5507a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_597b727e5507a" data-td_block_id="td_uid_1_597b727e5507a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="https://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="https://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="https://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_597b727e5a69f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_10_597b727e5a69f"><script>var block_td_uid_10_597b727e5a69f = new tdBlock();
block_td_uid_10_597b727e5a69f.id = "td_uid_10_597b727e5a69f";
block_td_uid_10_597b727e5a69f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_597b727e5a69f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_597b727e5a69f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_597b727e5a69f.td_column_number = "3";
block_td_uid_10_597b727e5a69f.block_type = "td_block_mega_menu";
block_td_uid_10_597b727e5a69f.post_count = "4";
block_td_uid_10_597b727e5a69f.found_posts = "638";
block_td_uid_10_597b727e5a69f.header_color = "";
block_td_uid_10_597b727e5a69f.ajax_pagination_infinite_stop = "";
block_td_uid_10_597b727e5a69f.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_10_597b727e5a69f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_597b727e5a69f" id="td_uid_11_597b727e5b413" data-td_block_id="td_uid_10_597b727e5a69f" data-td_filter_value="" href="https://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_597b727e5a69f" id="td_uid_12_597b727e5b4c1" data-td_block_id="td_uid_10_597b727e5a69f" data-td_filter_value="38" href="https://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_597b727e5a69f" id="td_uid_13_597b727e5b5a7" data-td_block_id="td_uid_10_597b727e5a69f" data-td_filter_value="33" href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_597b727e5a69f" id="td_uid_14_597b727e5b68d" data-td_block_id="td_uid_10_597b727e5a69f" data-td_filter_value="35" href="https://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_597b727e5a69f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-maria-iakovou-me-xenizi-o-vathyteros-stochos-kapion-pou-den-ine-i-mousiki-tous-prikaalla-i-epitychia/124348" rel="bookmark" title="Συνέντευξη | Μαρία Ιακώβου «Με ξενίζει ο βαθύτερος στόχος κάποιων, που δεν είναι η μουσική τους προίκα,αλλά η επιτυχία»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Μαρία-Ιακώβου-Maria-Iakovou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Μαρία-Ιακώβου-Maria-Iakovou-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Μαρία-Ιακώβου-Maria-Iakovou-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Μαρία-Ιακώβου-Maria-Iakovou-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Μαρία-Ιακώβου-Maria-Iakovou-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Μαρία Ιακώβου - Maria Iakovou - Hit Channel" title="Συνέντευξη | Μαρία Ιακώβου «Με ξενίζει ο βαθύτερος στόχος κάποιων, που δεν είναι η μουσική τους προίκα,αλλά η επιτυχία»"/></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-maria-iakovou-me-xenizi-o-vathyteros-stochos-kapion-pou-den-ine-i-mousiki-tous-prikaalla-i-epitychia/124348" rel="bookmark" title="Συνέντευξη | Μαρία Ιακώβου «Με ξενίζει ο βαθύτερος στόχος κάποιων, που δεν είναι η μουσική τους προίκα,αλλά η επιτυχία»">Συνέντευξη | Μαρία Ιακώβου «Με ξενίζει ο βαθύτερος στόχος κάποιων, που&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-aris-petrakis-thelo-o-kosmos-na-niosi-oti-niotho-mesa-apo-ti-mousiki-mou/124240" rel="bookmark" title="Συνέντευξη | Άρις Πετράκης «Θέλω ο κόσμος να νιώσει ό,τι νιώθω μέσα από τη μουσική μου»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Άρις-Πετράκης-Aris-Petrakis-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Άρις-Πετράκης-Aris-Petrakis-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Άρις-Πετράκης-Aris-Petrakis-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Άρις-Πετράκης-Aris-Petrakis-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Άρις-Πετράκης-Aris-Petrakis-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Άρις Πετράκης - Aris Petrakis - Hit Channel" title="Συνέντευξη | Άρις Πετράκης «Θέλω ο κόσμος να νιώσει ό,τι νιώθω μέσα από τη μουσική μου»"/></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-aris-petrakis-thelo-o-kosmos-na-niosi-oti-niotho-mesa-apo-ti-mousiki-mou/124240" rel="bookmark" title="Συνέντευξη | Άρις Πετράκης «Θέλω ο κόσμος να νιώσει ό,τι νιώθω μέσα από τη μουσική μου»">Συνέντευξη | Άρις Πετράκης «Θέλω ο κόσμος να νιώσει ό,τι νιώθω&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-rallia-christidou-me-ta-tabou-ke-ta-stereotypa-echo-megali-kontra/123551" rel="bookmark" title="Συνέντευξη | Ραλλία Χρηστίδου «Με τα ταμπού και τα στερεότυπα έχω μεγάλη κόντρα»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Ραλλία-Χρηστίδου-Rallia-Christidou-interview-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Ραλλία-Χρηστίδου-Rallia-Christidou-interview-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Ραλλία-Χρηστίδου-Rallia-Christidou-interview-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Ραλλία-Χρηστίδου-Rallia-Christidou-interview-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Ραλλία-Χρηστίδου-Rallia-Christidou-interview-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ραλλία Χρηστίδου - Rallia Christidou (interview Hit Channel)" title="Συνέντευξη | Ραλλία Χρηστίδου «Με τα ταμπού και τα στερεότυπα έχω μεγάλη κόντρα»"/></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-rallia-christidou-me-ta-tabou-ke-ta-stereotypa-echo-megali-kontra/123551" rel="bookmark" title="Συνέντευξη | Ραλλία Χρηστίδου «Με τα ταμπού και τα στερεότυπα έχω μεγάλη κόντρα»">Συνέντευξη | Ραλλία Χρηστίδου «Με τα ταμπού και τα στερεότυπα έχω&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/synentefxi-krystallia-den-metaniono-gia-tipota-ke-pote-den-kitao-piso/120892" rel="bookmark" title="Συνέντευξη | Κρυσταλλία «Δεν μετανιώνω για τίποτα και ποτέ δεν κοιτάω πίσω»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Κρυσταλλία-Ρήγα-Crystallia-Riga-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Κρυσταλλία-Ρήγα-Crystallia-Riga-Hit-Channel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Κρυσταλλία-Ρήγα-Crystallia-Riga-Hit-Channel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Κρυσταλλία-Ρήγα-Crystallia-Riga-Hit-Channel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Κρυσταλλία-Ρήγα-Crystallia-Riga-Hit-Channel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Κρυσταλλία Ρήγα - Crystallia Riga - Hit Channel" title="Συνέντευξη | Κρυσταλλία «Δεν μετανιώνω για τίποτα και ποτέ δεν κοιτάω πίσω»"/></a></div> <a href="https://www.hit-channel.com/category/interviews/ellines-kallitexnes" class="td-post-category">Έλληνες καλλιτέχνες</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/synentefxi-krystallia-den-metaniono-gia-tipota-ke-pote-den-kitao-piso/120892" rel="bookmark" title="Συνέντευξη | Κρυσταλλία «Δεν μετανιώνω για τίποτα και ποτέ δεν κοιτάω πίσω»">Συνέντευξη | Κρυσταλλία «Δεν μετανιώνω για τίποτα και ποτέ δεν κοιτάω&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_597b727e5a69f" data-td_block_id="td_uid_10_597b727e5a69f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_597b727e5a69f" data-td_block_id="td_uid_10_597b727e5a69f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2958"><a href="https://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_597b727e5f58f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_15_597b727e5f58f"><script>var block_td_uid_15_597b727e5f58f = new tdBlock();
block_td_uid_15_597b727e5f58f.id = "td_uid_15_597b727e5f58f";
block_td_uid_15_597b727e5f58f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_15_597b727e5f58f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_597b727e5f58f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_597b727e5f58f.td_column_number = "3";
block_td_uid_15_597b727e5f58f.block_type = "td_block_mega_menu";
block_td_uid_15_597b727e5f58f.post_count = "4";
block_td_uid_15_597b727e5f58f.found_posts = "104";
block_td_uid_15_597b727e5f58f.header_color = "";
block_td_uid_15_597b727e5f58f.ajax_pagination_infinite_stop = "";
block_td_uid_15_597b727e5f58f.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_15_597b727e5f58f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_597b727e5f58f" id="td_uid_16_597b727e601a2" data-td_block_id="td_uid_15_597b727e5f58f" data-td_filter_value="" href="https://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_597b727e5f58f" id="td_uid_17_597b727e6024f" data-td_block_id="td_uid_15_597b727e5f58f" data-td_filter_value="18" href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_597b727e5f58f" id="td_uid_18_597b727e60335" data-td_block_id="td_uid_15_597b727e5f58f" data-td_filter_value="25" href="https://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_597b727e5f58f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/amy-winehouse-kikneio-asma-back-to-black/124972" rel="bookmark" title="6 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του «Back To Black»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Amy-Winehouse-αφιέρωμα.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Amy Winehouse - αφιέρωμα - Hit Channel" title="6 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του «Back To Black»"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/amy-winehouse-kikneio-asma-back-to-black/124972" rel="bookmark" title="6 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του «Back To Black»">6 χρόνια χωρίς την Amy Winehouse: Το προφητικό κύκνειο άσμα του&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/linkin-park-10-1-kalitera-tragoudia-chester-bennington/124869" rel="bookmark" title="Τα 10+1 καλύτερα τραγούδια των Linkin Park που ερμήνευσε ο Chester Bennington"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Chester-Bennington-Linkin-Park-101-songs.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Chester Bennington - Linkin Park (10+1 songs) - Hit Channel" title="Τα 10+1 καλύτερα τραγούδια των Linkin Park που ερμήνευσε ο Chester Bennington"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music" class="td-post-category">Rock/Metal music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/linkin-park-10-1-kalitera-tragoudia-chester-bennington/124869" rel="bookmark" title="Τα 10+1 καλύτερα τραγούδια των Linkin Park που ερμήνευσε ο Chester Bennington">Τα 10+1 καλύτερα τραγούδια των Linkin Park που ερμήνευσε ο Chester&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/lana-del-rey-week-epistrofi-rizes-monaxiko-honeymoon/124781" rel="bookmark" title="Εβδομάδα Lana Del Rey: Η επιστροφή στις ρίζες και το μοναχικό «Honeymoon»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-week-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lana Del Rey week - Hit Channel" title="Εβδομάδα Lana Del Rey: Η επιστροφή στις ρίζες και το μοναχικό «Honeymoon»"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/lana-del-rey-week-epistrofi-rizes-monaxiko-honeymoon/124781" rel="bookmark" title="Εβδομάδα Lana Del Rey: Η επιστροφή στις ρίζες και το μοναχικό «Honeymoon»">Εβδομάδα Lana Del Rey: Η επιστροφή στις ρίζες και το μοναχικό&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/evdomada-lana-del-rey-gangster-nancy-sinatra-kubrick/124725" rel="bookmark" title="Εβδομάδα Lana Del Rey: Η «γκάνγκστερ Nancy Sinatra» που θα λάτρευε ο Stanley Kubrick"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Lana-Del-Rey-Week-Ultraviolence.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lana Del Rey Week - Ultraviolence - Hit Channel" title="Εβδομάδα Lana Del Rey: Η «γκάνγκστερ Nancy Sinatra» που θα λάτρευε ο Stanley Kubrick"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/evdomada-lana-del-rey-gangster-nancy-sinatra-kubrick/124725" rel="bookmark" title="Εβδομάδα Lana Del Rey: Η «γκάνγκστερ Nancy Sinatra» που θα λάτρευε ο Stanley Kubrick">Εβδομάδα Lana Del Rey: Η «γκάνγκστερ Nancy Sinatra» που θα λάτρευε&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_597b727e5f58f" data-td_block_id="td_uid_15_597b727e5f58f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_597b727e5f58f" data-td_block_id="td_uid_15_597b727e5f58f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="https://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="https://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_597b727e64209_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_19_597b727e64209"><script>var block_td_uid_19_597b727e64209 = new tdBlock();
block_td_uid_19_597b727e64209.id = "td_uid_19_597b727e64209";
block_td_uid_19_597b727e64209.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_19_597b727e64209_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_597b727e64209_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_597b727e64209.td_column_number = "3";
block_td_uid_19_597b727e64209.block_type = "td_block_mega_menu";
block_td_uid_19_597b727e64209.post_count = "4";
block_td_uid_19_597b727e64209.found_posts = "379";
block_td_uid_19_597b727e64209.header_color = "";
block_td_uid_19_597b727e64209.ajax_pagination_infinite_stop = "";
block_td_uid_19_597b727e64209.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_19_597b727e64209);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_597b727e64209" id="td_uid_20_597b727e64e48" data-td_block_id="td_uid_19_597b727e64209" data-td_filter_value="" href="https://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_597b727e64209" id="td_uid_21_597b727e64ef9" data-td_block_id="td_uid_19_597b727e64209" data-td_filter_value="2542" href="https://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_597b727e64209" id="td_uid_22_597b727e64fdf" data-td_block_id="td_uid_19_597b727e64209" data-td_filter_value="6" href="https://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_597b727e64209" id="td_uid_23_597b727e650c3" data-td_block_id="td_uid_19_597b727e64209" data-td_filter_value="2541" href="https://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_597b727e64209" id="td_uid_24_597b727e651a5" data-td_block_id="td_uid_19_597b727e64209" data-td_filter_value="21" href="https://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_597b727e64209 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/camila-cabello-neo-prosopo-guess/124611" rel="bookmark" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Camila-Cabello-Guess-2017-1a.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Camila Cabello - Guess 2017 - Hit Channel" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)"/></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/camila-cabello-neo-prosopo-guess/124611" rel="bookmark" title="Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)">Η Camila Cabello είναι το νέο πρόσωπο της «Guess» (photos)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/vogue-apologeitai-zayn-gigi-hadid/124535" rel="bookmark" title="Η «Vogue» απολογείται για τη φωτογράφηση του Zayn και της Gigi Hadid"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-Aug-2017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Zayn Malik - Gigi Hadid - Vogue - Aug 2017 - Hit Channel" title="Η «Vogue» απολογείται για τη φωτογράφηση του Zayn και της Gigi Hadid"/></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/vogue-apologeitai-zayn-gigi-hadid/124535" rel="bookmark" title="Η «Vogue» απολογείται για τη φωτογράφηση του Zayn και της Gigi Hadid">Η «Vogue» απολογείται για τη φωτογράφηση του Zayn και της Gigi&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/zayn-hadid-zevgari-katargei-filo-moda/124474" rel="bookmark" title="Zayn &#8211; Gigi Hadid: Το ζευγάρι που καταργεί το φύλο στη μόδα (photos)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik-Gigi-Hadid-Vogue-August-2017-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Zayn Malik - Gigi Hadid - Vogue - August 2017 - Hit Channel" title="Zayn &#8211; Gigi Hadid: Το ζευγάρι που καταργεί το φύλο στη μόδα (photos)"/></a></div> <a href="https://www.hit-channel.com/category/fashion" class="td-post-category">Fashion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/zayn-hadid-zevgari-katargei-filo-moda/124474" rel="bookmark" title="Zayn &#8211; Gigi Hadid: Το ζευγάρι που καταργεί το φύλο στη μόδα (photos)">Zayn &#8211; Gigi Hadid: Το ζευγάρι που καταργεί το φύλο στη&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/mad-vma-2017-lamperes-emfaniseis-kokkino-xali/123419" rel="bookmark" title="Οι λαμπερές εμφανίσεις στο κόκκινο χαλί των Mad Video Music Awards 2017"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Ελένη-Φουρέιρα-Ειρήνη-Παπαδοπούλου-Ιωάννης-Μελισσανίδης-Μαίρη-Συνατσάκη-Mad-Video-Music-Awards-2017.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Ελένη-Φουρέιρα-Ειρήνη-Παπαδοπούλου-Ιωάννης-Μελισσανίδης-Μαίρη-Συνατσάκη-Mad-Video-Music-Awards-2017.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Ελένη-Φουρέιρα-Ειρήνη-Παπαδοπούλου-Ιωάννης-Μελισσανίδης-Μαίρη-Συνατσάκη-Mad-Video-Music-Awards-2017.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Ελένη-Φουρέιρα-Ειρήνη-Παπαδοπούλου-Ιωάννης-Μελισσανίδης-Μαίρη-Συνατσάκη-Mad-Video-Music-Awards-2017.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/06/Ελένη-Φουρέιρα-Ειρήνη-Παπαδοπούλου-Ιωάννης-Μελισσανίδης-Μαίρη-Συνατσάκη-Mad-Video-Music-Awards-2017.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Ελένη Φουρέιρα - Ειρήνη Παπαδοπούλου - Ιωάννης Μελισσανίδης - Μαίρη Συνατσάκη (Mad Video Music Awards 2017) - Hit Channel" title="Οι λαμπερές εμφανίσεις στο κόκκινο χαλί των Mad Video Music Awards 2017"/></a></div> <a href="https://www.hit-channel.com/category/fashion/fashion-and-music" class="td-post-category">Fashion and music</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/mad-vma-2017-lamperes-emfaniseis-kokkino-xali/123419" rel="bookmark" title="Οι λαμπερές εμφανίσεις στο κόκκινο χαλί των Mad Video Music Awards 2017">Οι λαμπερές εμφανίσεις στο κόκκινο χαλί των Mad Video Music Awards&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_597b727e64209" data-td_block_id="td_uid_19_597b727e64209"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_597b727e64209" data-td_block_id="td_uid_19_597b727e64209"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="https://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_597b727e68f37_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_25_597b727e68f37"><script>var block_td_uid_25_597b727e68f37 = new tdBlock();
block_td_uid_25_597b727e68f37.id = "td_uid_25_597b727e68f37";
block_td_uid_25_597b727e68f37.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_25_597b727e68f37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_597b727e68f37_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_597b727e68f37.td_column_number = "3";
block_td_uid_25_597b727e68f37.block_type = "td_block_mega_menu";
block_td_uid_25_597b727e68f37.post_count = "4";
block_td_uid_25_597b727e68f37.found_posts = "422";
block_td_uid_25_597b727e68f37.header_color = "";
block_td_uid_25_597b727e68f37.ajax_pagination_infinite_stop = "";
block_td_uid_25_597b727e68f37.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_25_597b727e68f37);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_597b727e68f37" id="td_uid_26_597b727e69e23" data-td_block_id="td_uid_25_597b727e68f37" data-td_filter_value="" href="https://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_597b727e68f37" id="td_uid_27_597b727e69ecf" data-td_block_id="td_uid_25_597b727e68f37" data-td_filter_value="31" href="https://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_597b727e68f37" id="td_uid_28_597b727e69fb7" data-td_block_id="td_uid_25_597b727e68f37" data-td_filter_value="32" href="https://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_597b727e68f37" id="td_uid_29_597b727e6a098" data-td_block_id="td_uid_25_597b727e68f37" data-td_filter_value="29" href="https://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_597b727e68f37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/instagram-dite-posa-kerdizoun-i-star-gia-kathe-post/119174" rel="bookmark" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?resize=436%2C300&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/instagram-kerdos-star.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post"/></a></div> <a href="https://www.hit-channel.com/category/tech" class="td-post-category">Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/instagram-dite-posa-kerdizoun-i-star-gia-kathe-post/119174" rel="bookmark" title="Instagram, δείτε πόσα κερδίζουν οι star για κάθε post">Instagram, δείτε πόσα κερδίζουν οι star για κάθε post</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/den-theloume-na-to-paradechtoume-alla-i-apple-ine-i-moni-eteria-i-batarias-ton-laptop-tis-kratai-oso-lei/117651" rel="bookmark" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/laptop-battery.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία η μπαταρίας των laptop της κρατάει όσο λέει" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει"/></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/den-theloume-na-to-paradechtoume-alla-i-apple-ine-i-moni-eteria-i-batarias-ton-laptop-tis-kratai-oso-lei/117651" rel="bookmark" title="Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη εταιρία που η μπαταρία των laptop της κρατάει όσο λέει">Δεν θέλουμε να το παραδεχτούμε, αλλά η Apple είναι η μόνη&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?resize=436%2C300&#038;ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/emoji.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου..." title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"/></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;">Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/microsoft-pasientza-windows/112433" rel="bookmark" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?resize=436%2C300&#038;ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows"/></a></div> <a href="https://www.hit-channel.com/category/tech/texnoligika-nea" class="td-post-category">Τεχνολογικά Νέα</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/microsoft-pasientza-windows/112433" rel="bookmark" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows">Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_597b727e68f37" data-td_block_id="td_uid_25_597b727e68f37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_597b727e68f37" data-td_block_id="td_uid_25_597b727e68f37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="https://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="https://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="https://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="https://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="https://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div> </div>
</div>
</div>
</div><article id="post-15591" class="td-post-template-3 post-15591 post type-post status-publish format-standard has-post-thumbnail hentry category-afieromata category-ellines-kallitexnes-afieromata category-elliniki-mousiki tag-hot tag-2572 td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Αφιερώματα" class="entry-crumb" href="https://www.hit-channel.com/category/afieromata">Αφιερώματα</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">30 χρόνια χωρίς το Μάνο Λοΐζο</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="249" height="406" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?resize=249%2C406&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?w=249&ssl=1 249w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?resize=206%2C336&ssl=1 206w" sizes="(max-width: 249px) 100vw, 249px" alt="" title="Μάνος Λοΐζος"/></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.hit-channel.com/category/afieromata">Αφιερώματα</a></li><li class="entry-category"><a href="https://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li><li class="entry-category"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li></ul> <h1 class="entry-title">30 χρόνια χωρίς το Μάνο Λοΐζο</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-09-17T20:04:56+00:00">Σεπ 17, 2012</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=30+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CF%84%CE%BF+%CE%9C%CE%AC%CE%BD%CE%BF+%CE%9B%CE%BF%CE%90%CE%B6%CE%BF&url=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591&via=%40HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/30-2/15591" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/30-2/15591&amp;media=https://www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg&description=Ήταν Παρασκευή 17 Σεπτεμβρίου 1982 όταν ο κορυφαίος μουσικοσυνθέτης Μάνος Λοΐζος έφυγε αιφνιδιαστικά και πρόωρα από τη ζωή σε ηλικία 44 ετών" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=30+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CF%84%CE%BF+%CE%9C%CE%AC%CE%BD%CE%BF+%CE%9B%CE%BF%CE%90%CE%B6%CE%BF%20-%20https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<p><a href="http://www.hit-channel.com/30-2/15591/%ce%bc%ce%ac%ce%bd%ce%bf%cf%82-%ce%bb%ce%bf%ce%90%ce%b6%ce%bf%cf%82/" rel="attachment wp-att-15600"><img data-attachment-id="15600" data-permalink="https://www.hit-channel.com/30-2/15591/%ce%bc%ce%ac%ce%bd%ce%bf%cf%82-%ce%bb%ce%bf%ce%90%ce%b6%ce%bf%cf%82" data-orig-file="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?fit=249%2C406&amp;ssl=1" data-orig-size="249,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Μάνος Λοΐζος" data-image-description="" data-medium-file="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?fit=206%2C336&amp;ssl=1" data-large-file="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?fit=249%2C406&amp;ssl=1" class="alignleft size-medium wp-image-15600" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος-206x336.jpg?resize=206%2C336" alt="" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?resize=206%2C336&amp;ssl=1 206w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?w=249&amp;ssl=1 249w" sizes="(max-width: 206px) 100vw, 206px" data-recalc-dims="1"/></a>Ήταν Παρασκευή 17 Σεπτεμβρίου 1982 όταν ο κορυφαίος μουσικοσυνθέτης <strong>Μάνος Λοΐζος </strong>έφυγε αιφνιδιαστικά και πρόωρα από τη ζωή σε ηλικία 44 ετών, αφήνοντας πίσω του μία σπουδαία μουσική κληρονομιά, αλλά και ένα μεγάλο κενό.</p>
<p>Ο <strong>Μάνος Λοΐζος, </strong>για να μαθαίνουν οι πολύ νεότεροι και να θυμούνται οι παλαιότεροι, ήταν μουσικός, συνθέτης, στιχουργός και τραγουδιστής. Γεννήθηκε στις 22 Οκτωβρίου του 1937 στην Αλεξάνδρεια και πέθανε σε νοσοκομείο στη Μόσχα, στις 17 Σεπτεμβρίου 1982.</p>
<p>Από μικρή ηλικία ασχολείται με τη μουσική: στην ηλικία των επτά ετών μελετά βιολί, αρχικά ερασιτεχνικά κι έπειτα στο <em>Εθνικό Ωδείο της Αλεξάνδρειας</em>.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>Αφού αποφοίτησε από το Αβερώφειο Γυμνάσιο το 1955 ήλθε στην Αθήνα με σκοπό να σπουδάσει. Αρχικά γράφτηκε στην Φαρμακευτική Σχολή του Πανεπιστημίου Αθηνών, αλλά στις αρχές του 1956 την εγκαταλείπει με σκοπό να φοιτήσει στην Ανωτάτη Εμπορική. Για ένα σύντομο χρονικό διάστημα φοιτά στην Σχολή Βακαλό θέλοντας να σπουδάσει ζωγραφική. Το 1960 εγκαταλείπει τις σπουδές του στο πανεπιστήμιο και εργάζεται περιστασιακά προκειμένου να επιβιώσει: άλλοτε σαν σερβιτόρος, άλλοτε σαν γραφίστας σε διαφημιστικές εταιρείες, άλλοτε σαν μουσικός σε μπουάτ.</p>
<p>Στα τέλη του 1961 αρχές του 1962 συμμετέχει σε μια πρωτοβουλία συγκρότησης του <em>Συλλόγου Φίλων της Ελληνικής Μουσικής<span style="font-size: 11px">.</span></em> Την άνοιξη του 1962 χρησιμοποιείται από τον<strong> Μίκη Θεοδωράκη </strong>σαν διευθυντής της χορωδίας του <em>Συλλόγου Φίλων της Ελληνικής Μουσικής</em> στις παραστάσεις της <em>Όμορφης Πόλης</em>.</p>
<p>Ο <strong>Μάνος Λοΐζος</strong> φιλοξενείται στο σπίτι της πρώην συζύγου του καθηγητή των γαλλικών που είχε στην Αλεξάνδρεια, της Διδώς Πετροπούλου, η οποία εργαζόταν στο Εθνικό Ίδρυμα Ραδιοφωνίας. Αυτή θα συστήσει τον νεαρό μουσικό στον<strong> Μίμη Πλέσσα </strong>ο οποίος μεσολαβεί στη δισκογραφική εταιρεία <em>Φιντέλιτυ</em>. Το 1962 ηχογραφεί το πρώτο του σαρανταπεντάρι <em>Το τραγούδι του δρόμου</em> σε στίχους <em>Φεδερίκο Γκαρθία Λόρκα </em>και ερμηνεία από τον <em>Γιώργο Μούτσιο.</em></p>
<p>Όταν επιβλήθηκε η Χούντα των Συνταγματαρχώνέφυγε για την Αγγλία τον Σεπτέμβριο του 1967, για να επιστρέψει πάλι στην Ελλάδα στις αρχές της επόμενης χρονιάς.</p>
<p>Το 1972 θα αποτελέσει ιδρυτικό μέλος της <strong>Ένωσης Μουσικοσυνθετών και Στιχουργών Ελλάδος</strong> (ΕΜΣΕ), που συστήνεται για την καταπολέμηση της κασετοπειρατείας και της λογοκρισίας.</p>
<p>Το βράδυ της 17ης Νοεμβρίου θα συλληφθεί στο σπίτι του στο Χολαργό και θα κρατηθεί για δέκα ημέρες.</p>
<p>Το 1978 θα γίνει πρόεδρος της <em>Ένωσης Μουσικοσυνθετών και Στιχουργών Ελλάδος</em>.</p>
<p>Τον Οκτώβριο του 1981 μπήκε στο Γενικό Κρατικό νοσοσκομείο με περικαρδίτιδα και νεφρική ανεπάρκεια και στο τέλος του χρόνου ταξίδεψε στη Μόσχα για ιατρικές εξετάσεις. Στις 8 Ιουνίου του 1982 υπέστη εγκεφαλικό επεισόδιο και νοσηλεύεται για ένα μήνα σε νοσοκομείο. Τον Αύγουστο ταξίδεψε για νοσηλεία στη Μόσχα, όπου στις 7 Σεπτεμβρίου υφίσταται δεύτερο εγκεφαλικό επεισόδιο. Πεθαίνει δέκα ημέρες αργότερα στις 17 Σεπτεμβρίου του 1982.</p>
<p>Συνεργάστηκε με τον <strong><em>Λευτέρη Παπαδόπουλο</em></strong>, τον Φώντα Λάδη και τον Γιάννη Νεγρεπόντη και Δημήτρη Χριστοδούλου στους στίχους και με τους ερμηνευτές <strong>Στέλιο Καζαντζίδη</strong>, <strong>Μαρία Φαραντούρη</strong>, <strong>Χάρις Αλεξίου</strong>, <strong>Γιώργο Νταλάρα</strong>, Γιάννη Καλαντζή, <strong>Δήμητρα Γαλάνη</strong> κ.ά. Τελευταίος δίσκος του ήταν τα <em>«Γράμματα στην Αγαπημένη»</em> σε στίχους του Τούρκουποιητή Ναζίμ Χικμέτ με απόδοση στα ελληνικά του <strong>Γιάννη Ρίτσου</strong>.</p>
<p>To 2007 χαρακτηρίστηκε από το μουσικό χώρο ως έτος Μάνου Λοΐζου τιμώντας τα 70 χρόνια από τη γέννησή του και τα 25 χρόνια από το θάνατό του.</p>
<p>&nbsp;</p>
<p>Χαρακτηριστικότερα τραγούδια του <strong>Μάνου Λοΐζου </strong>ήταν τα <strong>«Ο δρόμος», <strong>«Το ζεϊμπέκικο της Ευδοκίας»<strong>, «Μια καλημέρα», <strong>«Όλα σε θυμίζουν», <strong>«Σ&#8217;ακολουθώ», </strong><strong>«Καλημέρα ήλιε», <strong>«</strong><strong>Δε θα ξαν&#8217; αγαπήσω (Το μερτικό μου απ&#8217; τη χαρά)<strong>», <strong>«Τέλι τέλι τέλι», </strong>«<strong>Η δουλειά κάνει τους άντρες», <strong>«Ο Κουταλιανός», <strong>«Σεβάχ ο θαλασσινός»</strong> και πολλά ακόμη&#8230;</strong></strong></strong></strong></strong></strong></strong></strong></strong></p>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/_xnFzF4ntfI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/NNkHpBPZz0A?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="SC_TBlock_93415" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "93415",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Ετικέτες</span></li><li><a href="https://www.hit-channel.com/artist/hot">hot</a></li><li><a href="https://www.hit-channel.com/artist/%ce%bc%ce%ac%ce%bd%ce%bf%cf%82-%ce%bb%ce%bf%ce%90%ce%b6%ce%bf%cf%82">Μάνος Λοΐζος</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=30+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CF%84%CE%BF+%CE%9C%CE%AC%CE%BD%CE%BF+%CE%9B%CE%BF%CE%90%CE%B6%CE%BF&url=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591&via=%40HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.hit-channel.com/30-2/15591" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hit-channel.com/30-2/15591&amp;media=https://www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg&description=Ήταν Παρασκευή 17 Σεπτεμβρίου 1982 όταν ο κορυφαίος μουσικοσυνθέτης Μάνος Λοΐζος έφυγε αιφνιδιαστικά και πρόωρα από τη ζωή σε ηλικία 44 ετών" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=30+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CF%84%CE%BF+%CE%9C%CE%AC%CE%BD%CE%BF+%CE%9B%CE%BF%CE%90%CE%B6%CE%BF%20-%20https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hit-channel.com/30-2/15591&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.hit-channel.com/30-2/15591" data-text="30 χρόνια χωρίς το Μάνο Λοΐζο" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitris Tzouvaras"></span><meta itemprop="datePublished" content="2012-09-17T20:04:56+00:00"><meta itemprop="dateModified" content="2012-09-19T19:07:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hit-channel.com/30-2/15591"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="30 χρόνια χωρίς το Μάνο Λοΐζο"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2012/09/Μάνος-Λοΐζος.jpg?fit=249%2C406&ssl=1"><meta itemprop="width" content="249"><meta itemprop="height" content="406"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_33_597b727e75102_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_33_597b727e75102"><script>var block_td_uid_33_597b727e75102 = new tdBlock();
block_td_uid_33_597b727e75102.id = "td_uid_33_597b727e75102";
block_td_uid_33_597b727e75102.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_33_597b727e75102_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_597b727e75102_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":15591,"live_filter_cur_post_author":"28","block_template_id":""}';
block_td_uid_33_597b727e75102.td_column_number = "3";
block_td_uid_33_597b727e75102.block_type = "td_block_related_posts";
block_td_uid_33_597b727e75102.post_count = "3";
block_td_uid_33_597b727e75102.found_posts = "1112";
block_td_uid_33_597b727e75102.header_color = "";
block_td_uid_33_597b727e75102.ajax_pagination_infinite_stop = "";
block_td_uid_33_597b727e75102.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_33_597b727e75102);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_597b727e79760" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_597b727e75102" href="#">Παρόμοια Άρθρα</a><a id="td_uid_35_597b727e797a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_597b727e75102" href="#">Περισσότερα από τον δημιουργό</a></h4><div id=td_uid_33_597b727e75102 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/aliki-vougiouklaki-10-1-tragoudia-mousitsa-ethniki-star/124965" rel="bookmark" title="Αλίκη Βουγιουκλάκη: 10+1 τραγούδια από τη «μουσίτσα» που έγινε «εθνική σταρ»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αλίκη-Βουγιουκλάκη-101-τραγούδια.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αλίκη-Βουγιουκλάκη-101-τραγούδια.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αλίκη-Βουγιουκλάκη-101-τραγούδια.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αλίκη-Βουγιουκλάκη-101-τραγούδια.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αλίκη-Βουγιουκλάκη-101-τραγούδια.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Αλίκη Βουγιουκλάκη - 10+1 τραγούδια - Hit Channel" title="Αλίκη Βουγιουκλάκη: 10+1 τραγούδια από τη «μουσίτσα» που έγινε «εθνική σταρ»"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/aliki-vougiouklaki-10-1-tragoudia-mousitsa-ethniki-star/124965" rel="bookmark" title="Αλίκη Βουγιουκλάκη: 10+1 τραγούδια από τη «μουσίτσα» που έγινε «εθνική σταρ»">Αλίκη Βουγιουκλάκη: 10+1 τραγούδια από τη «μουσίτσα» που έγινε «εθνική σταρ»</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/80-xronia-manos-loizos-theatro-petras/124540" rel="bookmark" title="«80 χρόνια Μάνος Λοΐζος» με Γ. Νταλάρα, Β. Παπακωνσταντίνου και Μ. Πασχαλίδη"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/80-XRONIA-MANOS-LOIZOS.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/80-XRONIA-MANOS-LOIZOS.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/80-XRONIA-MANOS-LOIZOS.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/80-XRONIA-MANOS-LOIZOS.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/80-XRONIA-MANOS-LOIZOS.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="80 Χρόνια Μάνος Λοΐζος - Hit Channel" title="«80 χρόνια Μάνος Λοΐζος» με Γ. Νταλάρα, Β. Παπακωνσταντίνου και Μ. Πασχαλίδη"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/80-xronia-manos-loizos-theatro-petras/124540" rel="bookmark" title="«80 χρόνια Μάνος Λοΐζος» με Γ. Νταλάρα, Β. Παπακωνσταντίνου και Μ. Πασχαλίδη">«80 χρόνια Μάνος Λοΐζος» με Γ. Νταλάρα, Β. Παπακωνσταντίνου και Μ. Πασχαλίδη</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/dimitris-kanellos-erminevei-fonta-ladi/118836" rel="bookmark" title="Ο Δημήτρης Κανέλλος κυκλοφορεί νέο δίσκο"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Δημήτρης-Κανέλλος-Dimitris-Kanellos.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Δημήτρης-Κανέλλος-Dimitris-Kanellos.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Δημήτρης-Κανέλλος-Dimitris-Kanellos.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Δημήτρης-Κανέλλος-Dimitris-Kanellos.jpg?resize=436%2C300&ssl=1 436w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/04/Δημήτρης-Κανέλλος-Dimitris-Kanellos.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Δημήτρης Κανέλλος - Dimitris Kanellos - Hit Channel" title="Ο Δημήτρης Κανέλλος κυκλοφορεί νέο δίσκο"/></a></div> <a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/dimitris-kanellos-erminevei-fonta-ladi/118836" rel="bookmark" title="Ο Δημήτρης Κανέλλος κυκλοφορεί νέο δίσκο">Ο Δημήτρης Κανέλλος κυκλοφορεί νέο δίσκο</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_597b727e75102" data-td_block_id="td_uid_33_597b727e75102"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_597b727e75102" data-td_block_id="td_uid_33_597b727e75102"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_4">
<h4 class="td-comments-title td-block-title"><span>1 ΣΧΟΛΙΟ</span></h4>
</div>
<ol class="comment-list ">
<li class="comment pingback" id="comment-2348">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite><a href='http://www.dev1.amusicagrega.com.br/noticias/trinta-anos-sem-manos-loizos/' rel='external nofollow' class='url'>A Música Grega | Trinta anos sem Manos Loizos - A Música Grega</a></cite>
<a class="comment-link" href="#comment-2348">
<time pubdate="1495894491">Μαΐ 27, 2017 at 17:14</time>
</a>
</footer>
<div class="comment-content">
<p>[&#8230;] Fonte: Hit Channel [&#8230;]</p>
</div>
<div class="comment-meta" id="comment-2348">
<a rel='nofollow' class='comment-reply-link' href='https://www.hit-channel.com/30-2/15591?replytocom=2348#respond' onclick='return addComment.moveForm( "comment-2348", "2348", "respond", "15591" )' aria-label='Απάντηση στο A Música Grega | Trinta anos sem Manos Loizos - A Música Grega'>Απάντηση</a> </div>
</article>
</li> 
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε το σχόλιό σας <small><a rel="nofollow" id="cancel-comment-reply-link" href="/30-2/15591#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&#038;postid=15591&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=5.1&#038;sig=12cf85367b8733fad8554e294f86d3494aefafa7#parent=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<div class="td_block_wrap td_block_18 td_block_widget td_uid_37_597b727e836e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td-column-1" data-td-block-uid="td_uid_37_597b727e836e2"><script>var block_td_uid_37_597b727e836e2 = new tdBlock();
block_td_uid_37_597b727e836e2.id = "td_uid_37_597b727e836e2";
block_td_uid_37_597b727e836e2.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_597b727e836e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_597b727e836e2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_597b727e836e2.td_column_number = "1";
block_td_uid_37_597b727e836e2.block_type = "td_block_18";
block_td_uid_37_597b727e836e2.post_count = "6";
block_td_uid_37_597b727e836e2.found_posts = "18798";
block_td_uid_37_597b727e836e2.header_color = "#";
block_td_uid_37_597b727e836e2.ajax_pagination_infinite_stop = "";
block_td_uid_37_597b727e836e2.max_num_pages = "3133";
tdBlocksArray.push(block_td_uid_37_597b727e836e2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest</span></h4></div><div id=td_uid_37_597b727e836e2 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/despacito-tha-katarripsei-rekor-mariah-carey/125278" rel="bookmark" title="Θα καταρρίψει το «Despacito» το ιστορικό ρεκόρ της Mariah Carey;"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Luis-Fonsi-Daddy-Yankee-Despacito-Mariah-Carey.jpg?resize=696%2C385&ssl=1" alt="Luis Fonsi - Daddy Yankee (Despacito) - Mariah Carey - Hit Channel" title="Θα καταρρίψει το «Despacito» το ιστορικό ρεκόρ της Mariah Carey;"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/despacito-tha-katarripsei-rekor-mariah-carey/125278" rel="bookmark" title="Θα καταρρίψει το «Despacito» το ιστορικό ρεκόρ της Mariah Carey;">Θα καταρρίψει το «Despacito» το ιστορικό ρεκόρ της Mariah Carey;</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T20:06:20+00:00">Ιούλ 28, 2017</time></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/tag-ase-me-s-edition/125270" rel="bookmark" title="TAG: Το νέο boy band του Γιώργου Θεοφάνους ανανεώνει το πρώτο τραγούδι του"><img width="80" height="60" class="entry-thumb" src="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?resize=80%2C60&ssl=1" srcset="https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?resize=485%2C360&ssl=1 485w, https://i0.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/TAG-band.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="TAG (band) - Hit Channel" title="TAG: Το νέο boy band του Γιώργου Θεοφάνους ανανεώνει το πρώτο τραγούδι του"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/tag-ase-me-s-edition/125270" rel="bookmark" title="TAG: Το νέο boy band του Γιώργου Θεοφάνους ανανεώνει το πρώτο τραγούδι του">TAG: Το νέο boy band του Γιώργου Θεοφάνους ανανεώνει το πρώτο τραγούδι του</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T17:39:54+00:00">Ιούλ 28, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/zayn-neos-diskos-otan-epilisei-agxos/125267" rel="bookmark" title="Zayn: Ο νέος δίσκος θα κυκλοφορήσει όταν επιλύσει το πρόβλημα άγχους"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?resize=80%2C60&ssl=1" srcset="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?resize=485%2C360&ssl=1 485w, https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Zayn-Malik.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Zayn Malik - Hit Channel" title="Zayn: Ο νέος δίσκος θα κυκλοφορήσει όταν επιλύσει το πρόβλημα άγχους"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/zayn-neos-diskos-otan-epilisei-agxos/125267" rel="bookmark" title="Zayn: Ο νέος δίσκος θα κυκλοφορήσει όταν επιλύσει το πρόβλημα άγχους">Zayn: Ο νέος δίσκος θα κυκλοφορήσει όταν επιλύσει το πρόβλημα άγχους</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T16:12:23+00:00">Ιούλ 28, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/anastacia-megali-epistrofi-single-album/125263" rel="bookmark" title="Anastacia: Η μεγάλη επιστροφή με καινούριο single και άλμπουμ"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Anastacia.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Anastacia - Hit Channel" title="Anastacia: Η μεγάλη επιστροφή με καινούριο single και άλμπουμ"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/anastacia-megali-epistrofi-single-album/125263" rel="bookmark" title="Anastacia: Η μεγάλη επιστροφή με καινούριο single και άλμπουμ">Anastacia: Η μεγάλη επιστροφή με καινούριο single και άλμπουμ</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music" class="td-post-category">Pop/RnB music</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T15:08:09+00:00">Ιούλ 28, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/antonis-remos-eros-ramazzotti-mykonos-sinavlia/125252" rel="bookmark" title="Αντώνης Ρέμος &#8211; Eros Ramazzotti: Η συναυλία της χλιδής στη Μύκονο (photos)"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Eros-Rammazzoti-Antonis-Remos-Mykonos.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Eros-Rammazzoti-Antonis-Remos-Mykonos.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Eros-Rammazzoti-Antonis-Remos-Mykonos.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Eros-Rammazzoti-Antonis-Remos-Mykonos.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Eros-Rammazzoti-Antonis-Remos-Mykonos.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Eros Rammazzoti - Antonis Remos - Αντώνης Ρέμος - Mykonos - Hit Channel" title="Αντώνης Ρέμος &#8211; Eros Ramazzotti: Η συναυλία της χλιδής στη Μύκονο (photos)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/antonis-remos-eros-ramazzotti-mykonos-sinavlia/125252" rel="bookmark" title="Αντώνης Ρέμος &#8211; Eros Ramazzotti: Η συναυλία της χλιδής στη Μύκονο (photos)">Αντώνης Ρέμος &#8211; Eros Ramazzotti: Η συναυλία της χλιδής στη Μύκονο (photos)</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T14:02:46+00:00">Ιούλ 28, 2017</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.hit-channel.com/angela-sidiropoulou-tragoudai-kalokeri-erchete-ke-systinete-sto-kino/125246" rel="bookmark" title="Αγγέλα Σιδηροπούλου | Τραγουδάει «Καλοκαίρι έρχεται» και συστήνεται στο κοινό"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αγγέλα-Σιδηροπούλου-Aggela-Sidiropoulou.jpg?resize=80%2C60&ssl=1" srcset="https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αγγέλα-Σιδηροπούλου-Aggela-Sidiropoulou.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αγγέλα-Σιδηροπούλου-Aggela-Sidiropoulou.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αγγέλα-Σιδηροπούλου-Aggela-Sidiropoulou.jpg?resize=485%2C360&ssl=1 485w, https://i2.wp.com/www.hit-channel.com/wp-content/uploads/2017/07/Αγγέλα-Σιδηροπούλου-Aggela-Sidiropoulou.jpg?zoom=2&resize=80%2C60&ssl=1 160w" sizes="(max-width: 80px) 100vw, 80px" alt="Αγγέλα Σιδηροπούλου - Aggela Sidiropoulou - Hit Channel" title="Αγγέλα Σιδηροπούλου | Τραγουδάει «Καλοκαίρι έρχεται» και συστήνεται στο κοινό"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.hit-channel.com/angela-sidiropoulou-tragoudai-kalokeri-erchete-ke-systinete-sto-kino/125246" rel="bookmark" title="Αγγέλα Σιδηροπούλου | Τραγουδάει «Καλοκαίρι έρχεται» και συστήνεται στο κοινό">Αγγέλα Σιδηροπούλου | Τραγουδάει «Καλοκαίρι έρχεται» και συστήνεται στο κοινό</a></h3> <div class="td-module-meta-info">
<a href="https://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki" class="td-post-category">Ελληνική μουσική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T13:10:18+00:00">Ιούλ 28, 2017</time></span> </div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_597b727e836e2" data-td_block_id="td_uid_37_597b727e836e2">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="td_block_template_4 widget widget_text"> <div class="textwidget"><a href="http://www.topics.gr/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.topics.gr/', '');" title="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" target="_blank"><img class="aligncenter size-full wp-image-85601" src="https://i1.wp.com/www.hit-channel.com/wp-content/uploads/2015/07/topicsgrbaner1.jpg?resize=300%2C200" alt="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" data-recalc-dims="1"/></a></div>
</aside> </div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.hit-channel.com/"><img class="td-retina-data" src="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="https://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="Μουσική, Νέα Τραγούδια, Διασκέδαση, Στίχοι, Video Clip, Φωτογραφίες"/></a></div><div class="footer-text-wrap">Μουσική, Νέα Τραγούδια, music, Ράδιο, Διασκέδαση, Βίντεο Κλιπ, Φωτογραφίες και τα τελευταία νέα και ειδήσεις για τη μουσική τους αγαπημένους σας Celebrities καθώς και αποκλειστικές συνεντεύξεις τους. Θα τα βρείτε όλα στο www.hit-channel.com
<p>
<a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png"/></a><br/>Αυτό το έργο χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a>.</p><div class="footer-email-wrap">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#3851565e577850514c155b505956565d54165b5755"><span class="__cf_email__" data-cfemail="94fdfaf2fbd4fcfde0b9f7fcf5fafaf1f8baf7fbf9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/hitchannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCc2ZCcJ8ipngCLQ9thzTJyQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_4 widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Δέχομαι" class="accept"/>
</form>
To hit-channel.com χρησιμοποιεί cookies. Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.
<a href="https://jetpack.com/support/cookies/">
Περισσότερα </a>
</div>
</aside> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="https://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="https://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="https://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="https://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="http://www.xlr8net.com/">xlr8net.com</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 - Hit Channel </div>
</div>
</div>
</div>
</div> 
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
 
 
<style type="text/css" media="screen">.td-category-description{display:none;}</style>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hit-channel.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"el","ajaxurl":"https:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","nonce":"75feb38719","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u03a3\u03c7\u03cc\u03bb\u03b9\u03bf","post_comment":"\u0394\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03a3\u03c7\u03bf\u03bb\u03af\u03bf\u03c5","write_comment":"\u0393\u03c1\u03ac\u03c8\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf","loading_comments":"\u03a6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7 \u03c3\u03c7\u03cc\u03bb\u03b9\u03c9\u03bd...","download_original":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03bc\u03b5\u03b3\u03ad\u03b8\u03bf\u03c5\u03c2 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03c5\u03c0\u03bf\u03b2\u03ac\u03bb\u03bb\u03b1\u03c4\u03b5 \u03ba\u03ac\u03c0\u03bf\u03b9\u03bf \u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03bf \u03bc\u03b5 \u03c4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2.","no_comment_email":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 email \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","no_comment_author":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b5\u03c4\u03b5 \u03c4\u03bf \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ac\u03c3\u03b5\u03c4\u03b5.","comment_post_error":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03c3\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03bd \u03b4\u03b7\u03bc\u03bf\u03c3\u03af\u03b5\u03c5\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03c3\u03c7\u03cc\u03bb\u03b9\u03bf\u03c5 \u03c3\u03b1\u03c2. \u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03c1\u03bf\u03c3\u03c0\u03b1\u03b8\u03ae\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac.","comment_approved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03b3\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b5","comment_unapproved":"\u03a4\u03bf \u03c3\u03c7\u03cc\u03bb\u03b9\u03cc \u03c3\u03b1\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03cc \u03ad\u03bb\u03b5\u03b3\u03c7\u03bf.","camera":"\u039a\u03ac\u03bc\u03b5\u03c1\u03b1","aperture":"\u0394\u03b9\u03ac\u03c6\u03c1\u03b1\u03b3\u03bc\u03b1","shutter_speed":"\u03a4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03ba\u03bb\u03b5\u03af\u03c3\u03c4\u03c1\u03bf\u03c5","focal_length":"\u0395\u03c3\u03c4\u03b9\u03b1\u03ba\u03ae \u03b1\u03c0\u03cc\u03c3\u03c4\u03b1\u03c3\u03b7","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.hit-channel.com\/loginhit\/?redirect_to=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u038c\u03bd\u03bf\u03bc\u03b1 (\u03c5\u03c0\u03bf\u03c7\u03c1\u03b5\u03c9\u03c4\u03b9\u03ba\u03cc)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0399\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hit-channel.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[15591]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.hit-channel.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.hit-channel.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=15591&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=5.1&sig=12cf85367b8733fad8554e294f86d3494aefafa7#parent=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35240551&postid=15591&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%86%CE%AE%CF%83%CF%84%CE%B5+%CF%84%CE%BF+%CF%83%CF%87%CF%8C%CE%BB%CE%B9%CF%8C+%CF%83%CE%B1%CF%82&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=5.1&sig=12cf85367b8733fad8554e294f86d3494aefafa7#parent=https%3A%2F%2Fwww.hit-channel.com%2F30-2%2F15591";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'35240551',post:'15591',tz:'3',srv:'www.hit-channel.com'} ]);
	_stq.push([ 'clickTrackerInit', '35240551', '15591' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_597b727e8dac8"></textarea>
<div id="td_live_css_uid_1_597b727e8dac8" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_597b727e8dac8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_597b727e8dac8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>