<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte» | Hit Channel</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.hit-channel.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός.jpg"/><meta name="author" content="Hit Channel">
<link rel="icon" type="image/png" href="http://www.hit-channel.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets144.png"/>
 
<meta name="description" content="Τραγούδια διαφορετικά που μέσα από τα μάτια του γίνονται ένα θα παρουσιάσει ο Vassilikos στο «Gazarte». Ο πολυτάλαντος Vassilikos που..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268"/>
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte» | Hit Channel"/>
<meta property="og:description" content="Τραγούδια διαφορετικά που μέσα από τα μάτια του γίνονται ένα θα παρουσιάσει ο Vassilikos στο «Gazarte». Ο πολυτάλαντος Vassilikos που..."/>
<meta property="og:url" content="http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268"/>
<meta property="og:site_name" content="Hit Channel"/>
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece"/>
<meta property="article:author" content="http://www.facebook.com/HitChannelGreece"/>
<meta property="article:tag" content="Vassilikos"/>
<meta property="article:section" content="Ελληνική μουσική"/>
<meta property="article:published_time" content="2017-01-23T09:15:56+02:00"/>
<meta property="article:modified_time" content="2017-01-23T00:27:17+02:00"/>
<meta property="og:updated_time" content="2017-01-23T00:27:17+02:00"/>
<meta property="fb:app_id" content="156220904416310"/>
<meta property="og:image" content="http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="613"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Τραγούδια διαφορετικά που μέσα από τα μάτια του γίνονται ένα θα παρουσιάσει ο Vassilikos στο «Gazarte». Ο πολυτάλαντος Vassilikos που..."/>
<meta name="twitter:title" content="Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte» | Hit Channel"/>
<meta name="twitter:site" content="@HitChannel"/>
<meta name="twitter:image" content="http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός.jpg"/>
<meta name="twitter:creator" content="@HitChannel"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="http://www.hit-channel.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="http://www.hit-channel.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte» &raquo; Hit Channel" href="http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268/feed"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.hit-channel.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε που μας ακολουθείτε";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Τώρα ακολουθείτε το Hit Channel και θα ενημερώνεστε πρώτοι για όλα τα μουσικά νέα.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "ΟΚ";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://hitchannel.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.hit-channel.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.7.1' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)'/>
<link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.7.1' type='text/css' media='screen and (max-width: 767px)'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.hit-channel.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=greek%2Cgreek-ext&#038;ver=4.7.1" type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=greek%2Cgreek-ext&#038;ver=4.7.1" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.hit-channel.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18856711-1', 'hit-channel.com');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"\u0394\u03b9\u03b1\u03b2\u03ac\u03c3\u03c4\u03b5 \u03cc\u03bb\u03bf \u03c4\u03bf \u03ac\u03c1\u03b8\u03c1\u03bf: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Hit Channel","site_url":"http:\/\/www.hit-channel.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.hit-channel.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hit-channel.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hit-channel.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.1"/>
<link rel='shortlink' href='http://www.hit-channel.com/?p=112268'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hit-channel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hit-channel.com%2Fvassilikos-unplugged-gazarte%2F112268"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hit-channel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hit-channel.com%2Fvassilikos-unplugged-gazarte%2F112268&#038;format=xml"/>
<style type="text/css">div.fb-post{width:100%!important;max-width:100%!important;min-width:100%!important;display:block!important;}div.fb-post *{width:100%!important;max-width:100%!important;min-width:100%!important;display:block!important;}</style>
<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//static.reembed.com/data/scripts/g_291_7fd6dd6e012a6cf965df6908fc5dc784.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hit-channel.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
 
<script>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</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-112268 single-format-standard vassilikos-unplugged-gazarte single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="http://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/housedance-music">House/Dance music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="http://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="http://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="http://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="http://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="http://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="http://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="http://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="http://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="http://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="http://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="http://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="http://www.hit-channel.com/category/quiz-kai-test">Quiz και Test</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.hit-channel.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="http://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="http://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="http://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="http://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="http://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="Hit Channel" title="music for the generation to come"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="http://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" alt="Hit Channel" title="music for the generation to come"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="Hit Channel" title="music for the generation to come"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="http://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5885ba4b360aa_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5885ba4b360aa"><script>var block_td_uid_1_5885ba4b360aa = new tdBlock();
block_td_uid_1_5885ba4b360aa.id = "td_uid_1_5885ba4b360aa";
block_td_uid_1_5885ba4b360aa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5885ba4b360aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5885ba4b360aa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5885ba4b360aa.td_column_number = "3";
block_td_uid_1_5885ba4b360aa.block_type = "td_block_mega_menu";
block_td_uid_1_5885ba4b360aa.post_count = "4";
block_td_uid_1_5885ba4b360aa.found_posts = "11086";
block_td_uid_1_5885ba4b360aa.header_color = "";
block_td_uid_1_5885ba4b360aa.ajax_pagination_infinite_stop = "";
block_td_uid_1_5885ba4b360aa.max_num_pages = "2772";
tdBlocksArray.push(block_td_uid_1_5885ba4b360aa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5885ba4b360aa" id="td_uid_2_5885ba4b37324" data-td_block_id="td_uid_1_5885ba4b360aa" data-td_filter_value="" href="http://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5885ba4b360aa" id="td_uid_3_5885ba4b37422" data-td_block_id="td_uid_1_5885ba4b360aa" data-td_filter_value="36" href="http://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_5885ba4b360aa" id="td_uid_4_5885ba4b37555" data-td_block_id="td_uid_1_5885ba4b360aa" data-td_filter_value="37" href="http://www.hit-channel.com/category/mousiki/mousika-nea/housedance-music">House/Dance music</a><a class="mega-menu-sub-cat-td_uid_1_5885ba4b360aa" id="td_uid_5_5885ba4b37680" data-td_block_id="td_uid_1_5885ba4b360aa" data-td_filter_value="7681" href="http://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_5885ba4b360aa" id="td_uid_6_5885ba4b377a9" data-td_block_id="td_uid_1_5885ba4b360aa" data-td_filter_value="39" href="http://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_5885ba4b360aa" id="td_uid_7_5885ba4b378d7" data-td_block_id="td_uid_1_5885ba4b360aa" data-td_filter_value="40" href="http://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_5885ba4b360aa" id="td_uid_8_5885ba4b379fd" data-td_block_id="td_uid_1_5885ba4b360aa" data-td_filter_value="42" href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_5885ba4b360aa" id="td_uid_9_5885ba4b37b23" data-td_block_id="td_uid_1_5885ba4b360aa" data-td_filter_value="4" href="http://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_5885ba4b360aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268" rel="bookmark" title="Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Vassilikos - Βασιλικός - Hit Channel" title="Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268" rel="bookmark" title="Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte»">Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/greek-airplay-3-week-2017/112264" rel="bookmark" title="Το airplay της εβδομάδας: Ποια επιτυχία συνεχίζει ακάθεκτη την πορεία της; (Top 20)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/Airplay-of-the-week-Hit-Channel-3-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/Airplay-of-the-week-Hit-Channel-3-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/Airplay-of-the-week-Hit-Channel-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Airplay of the week - Greek IFPI airplay chart - Hit Channel" title="Το airplay της εβδομάδας: Ποια επιτυχία συνεχίζει ακάθεκτη την πορεία της; (Top 20)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/greek-airplay-3-week-2017/112264" rel="bookmark" title="Το airplay της εβδομάδας: Ποια επιτυχία συνεχίζει ακάθεκτη την πορεία της; (Top 20)">Το airplay της εβδομάδας: Ποια επιτυχία συνεχίζει ακάθεκτη την πορεία της;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/rising-star-gr-i-krites-epelexan-tous-pektes-ki-i-proti-machi-plisiazi-pos-diamorfothikan-i-omades-tous/112255" rel="bookmark" title="Rising Star GR | Οι κριτές επέλεξαν τους παίκτες κι η πρώτη μάχη πλησιάζει. Πώς διαμορφώθηκαν οι ομάδες τους;"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/16143214_356417758071872_8712373754883679707_n-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/16143214_356417758071872_8712373754883679707_n-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/16143214_356417758071872_8712373754883679707_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Rising Star GR | Οι κριτές επέλεξαν τους παίκτες κι η πρώτη μάχη πλησιάζει. Πώς διαμορφώθηκαν οι ομάδες τους;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/rising-star-gr-i-krites-epelexan-tous-pektes-ki-i-proti-machi-plisiazi-pos-diamorfothikan-i-omades-tous/112255" rel="bookmark" title="Rising Star GR | Οι κριτές επέλεξαν τους παίκτες κι η πρώτη μάχη πλησιάζει. Πώς διαμορφώθηκαν οι ομάδες τους;">Rising Star GR | Οι κριτές επέλεξαν τους παίκτες κι η&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/stelios-rokkos-se-monopatia-xena-kainourios-diskos/112250" rel="bookmark" title="Ο Στέλιος Ρόκκος «Σε Μονοπάτια Ξένα» με καινούριο δίσκο"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/Στέλιος-Ρόκκος-Stelios-Rokkos-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/Στέλιος-Ρόκκος-Stelios-Rokkos-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/Στέλιος-Ρόκκος-Stelios-Rokkos-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Στέλιος Ρόκκος - Stelios Rokkos - Hit Channel" title="Ο Στέλιος Ρόκκος «Σε Μονοπάτια Ξένα» με καινούριο δίσκο"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/stelios-rokkos-se-monopatia-xena-kainourios-diskos/112250" rel="bookmark" title="Ο Στέλιος Ρόκκος «Σε Μονοπάτια Ξένα» με καινούριο δίσκο">Ο Στέλιος Ρόκκος «Σε Μονοπάτια Ξένα» με καινούριο δίσκο</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5885ba4b360aa" data-td_block_id="td_uid_1_5885ba4b360aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5885ba4b360aa" data-td_block_id="td_uid_1_5885ba4b360aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="http://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="http://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="http://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5885ba4b39c4d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_5885ba4b39c4d"><script>var block_td_uid_10_5885ba4b39c4d = new tdBlock();
block_td_uid_10_5885ba4b39c4d.id = "td_uid_10_5885ba4b39c4d";
block_td_uid_10_5885ba4b39c4d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_5885ba4b39c4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5885ba4b39c4d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5885ba4b39c4d.td_column_number = "3";
block_td_uid_10_5885ba4b39c4d.block_type = "td_block_mega_menu";
block_td_uid_10_5885ba4b39c4d.post_count = "4";
block_td_uid_10_5885ba4b39c4d.found_posts = "611";
block_td_uid_10_5885ba4b39c4d.header_color = "";
block_td_uid_10_5885ba4b39c4d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5885ba4b39c4d.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_10_5885ba4b39c4d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5885ba4b39c4d" id="td_uid_11_5885ba4b3ae7a" data-td_block_id="td_uid_10_5885ba4b39c4d" data-td_filter_value="" href="http://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5885ba4b39c4d" id="td_uid_12_5885ba4b3af35" data-td_block_id="td_uid_10_5885ba4b39c4d" data-td_filter_value="38" href="http://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_5885ba4b39c4d" id="td_uid_13_5885ba4b3b023" data-td_block_id="td_uid_10_5885ba4b39c4d" data-td_filter_value="33" href="http://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_5885ba4b39c4d" id="td_uid_14_5885ba4b3b10b" data-td_block_id="td_uid_10_5885ba4b39c4d" data-td_filter_value="35" href="http://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_5885ba4b39c4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-arionas-gazoza-ta-kalitera-erchonte-mesa-apo-tis-diskolies/110679" rel="bookmark" title="Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/15631102_10154148767802304_667627082_o-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/15631102_10154148767802304_667627082_o-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/15631102_10154148767802304_667627082_o.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-arionas-gazoza-ta-kalitera-erchonte-mesa-apo-tis-diskolies/110679" rel="bookmark" title="Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»">Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-valanto-trifonos-ta-teleftea-chronia-echo-allaxi-rizika/109143" rel="bookmark" title="Συνέντευξη | Βαλάντω Τρύφωνος «Τα τελευταία χρόνια έχω αλλάξει ριζικά»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Valando-Tryfonos-A_low-res-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Valando-Tryfonos-A_low-res-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/Valando-Tryfonos-A_low-res.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη | Βαλάντω Τρύφωνος «Τα τελευταία χρόνια έχω αλλάξει ριζικά»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-valanto-trifonos-ta-teleftea-chronia-echo-allaxi-rizika/109143" rel="bookmark" title="Συνέντευξη | Βαλάντω Τρύφωνος «Τα τελευταία χρόνια έχω αλλάξει ριζικά»">Συνέντευξη | Βαλάντω Τρύφωνος «Τα τελευταία χρόνια έχω αλλάξει ριζικά»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/vellos-pourpoutidis-pios-ine-o-nearos-pou-eklepse-tis-entiposis-sto-risingstar/110237" rel="bookmark" title="Βέλλος Πουρπουτίδης | Ποιος είναι ο νεαρός που έκλεψε τις εντυπώσεις στο #RisingStar;"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/13445475_10209168307826972_1228583549268670127_n-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/13445475_10209168307826972_1228583549268670127_n-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/13445475_10209168307826972_1228583549268670127_n-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Βέλλος Πουρπουτίδης | Ποιος είναι ο νεαρός που έκλεψε τις εντυπώσεις στο #RisingStar;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/vellos-pourpoutidis-pios-ine-o-nearos-pou-eklepse-tis-entiposis-sto-risingstar/110237" rel="bookmark" title="Βέλλος Πουρπουτίδης | Ποιος είναι ο νεαρός που έκλεψε τις εντυπώσεις στο #RisingStar;">Βέλλος Πουρπουτίδης | Ποιος είναι ο νεαρός που έκλεψε τις εντυπώσεις&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-kings-cheromaste-pou-o-kosmos-epilegi-na-diaskedasi-mazi-mas/106855" rel="bookmark" title="Συνέντευξη | Kings «Χαιρόμαστε που ο κόσμος επιλέγει να διασκεδάσει μαζί μας»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/10/Kings-Γιάννης-Ρουσσουνέλος-Antonella-Teo-Tzimas-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/10/Kings-Γιάννης-Ρουσσουνέλος-Antonella-Teo-Tzimas-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/10/Kings-Γιάννης-Ρουσσουνέλος-Antonella-Teo-Tzimas-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Kings - Γιάννης Ρουσσουνέλος - Antonella - Teo Tzimas - Hit Channel" title="Συνέντευξη | Kings «Χαιρόμαστε που ο κόσμος επιλέγει να διασκεδάσει μαζί μας»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-kings-cheromaste-pou-o-kosmos-epilegi-na-diaskedasi-mazi-mas/106855" rel="bookmark" title="Συνέντευξη | Kings «Χαιρόμαστε που ο κόσμος επιλέγει να διασκεδάσει μαζί μας»">Συνέντευξη | Kings «Χαιρόμαστε που ο κόσμος επιλέγει να διασκεδάσει μαζί&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5885ba4b39c4d" data-td_block_id="td_uid_10_5885ba4b39c4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5885ba4b39c4d" data-td_block_id="td_uid_10_5885ba4b39c4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="http://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5885ba4b3d4f9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_15_5885ba4b3d4f9"><script>var block_td_uid_15_5885ba4b3d4f9 = new tdBlock();
block_td_uid_15_5885ba4b3d4f9.id = "td_uid_15_5885ba4b3d4f9";
block_td_uid_15_5885ba4b3d4f9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_15_5885ba4b3d4f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5885ba4b3d4f9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5885ba4b3d4f9.td_column_number = "3";
block_td_uid_15_5885ba4b3d4f9.block_type = "td_block_mega_menu";
block_td_uid_15_5885ba4b3d4f9.post_count = "4";
block_td_uid_15_5885ba4b3d4f9.found_posts = "85";
block_td_uid_15_5885ba4b3d4f9.header_color = "";
block_td_uid_15_5885ba4b3d4f9.ajax_pagination_infinite_stop = "";
block_td_uid_15_5885ba4b3d4f9.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_15_5885ba4b3d4f9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5885ba4b3d4f9" id="td_uid_16_5885ba4b3eda2" data-td_block_id="td_uid_15_5885ba4b3d4f9" data-td_filter_value="" href="http://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_5885ba4b3d4f9" id="td_uid_17_5885ba4b3ee5f" data-td_block_id="td_uid_15_5885ba4b3d4f9" data-td_filter_value="18" href="http://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_5885ba4b3d4f9" id="td_uid_18_5885ba4b3ef4c" data-td_block_id="td_uid_15_5885ba4b3d4f9" data-td_filter_value="25" href="http://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_5885ba4b3d4f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/afieroma-ipotimimena-rock-albums/112027" rel="bookmark" title="Αφιέρωμα: Υποτιμημένα rock albums"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/robert-wyatt-main-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/robert-wyatt-main-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/robert-wyatt-main-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αφιέρωμα: Υποτιμημένα rock albums"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/afieroma-ipotimimena-rock-albums/112027" rel="bookmark" title="Αφιέρωμα: Υποτιμημένα rock albums">Αφιέρωμα: Υποτιμημένα rock albums</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/vasilis-tsitsanis-akrogialies-dilina-empnefsi/111965" rel="bookmark" title="Βασίλης Τσιτσάνης: Η έμπνευση πίσω από το «Ακρογιαλιές Δειλινά»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/Βασίλης-Τσιτσάνης-Vasilis-Tsitsanis-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/Βασίλης-Τσιτσάνης-Vasilis-Tsitsanis-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/Βασίλης-Τσιτσάνης-Vasilis-Tsitsanis-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Βασίλης Τσιτσάνης - Vasilis Tsitsanis - Hit Channel" title="Βασίλης Τσιτσάνης: Η έμπνευση πίσω από το «Ακρογιαλιές Δειλινά»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/vasilis-tsitsanis-akrogialies-dilina-empnefsi/111965" rel="bookmark" title="Βασίλης Τσιτσάνης: Η έμπνευση πίσω από το «Ακρογιαλιές Δειλινά»">Βασίλης Τσιτσάνης: Η έμπνευση πίσω από το «Ακρογιαλιές Δειλινά»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/dimitris-kalantzis-to-risingstar-pou-prepi-na-gnorisis/110702" rel="bookmark" title="Δημήτρης Καλαντζής | Το #RisingStar που πρέπει να γνωρίσεις"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/10610585_10203074980818813_3906773693190061634_n-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/10610585_10203074980818813_3906773693190061634_n-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/10610585_10203074980818813_3906773693190061634_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Δημήτρης Καλαντζής | Το #RisingStar που πρέπει να γνωρίσεις"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/dimitris-kalantzis-to-risingstar-pou-prepi-na-gnorisis/110702" rel="bookmark" title="Δημήτρης Καλαντζής | Το #RisingStar που πρέπει να γνωρίσεις">Δημήτρης Καλαντζής | Το #RisingStar που πρέπει να γνωρίσεις</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/david-bowie-emvlimatika-alter-ego/111476" rel="bookmark" title="David Bowie: Τα εμβληματικά alter ego του «ανθρώπου που έπεσε στη Γη»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/David-Bowie-Aladdin-Sane-The-Thine-White-Duke-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/David-Bowie-Aladdin-Sane-The-Thine-White-Duke-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/David-Bowie-Aladdin-Sane-The-Thine-White-Duke-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="David Bowie - Aladdin Sane - The Thine White Duke - Hit Channel" title="David Bowie: Τα εμβληματικά alter ego του «ανθρώπου που έπεσε στη Γη»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/david-bowie-emvlimatika-alter-ego/111476" rel="bookmark" title="David Bowie: Τα εμβληματικά alter ego του «ανθρώπου που έπεσε στη Γη»">David Bowie: Τα εμβληματικά alter ego του «ανθρώπου που έπεσε στη&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5885ba4b3d4f9" data-td_block_id="td_uid_15_5885ba4b3d4f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5885ba4b3d4f9" data-td_block_id="td_uid_15_5885ba4b3d4f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="http://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="http://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5885ba4b411f5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_19_5885ba4b411f5"><script>var block_td_uid_19_5885ba4b411f5 = new tdBlock();
block_td_uid_19_5885ba4b411f5.id = "td_uid_19_5885ba4b411f5";
block_td_uid_19_5885ba4b411f5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_19_5885ba4b411f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5885ba4b411f5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5885ba4b411f5.td_column_number = "3";
block_td_uid_19_5885ba4b411f5.block_type = "td_block_mega_menu";
block_td_uid_19_5885ba4b411f5.post_count = "4";
block_td_uid_19_5885ba4b411f5.found_posts = "359";
block_td_uid_19_5885ba4b411f5.header_color = "";
block_td_uid_19_5885ba4b411f5.ajax_pagination_infinite_stop = "";
block_td_uid_19_5885ba4b411f5.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_19_5885ba4b411f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5885ba4b411f5" id="td_uid_20_5885ba4b42109" data-td_block_id="td_uid_19_5885ba4b411f5" data-td_filter_value="" href="http://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_5885ba4b411f5" id="td_uid_21_5885ba4b421c5" data-td_block_id="td_uid_19_5885ba4b411f5" data-td_filter_value="2542" href="http://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_5885ba4b411f5" id="td_uid_22_5885ba4b422b2" data-td_block_id="td_uid_19_5885ba4b411f5" data-td_filter_value="6" href="http://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_5885ba4b411f5" id="td_uid_23_5885ba4b4239e" data-td_block_id="td_uid_19_5885ba4b411f5" data-td_filter_value="2541" href="http://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_5885ba4b411f5" id="td_uid_24_5885ba4b4248b" data-td_block_id="td_uid_19_5885ba4b411f5" data-td_filter_value="21" href="http://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_5885ba4b411f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/i-fka-twigs-stin-nea-kampania-tis-nike/111957" rel="bookmark" title="Η FKA Twigs στην νέα καμπανια της NIKE"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/fka-nike-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/fka-nike-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/fka-nike-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="FKA Twigs Nike" title="Η FKA Twigs στην νέα καμπανια της NIKE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/i-fka-twigs-stin-nea-kampania-tis-nike/111957" rel="bookmark" title="Η FKA Twigs στην νέα καμπανια της NIKE">Η FKA Twigs στην νέα καμπανια της NIKE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/master-strobing-stick-i-fisiki-lampsi-tou-prosopou/111487" rel="bookmark" title="Master Strobing Stick-Η φυσική λάμψη του προσώπου"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/model-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/model-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/model-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Master Strobing Stick-Hit Channel" title="Master Strobing Stick-Η φυσική λάμψη του προσώπου"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/master-strobing-stick-i-fisiki-lampsi-tou-prosopou/111487" rel="bookmark" title="Master Strobing Stick-Η φυσική λάμψη του προσώπου">Master Strobing Stick-Η φυσική λάμψη του προσώπου</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/rihanna-i-pio-dimofilis-fotografies-tis-sto-instagram-echoun-ena-kino/111183" rel="bookmark" title="Rihanna, οι πιο δημοφιλείς φωτογραφίες της στο Instagram έχουν ένα κοινό"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/rihanna-pics-hit-channel-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/rihanna-pics-hit-channel-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/rihanna-pics-hit-channel-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Rihanna, οι πιο δημοφιλείς φωτογραφίες της στο Instagram έχουν ένα κοινό" title="Rihanna, οι πιο δημοφιλείς φωτογραφίες της στο Instagram έχουν ένα κοινό"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/rihanna-i-pio-dimofilis-fotografies-tis-sto-instagram-echoun-ena-kino/111183" rel="bookmark" title="Rihanna, οι πιο δημοφιλείς φωτογραφίες της στο Instagram έχουν ένα κοινό">Rihanna, οι πιο δημοφιλείς φωτογραφίες της στο Instagram έχουν ένα κοινό</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/gigi-ke-bella-hadid-tragoudan-to-starship-tis-nicki-minaj/111041" rel="bookmark" title="Gigi και Bella Hadid τραγουδούν το “Starship” της Nicki Minaj"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Gigi-Hadid-Bella-Hadid-Starship-218x150.png" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Gigi-Hadid-Bella-Hadid-Starship-218x150.png 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/Gigi-Hadid-Bella-Hadid-Starship-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Gigi και Bella Hadid τραγουδούν το “Starship” της Nicki Minaj" title="Gigi και Bella Hadid τραγουδούν το “Starship” της Nicki Minaj"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/gigi-ke-bella-hadid-tragoudan-to-starship-tis-nicki-minaj/111041" rel="bookmark" title="Gigi και Bella Hadid τραγουδούν το “Starship” της Nicki Minaj">Gigi και Bella Hadid τραγουδούν το “Starship” της Nicki Minaj</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5885ba4b411f5" data-td_block_id="td_uid_19_5885ba4b411f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5885ba4b411f5" data-td_block_id="td_uid_19_5885ba4b411f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="http://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5885ba4b446d7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_25_5885ba4b446d7"><script>var block_td_uid_25_5885ba4b446d7 = new tdBlock();
block_td_uid_25_5885ba4b446d7.id = "td_uid_25_5885ba4b446d7";
block_td_uid_25_5885ba4b446d7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_25_5885ba4b446d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5885ba4b446d7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5885ba4b446d7.td_column_number = "3";
block_td_uid_25_5885ba4b446d7.block_type = "td_block_mega_menu";
block_td_uid_25_5885ba4b446d7.post_count = "4";
block_td_uid_25_5885ba4b446d7.found_posts = "445";
block_td_uid_25_5885ba4b446d7.header_color = "";
block_td_uid_25_5885ba4b446d7.ajax_pagination_infinite_stop = "";
block_td_uid_25_5885ba4b446d7.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_25_5885ba4b446d7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5885ba4b446d7" id="td_uid_26_5885ba4b45709" data-td_block_id="td_uid_25_5885ba4b446d7" data-td_filter_value="" href="http://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_5885ba4b446d7" id="td_uid_27_5885ba4b457c7" data-td_block_id="td_uid_25_5885ba4b446d7" data-td_filter_value="31" href="http://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_5885ba4b446d7" id="td_uid_28_5885ba4b458b5" data-td_block_id="td_uid_25_5885ba4b446d7" data-td_filter_value="32" href="http://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_5885ba4b446d7" id="td_uid_29_5885ba4b4599e" data-td_block_id="td_uid_25_5885ba4b446d7" data-td_filter_value="29" href="http://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_5885ba4b446d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/to-one-piece-kani-resalto-sto-smartphone-sou/111433" rel="bookmark" title="Το One Piece κάνει ρεσάλτο στο  smartphone σου!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/One-Piece-Thousand-Storm-iOS-Android-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/One-Piece-Thousand-Storm-iOS-Android-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/One-Piece-Thousand-Storm-iOS-Android-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το One Piece κάνει ρεσάλτο στο  smartphone σου!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/to-one-piece-kani-resalto-sto-smartphone-sou/111433" rel="bookmark" title="Το One Piece κάνει ρεσάλτο στο  smartphone σου!">Το One Piece κάνει ρεσάλτο στο smartphone σου!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/ariana-grande-to-remix-gia-to-final-fantasy/111257" rel="bookmark" title="H Ariana Grande έχει ένα remix για το Final Fantasy"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/maxresdefault-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/maxresdefault-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/maxresdefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="H Ariana Grande έχει ένα remix για το Final Fantasy" title="H Ariana Grande έχει ένα remix για το Final Fantasy"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/ariana-grande-to-remix-gia-to-final-fantasy/111257" rel="bookmark" title="H Ariana Grande έχει ένα remix για το Final Fantasy">H Ariana Grande έχει ένα remix για το Final Fantasy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/i-ariana-grande-ginete-charaktiras-sto-final-fantasy/111131" rel="bookmark" title="Η Ariana Grande γίνεται χαρακτήρας στο Final Fantasy!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/ariana-grande-final-fantasy-brave-exvius-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/ariana-grande-final-fantasy-brave-exvius-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/ariana-grande-final-fantasy-brave-exvius-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Η Ariana Grande γίνεται χαρακτήρας στο Final Fantasy!" title="Η Ariana Grande γίνεται χαρακτήρας στο Final Fantasy!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/i-ariana-grande-ginete-charaktiras-sto-final-fantasy/111131" rel="bookmark" title="Η Ariana Grande γίνεται χαρακτήρας στο Final Fantasy!">Η Ariana Grande γίνεται χαρακτήρας στο Final Fantasy!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/to-iphone-8-tha-echi-kirti-othoni/109342" rel="bookmark" title="Το iPhone 8 θα έχει κυρτή οθόνη*!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/iPhone-8-rumors-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/iPhone-8-rumors-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/iPhone-8-rumors.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Το iPhone 8 θα έχει κυρτή οθόνη*!" title="Το iPhone 8 θα έχει κυρτή οθόνη*!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/to-iphone-8-tha-echi-kirti-othoni/109342" rel="bookmark" title="Το iPhone 8 θα έχει κυρτή οθόνη*!">Το iPhone 8 θα έχει κυρτή οθόνη*!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5885ba4b446d7" data-td_block_id="td_uid_25_5885ba4b446d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5885ba4b446d7" data-td_block_id="td_uid_25_5885ba4b446d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="http://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="http://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="http://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="http://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="http://www.hit-channel.com/category/quiz-kai-test">Quiz και Test</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div> </div>
</div>
</div>
</div><article id="post-112268" class="td-post-template-3 post-112268 post type-post status-publish format-standard has-post-thumbnail hentry category-elliniki-mousiki tag-vassilikos" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Προβολή Μουσικά Νέα" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.hit-channel.com/category/mousiki/mousika-nea">
<span itemprop="name">Μουσικά Νέα</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Προβολή Ελληνική μουσική" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">
<span itemprop="name">Ελληνική μουσική</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte»</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1068" height="546" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός-1068x546.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός-1068x546.jpg 1068w, http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="Vassilikos - Βασιλικός - Hit Channel" title="Vassilikos - Βασιλικός"/></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li></ul> <h1 class="entry-title">Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="http://www.hit-channel.com/author/hitchannel">Hit Channel</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T09:15:56+00:00">Ιαν 23, 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hit-channel.com%2Fvassilikos-unplugged-gazarte%2F112268" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+Vassilikos+%CE%B3%CE%B9%CE%B1+%CE%B4%CF%8D%CE%BF+unplugged+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%BF+%C2%ABGazarte%C2%BB&url=http%3A%2F%2Fwww.hit-channel.com%2Fvassilikos-unplugged-gazarte%2F112268&via=HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268&amp;media=http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός.jpg&description=Τραγούδια διαφορετικά που μέσα από τα μάτια του γίνονται ένα θα παρουσιάσει ο Vassilikos στο «Gazarte». Ο πολυτάλαντος Vassilikos που..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9F+Vassilikos+%CE%B3%CE%B9%CE%B1+%CE%B4%CF%8D%CE%BF+unplugged+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%BF+%C2%ABGazarte%C2%BB%20-%20http%3A%2F%2Fwww.hit-channel.com%2Fvassilikos-unplugged-gazarte%2F112268"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<h3><em>Τραγούδια διαφορετικά που μέσα από τα μάτια του γίνονται ένα θα παρουσιάσει ο Vassilikos στο «Gazarte».</em><span id="more-112268"></span></h3>
<p>Ο πολυτάλαντος <strong>Vassilikos</strong> (μουσικός, συνθέτης, στιχουργός) που τα τελευταία χρόνια έχουμε σπάνια την ευκαιρία να απολαύσουμε επί σκηνής, μιας και έχει επιλέξει να ζει και να δημιουργεί στην Ευρώπη, θα είναι στο <strong>«Gazarte»</strong> στις 27 Ιανουαρίου και στις 3 Φεβρουαρίου, στο πλαίσιο του εορτασμού των δέκα χρόνων του χώρου.</p>
<p>O Vassilikos, σε δύο μοναδικές unplugged εμφανίσεις, θα ανέβει στη σκηνή μαζί με τον Βασίλη Τριανταφυλλόπουλο, έναν από τους σημαντικότερους συνεργάτες του όλα τα χρόνια που ακολούθησαν τους Raining Pleasure αλλά και έναν καινούργιο συνεργάτη τον Γιώργο Γραμμόζη.</p>
<p>Oι μεγάλες επιτυχίες των Raining Pleasure, η επιρροή του Μάνου Χατζιδάκι, οι Beatles, οι μοναδικές επανεκτελέσεις αγαπημένων τραγουδιών περασμένων δεκαετιών της αγγλόφωνης μουσικής σκηνής του χρυσού δίσκου Vintage, o Leonard Cohen αλλά και ο Τσιτσάνης!</p>
<p>Τραγούδια διαφορετικά μεταξύ τους, φαινομενικά αταίριαστα, που μέσα από τα μάτια του Βασιλικού και τη μοναδική χροιά του γίνονται ένα και περιγράφουν με τον καλύτερο τρόπο τη μέχρι τώρα πορεία του.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>Όλα αυτά όμως με έναν διαφορετικό ήχο, πιο ηλεκτρονικό σε κάποια μέρη αλλά και πιο ακουστικό σε κάποια άλλα, πάντα όμως με τις κιθάρες να έχουν τον πρωταγωνιστικό ρόλο!</p>
<p>Η μεγάλη έκπληξη της συναυλίας είναι ότι θα ακουστούν για πρώτη φορά ολοκαίνουρια κομμάτια από το νέο του δίσκο, που με ανυπομονησία περιμένουμε να κυκλοφορήσει σύντομα.</p>
<p><strong>Δύο μοναδικές βραδιές στο Main Stage του «Gazarte»</strong><br/>
<strong>Παρασκευή 27 Ιανουαρίου και 3 Φεβρουαρίου</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="SC_TBlock_93415" class="SC_TBlock">loading...</div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://www.hit-channel.com/artist/vassilikos">Vassilikos</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hit-channel.com%2Fvassilikos-unplugged-gazarte%2F112268" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+Vassilikos+%CE%B3%CE%B9%CE%B1+%CE%B4%CF%8D%CE%BF+unplugged+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%BF+%C2%ABGazarte%C2%BB&url=http%3A%2F%2Fwww.hit-channel.com%2Fvassilikos-unplugged-gazarte%2F112268&via=HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268&amp;media=http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός.jpg&description=Τραγούδια διαφορετικά που μέσα από τα μάτια του γίνονται ένα θα παρουσιάσει ο Vassilikos στο «Gazarte». Ο πολυτάλαντος Vassilikos που..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9F+Vassilikos+%CE%B3%CE%B9%CE%B1+%CE%B4%CF%8D%CE%BF+unplugged+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%BF+%C2%ABGazarte%C2%BB%20-%20http%3A%2F%2Fwww.hit-channel.com%2Fvassilikos-unplugged-gazarte%2F112268"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268" data-text="Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.hit-channel.com/author/hitchannel">Hit Channel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hit Channel"></span><meta itemprop="datePublished" content="2017-01-23T09:15:56+00:00"><meta itemprop="dateModified" content="2017-01-23T00:27:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hit-channel.com/vassilikos-unplugged-gazarte/112268"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Ο Vassilikos για δύο unplugged εμφανίσεις στο «Gazarte»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hit-channel.com/wp-content/uploads/2017/01/Vassilikos-Βασιλικός.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="613"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_34_5885ba4b4cb62_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_34_5885ba4b4cb62"><script>var block_td_uid_34_5885ba4b4cb62 = new tdBlock();
block_td_uid_34_5885ba4b4cb62.id = "td_uid_34_5885ba4b4cb62";
block_td_uid_34_5885ba4b4cb62.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_34_5885ba4b4cb62_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_5885ba4b4cb62_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":112268,"live_filter_cur_post_author":"98"}';
block_td_uid_34_5885ba4b4cb62.td_column_number = "3";
block_td_uid_34_5885ba4b4cb62.block_type = "td_block_related_posts";
block_td_uid_34_5885ba4b4cb62.post_count = "6";
block_td_uid_34_5885ba4b4cb62.found_posts = "9";
block_td_uid_34_5885ba4b4cb62.header_color = "";
block_td_uid_34_5885ba4b4cb62.ajax_pagination_infinite_stop = "";
block_td_uid_34_5885ba4b4cb62.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_34_5885ba4b4cb62);
</script><h4 class="td-related-title"><a id="td_uid_35_5885ba4b4f0e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_5885ba4b4cb62" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_36_5885ba4b4f11f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_5885ba4b4cb62" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΡΘΡΑ</a></h4><div id=td_uid_34_5885ba4b4cb62 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/best-greek-albums-of-2016/111020" rel="bookmark" title="Τα 30 Καλύτερα Ελληνικά Άλμπουμ του 2016"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Best-Greek-Albums-of-2016-Hit-Channel-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Best-Greek-Albums-of-2016-Hit-Channel-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/Best-Greek-Albums-of-2016-Hit-Channel-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Best Greek Albums of 2016 - Hit Channel - Hit Channel" title="Τα 30 Καλύτερα Ελληνικά Άλμπουμ του 2016"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/best-greek-albums-of-2016/111020" rel="bookmark" title="Τα 30 Καλύτερα Ελληνικά Άλμπουμ του 2016">Τα 30 Καλύτερα Ελληνικά Άλμπουμ του 2016</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/pavlidis-duska-vassilikos-leon-kpisn/104978" rel="bookmark" title="Παύλος Παυλίδης, Katerine Duska, Vassilikos &#038; Leon of Athens στο Ίδρυμα Σταύρος Νιάρχος"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/08/Παύλος-Παυλίδης-Katerine-Duska-Vassilikos-Leon-of-Athens-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/08/Παύλος-Παυλίδης-Katerine-Duska-Vassilikos-Leon-of-Athens-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/08/Παύλος-Παυλίδης-Katerine-Duska-Vassilikos-Leon-of-Athens.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Παύλος Παυλίδης - Katerine Duska - Vassilikos - Leon of Athens - Hit Channel" title="Παύλος Παυλίδης, Katerine Duska, Vassilikos &#038; Leon of Athens στο Ίδρυμα Σταύρος Νιάρχος"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/pavlidis-duska-vassilikos-leon-kpisn/104978" rel="bookmark" title="Παύλος Παυλίδης, Katerine Duska, Vassilikos &#038; Leon of Athens στο Ίδρυμα Σταύρος Νιάρχος">Παύλος Παυλίδης, Katerine Duska, Vassilikos &#038; Leon of Athens στο Ίδρυμα Σταύρος Νιάρχος</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/giannis-markopoulos-sto-hrwdeio-me-logismo-kai-m-oneiro/49873" rel="bookmark" title="Γιάννης Μαρκόπουλος | Στο Ηρώδειο «Με λογισμό και μ&#8217; όνειρο»"><img width="218" height="146" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2013/08/Γιάννης-Μαρκόπουλος.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2013/08/Γιάννης-Μαρκόπουλος.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2013/08/Γιάννης-Μαρκόπουλος.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Γιάννης Μαρκόπουλος" title="Γιάννης Μαρκόπουλος | Στο Ηρώδειο «Με λογισμό και μ&#8217; όνειρο»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/giannis-markopoulos-sto-hrwdeio-me-logismo-kai-m-oneiro/49873" rel="bookmark" title="Γιάννης Μαρκόπουλος | Στο Ηρώδειο «Με λογισμό και μ&#8217; όνειρο»">Γιάννης Μαρκόπουλος | Στο Ηρώδειο «Με λογισμό και μ&#8217; όνειρο»</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/vassilikos-sunday-cloudy-sunday/48209" rel="bookmark" title="Ο Βασιλικός συνομιλεί με τον Βασίλη Τσιτσάνη | Νέα κυκλοφορία"><img width="218" height="123" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2013/07/Βασιλικός-Vassilikos-Sunday-Cloudy-Sunday.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2013/07/Βασιλικός-Vassilikos-Sunday-Cloudy-Sunday.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2013/07/Βασιλικός-Vassilikos-Sunday-Cloudy-Sunday.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Βασιλικός Vassilikos - Sunday Cloudy Sunday" title="Ο Βασιλικός συνομιλεί με τον Βασίλη Τσιτσάνη | Νέα κυκλοφορία"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/vassilikos-sunday-cloudy-sunday/48209" rel="bookmark" title="Ο Βασιλικός συνομιλεί με τον Βασίλη Τσιτσάνη | Νέα κυκλοφορία">Ο Βασιλικός συνομιλεί με τον Βασίλη Τσιτσάνη | Νέα κυκλοφορία</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/o-vassilikos-guest-tou-antoni-sousamoglou-sto-half-note-jazz-club/43290" rel="bookmark" title="Ο Vassilikos guest του Αντώνη Σουσάμογλου στο Half Note Jazz Club"><img width="218" height="116" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2013/05/Vassilikos-Αντώνης-Σουσάμογλου.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2013/05/Vassilikos-Αντώνης-Σουσάμογλου.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2013/05/Vassilikos-Αντώνης-Σουσάμογλου.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Vassilikos - Αντώνης Σουσάμογλου" title="Ο Vassilikos guest του Αντώνη Σουσάμογλου στο Half Note Jazz Club"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/o-vassilikos-guest-tou-antoni-sousamoglou-sto-half-note-jazz-club/43290" rel="bookmark" title="Ο Vassilikos guest του Αντώνη Σουσάμογλου στο Half Note Jazz Club">Ο Vassilikos guest του Αντώνη Σουσάμογλου στο Half Note Jazz Club</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/vassilikos-china-town/21657" rel="bookmark" title="VIDEO PREMIERE: Αντώνης Σουσάμογλου ft. Vassilikos &#8211; «China Town»"><img width="150" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2012/11/One-night-stand-Αντώνης-Σουσάμογλου.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2012/11/One-night-stand-Αντώνης-Σουσάμογλου.jpg 150w, http://www.hit-channel.com/wp-content/uploads/2012/11/One-night-stand-Αντώνης-Σουσάμογλου.jpg 300w" sizes="(-webkit-min-device-pixel-ratio: 2) 300px, (min-resolution: 192dpi) 300px, 150px" alt="" title="VIDEO PREMIERE: Αντώνης Σουσάμογλου ft. Vassilikos &#8211; «China Town»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/vassilikos-china-town/21657" rel="bookmark" title="VIDEO PREMIERE: Αντώνης Σουσάμογλου ft. Vassilikos &#8211; «China Town»">VIDEO PREMIERE: Αντώνης Σουσάμογλου ft. Vassilikos &#8211; «China Town»</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5885ba4b4cb62" data-td_block_id="td_uid_34_5885ba4b4cb62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_34_5885ba4b4cb62" data-td_block_id="td_uid_34_5885ba4b4cb62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<aside class="widget widget_text"><div class="block-title"><span>Διαβάστε ακόμα</span></div> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1643015352832489" data-ad-slot="8957341793"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><a href="http://www.topics.gr/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.topics.gr/', ''); __gaTracker('send', 'event', 'outbound-widget', 'http://www.topics.gr/', '');" title="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" target="_blank"><img class="aligncenter size-full wp-image-85601" src="http://www.hit-channel.com/wp-content/uploads/2015/07/topicsgrbaner1.jpg" alt="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" height="200" width="300"/></a></div>
</aside> </div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.hit-channel.com/"><img class="td-retina-data" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="music for the generation to come"/></a></div><div class="footer-text-wrap"> <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png"/></a><br/>Αυτό το <span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Dataset" rel="dct:type">έργο</span> χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a><div class="footer-email-wrap">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#d8b1b6beb798b0b1acf5bbb0b9b6b6bdb4f6bbb7b5"><span class="__cf_email__" data-cfemail="a2cbccc4cde2cacbd68fc1cac3ccccc7ce8cc1cdcf">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="http://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="http://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="http://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="http://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="http://www.xlr8net.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.xlr8net.com/', 'xlr8net.com');">xlr8net.com</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Hit Channel | Μουσική, νέα τραγούδια, ράδιο, διασκέδαση </div>
</div>
</div>
</div>
</div> 
<div id="fb-root"></div>
<script type="text/javascript">
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  					js = d.createElement(s); js.id = id;
  					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  					fjs.parentNode.insertBefore(js, fjs);
				}
			(document, 'script', 'facebook-jssdk'));
    	</script>
 
<script type="text/javascript">
	   		var infolinks_plugin_version = "WP_3.1.9"; 
		</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js?pid=2903060&wsid=0"></script>
<script type="text/javascript">
							jQuery(document).ready(function(){ 
							jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
								});
						</script>
 <script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
 
 
<style type="text/css" media="screen">#linkcat-48 ul li,#linkcat-51 ul li{width:98%;height:32px;margin-bottom:2px;line-height:32px;overflow:hidden;white-space:nowrap;text-overflow:ellipsis;padding-left:2%;}#linkcat-48 ul li a,#linkcat-51 ul li a{font-size:100%;font-weight:bold;font-family:Arial;}#linkcat-48 ul li a img,#linkcat-51 ul li a img{width:auto;float:right;}.block-title{font-family:'Roboto',sans-serif;font-size:20px;line-height:1;margin-top:0;margin-bottom:26px;}.td-post-template-13 .td_module_mx1 .entry-title{font-size:17px;font-weight:700;line-height:21px;text-align:left;padding-left:0px;}.td-post-template-12 .td_module_mx1 .entry-title{font-size:17px;font-weight:700;line-height:21px;text-align:left;padding-left:0px;}.vc_separator.vc_separator_align_center h4{font-size:29px;}.td-gallery-slide-copywrite{font-size:14px;}#rev_slider_3_1 .zeus .tp-tab-title{border-bottom:1px solid;text-align:left;display:block;text-align:left;color:rgba(255,255,255,1);font-size:14px;font-weight:500;text-transform:none;line-height:17px;}</style>
<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1643015352832489",
    enable_page_level_ads: true
  });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=156220904416310";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">var SC_CId = "93415",SC_Domain="n.ads1-adnow.com";SC_Start_93415=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">var SC_CId = "87167",SC_Domain="n.ads2-adnow.com";SC_Start_87167=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">var SC_CId = "87241",SC_Domain="n.ads2-adnow.com";SC_Start_87241=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
 
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1918185,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1918185&101" alt="contatore per sito" border="0"></a></noscript>
 
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211943ScriptRootC83817")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M211943ScriptRootC83817");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=83817;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/i/hit-channel.com.83817.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div><script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.1","language":""},"disqusIdentifier":"112268 http:\/\/www.hit-channel.com\/?p=112268","disqusShortname":"hitchannel","disqusTitle":"\u039f Vassilikos \u03b3\u03b9\u03b1 \u03b4\u03cd\u03bf unplugged \u03b5\u03bc\u03c6\u03b1\u03bd\u03af\u03c3\u03b5\u03b9\u03c2 \u03c3\u03c4\u03bf \u00abGazarte\u00bb","disqusUrl":"http:\/\/www.hit-channel.com\/vassilikos-unplugged-gazarte\/112268","options":{"manualSync":""},"postId":"112268"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hitchannel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.1'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[112268]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.hit-channel.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.hit-channel.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>.td-footer-wrapper{background-color:#ffffff;}.td-footer-wrapper,.td-footer-wrapper a,.td-footer-wrapper .block-title a,.td-footer-wrapper .block-title span,.td-footer-wrapper .block-title label,.td-footer-wrapper .td-excerpt,.td-footer-wrapper .td-post-author-name span,.td-footer-wrapper .td-post-date,.td-footer-wrapper .td-social-style3 .td_social_type a,.td-footer-wrapper .td-social-style3,.td-footer-wrapper .td-social-style4 .td_social_type a,.td-footer-wrapper .td-social-style4,.td-footer-wrapper .td-social-style9,.td-footer-wrapper .td-social-style10,.td-footer-wrapper .td-social-style2 .td_social_type a,.td-footer-wrapper .td-social-style8 .td_social_type a,.td-footer-wrapper .td-social-style2 .td_social_type,.td-footer-wrapper .td-social-style8 .td_social_type,.td-footer-template-13 .td-social-name{color:#4b4b4b;}.td-footer-wrapper .widget_calendar th,.td-footer-wrapper .widget_calendar td,.td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,.td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,.td-social-style-2 .td-icon-font:after{border-color:#4b4b4b;}.td-footer-wrapper .td-module-comments a,.td-footer-wrapper .td-post-category,.td-footer-wrapper .td-slide-meta .td-post-author-name span,.td-footer-wrapper .td-slide-meta .td-post-date{color:#fff;}.td-footer-bottom-full .td-container::before{background-color:rgba(75,75,75,0.1);}.td-sub-footer-container{background-color:#fafafa;}.td-sub-footer-container,.td-subfooter-menu li a{color:#4b4b4b;}.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-related-title a,.woocommerce div.product .woocommerce-tabs ul.tabs li a,.woocommerce .product .products h2{text-transform:none;}.td-post-author-name a{font-style:normal;font-weight:normal;text-transform:none;}.td_module_10 .td-module-title{font-size:26px;font-weight:bold;}.td-post-template-default .td-post-header .entry-title{font-weight:bold;}.td-post-content p,.td-post-content{font-size:16px;line-height:28px;}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{text-transform:none;}.post .td_quote_box p,.page .td_quote_box p{text-transform:none;}.post .td_pull_quote p,.page .td_pull_quote p{text-transform:none;}.footer-text-wrap{text-transform:none;}</style>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #222222;"><div class="cookie-notice-container"><span id="cn-notice-text">To hit-channel.com χρησιμοποιεί cookies. Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Το κατάλαβα.</a><a href="http://www.hit-channel.com/oroi-xrisis" target="_blank" id="cn-more-info" class="button bootstrap">περισσότερα</a>
</div>
</div>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>