<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos) | Hit Channel</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.hit-channel.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece.jpg"/><meta name="author" content="Dimitris Tzouvaras">
<link rel="icon" type="image/png" href="http://www.hit-channel.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets144.png"/>
 
<meta name="description" content="Ελάχιστες κενές θέσεις απομένουν στις τέσσερις ομάδες του «The Voice»! Το «The Voice», το διασημότερο μουσικό show στην οικουμένη, μονοπώλησε"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767"/>
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos) | Hit Channel"/>
<meta property="og:description" content="Ελάχιστες κενές θέσεις απομένουν στις τέσσερις ομάδες του «The Voice»! Το «The Voice», το διασημότερο μουσικό show στην οικουμένη, μονοπώλησε"/>
<meta property="og:url" content="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767"/>
<meta property="og:site_name" content="Hit Channel"/>
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece"/>
<meta property="article:tag" content="The Voice"/>
<meta property="article:tag" content="The Voice 3"/>
<meta property="article:section" content="Μουσικά Νέα"/>
<meta property="article:published_time" content="2016-12-23T09:45:18+02:00"/>
<meta property="article:modified_time" content="2016-12-23T01:46:37+02:00"/>
<meta property="og:updated_time" content="2016-12-23T01:46:37+02:00"/>
<meta property="fb:app_id" content="156220904416310"/>
<meta property="og:image" content="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="613"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Ελάχιστες κενές θέσεις απομένουν στις τέσσερις ομάδες του «The Voice»! Το «The Voice», το διασημότερο μουσικό show στην οικουμένη, μονοπώλησε"/>
<meta name="twitter:title" content="Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos) | Hit Channel"/>
<meta name="twitter:site" content="@HitChannel"/>
<meta name="twitter:image" content="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece.jpg"/>
<meta name="twitter:creator" content="@dimijoo"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="http://www.hit-channel.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="http://www.hit-channel.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos) &raquo; Hit Channel" href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.hit-channel.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='dw-reaction-style-css' href='http://www.hit-channel.com/wp-content/plugins/dw-reactions/assets/css/style.css?ver=120004042016' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.7' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)'/>
<link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.7' type='text/css' media='screen and (max-width: 767px)'/>
<link rel='stylesheet' id='bc_rb_global_style-css' href='http://www.hit-channel.com/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=3.9.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='bc_rb_animate-css' href='http://www.hit-channel.com/wp-content/plugins/random-banner/assets/style/animate.css?ver=3.9.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='owl.carousel-style-css' href='http://www.hit-channel.com/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=3.9.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='owl.carousel-theme-css' href='http://www.hit-channel.com/wp-content/plugins/random-banner/assets/style/owl.theme.css?ver=3.9.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='owl.carousel-transitions-css' href='http://www.hit-channel.com/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=3.9.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.hit-channel.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=greek%2Cgreek-ext&#038;ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=greek%2Cgreek-ext&#038;ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.hit-channel.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18856711-1', 'hit-channel.com');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"\u0394\u03b9\u03b1\u03b2\u03ac\u03c3\u03c4\u03b5 \u03cc\u03bb\u03bf \u03c4\u03bf \u03ac\u03c1\u03b8\u03c1\u03bf: %link%","prepend_break":"2","use_title":"false","add_site_name":"false","site_name":"Hit Channel","site_url":"http:\/\/www.hit-channel.com","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/append-link-on-copy/js/append_link.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_reaction = {"ajax":"http:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/dw-reactions/assets/js/script.js?ver=120004042016'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.hit-channel.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hit-channel.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hit-channel.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7"/>
<link rel='shortlink' href='http://www.hit-channel.com/?p=110767'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hit-channel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hit-channel.com%2Fthe-voice-of-greece-3-blind-audition-12%2F110767"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hit-channel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hit-channel.com%2Fthe-voice-of-greece-3-blind-audition-12%2F110767&#038;format=xml"/>
<style type="text/css">div.fb-post{width:100%!important;max-width:100%!important;min-width:100%!important;display:block!important;}div.fb-post *{width:100%!important;max-width:100%!important;min-width:100%!important;display:block!important;}</style>
<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//static.reembed.com/data/scripts/g_291_7fd6dd6e012a6cf965df6908fc5dc784.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hit-channel.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
 
<script>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</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-110767 single-format-standard the-voice-of-greece-3-blind-audition-12 single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="http://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/housedance-music">House/Dance music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="http://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="http://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="http://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="http://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="http://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="http://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="http://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="http://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="http://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="http://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="http://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="http://www.hit-channel.com/category/quiz-kai-test">Quiz και Test</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.hit-channel.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="http://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="http://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="http://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44940" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44940"><a href="http://www.hit-channel.com/your-demo">Your Demo</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="http://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-44941" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44941"><a href="http://www.hit-channel.com/category/live-reports">Live Reports</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="http://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="Hit Channel" title="music for the generation to come"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="http://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" alt="Hit Channel" title="music for the generation to come"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="Hit Channel" title="music for the generation to come"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="http://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_585cfea8ca903_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_585cfea8ca903"><script>var block_td_uid_1_585cfea8ca903 = new tdBlock();
block_td_uid_1_585cfea8ca903.id = "td_uid_1_585cfea8ca903";
block_td_uid_1_585cfea8ca903.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_585cfea8ca903_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_585cfea8ca903_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585cfea8ca903.td_column_number = "3";
block_td_uid_1_585cfea8ca903.block_type = "td_block_mega_menu";
block_td_uid_1_585cfea8ca903.post_count = "4";
block_td_uid_1_585cfea8ca903.found_posts = "10907";
block_td_uid_1_585cfea8ca903.header_color = "";
block_td_uid_1_585cfea8ca903.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cfea8ca903.max_num_pages = "2727";
tdBlocksArray.push(block_td_uid_1_585cfea8ca903);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585cfea8ca903" id="td_uid_2_585cfea8cc0ea" data-td_block_id="td_uid_1_585cfea8ca903" data-td_filter_value="" href="http://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_585cfea8ca903" id="td_uid_3_585cfea8cc1e6" data-td_block_id="td_uid_1_585cfea8ca903" data-td_filter_value="36" href="http://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_585cfea8ca903" id="td_uid_4_585cfea8cc314" data-td_block_id="td_uid_1_585cfea8ca903" data-td_filter_value="37" href="http://www.hit-channel.com/category/mousiki/mousika-nea/housedance-music">House/Dance music</a><a class="mega-menu-sub-cat-td_uid_1_585cfea8ca903" id="td_uid_5_585cfea8cc43d" data-td_block_id="td_uid_1_585cfea8ca903" data-td_filter_value="7681" href="http://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_585cfea8ca903" id="td_uid_6_585cfea8cc569" data-td_block_id="td_uid_1_585cfea8ca903" data-td_filter_value="39" href="http://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_585cfea8ca903" id="td_uid_7_585cfea8cc690" data-td_block_id="td_uid_1_585cfea8ca903" data-td_filter_value="40" href="http://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_585cfea8ca903" id="td_uid_8_585cfea8cc7b8" data-td_block_id="td_uid_1_585cfea8ca903" data-td_filter_value="42" href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_585cfea8ca903" id="td_uid_9_585cfea8cc8ef" data-td_block_id="td_uid_1_585cfea8ca903" data-td_filter_value="4" href="http://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_585cfea8ca903 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/oles-i-epitichies-tou-michali-chatzigianni-se-mia-best-of-sillogi/110790" rel="bookmark" title="Όλες οι επιτυχίες του Μιχάλη Χατζηγιάννη σε μια best of συλλογή!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Μιχάλης-Χατζηγιάννης-Best-Of-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Μιχάλης-Χατζηγιάννης-Best-Of-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/Μιχάλης-Χατζηγιάννης-Best-Of-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Όλες οι επιτυχίες του Μιχάλη Χατζηγιάννη σε μια best of συλλογή!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/oles-i-epitichies-tou-michali-chatzigianni-se-mia-best-of-sillogi/110790" rel="bookmark" title="Όλες οι επιτυχίες του Μιχάλη Χατζηγιάννη σε μια best of συλλογή!">Όλες οι επιτυχίες του Μιχάλη Χατζηγιάννη σε μια best of συλλογή!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767" rel="bookmark" title="Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Voice of Greece (2016) - Hit Channel" title="Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767" rel="bookmark" title="Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos)">Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/stan-ksimeronei-epeteio/110764" rel="bookmark" title="«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/05/Stan-Στράτος-Αντιπαριώτης-Και-ζηλεύω-που-σέχει-video-clip-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/05/Stan-Στράτος-Αντιπαριώτης-Και-ζηλεύω-που-σέχει-video-clip-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/05/Stan-Στράτος-Αντιπαριώτης-Και-ζηλεύω-που-σέχει-video-clip-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Stan - Στράτος Αντιπαριώτης - Και ζηλεύω που σ&#039;έχει (video clip) - Hit Channel" title="«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/stan-ksimeronei-epeteio/110764" rel="bookmark" title="«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD">«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/pix-lax-pote-tha-gini-epetiaki-sinavlia-oaka/110748" rel="bookmark" title="Πυξ Λαξ: Πότε θα γίνει η μεγάλη επετειακή συναυλία στο Ο.Α.Κ.Α.;"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Πυξ-Λαξ-Μπάμπης-Στόκας-Φίλιππος-Πλιάτσικας-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Πυξ-Λαξ-Μπάμπης-Στόκας-Φίλιππος-Πλιάτσικας-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/Πυξ-Λαξ-Μπάμπης-Στόκας-Φίλιππος-Πλιάτσικας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Πυξ Λαξ (Μπάμπης Στόκας - Φίλιππος Πλιάτσικας) - Hit Channel" title="Πυξ Λαξ: Πότε θα γίνει η μεγάλη επετειακή συναυλία στο Ο.Α.Κ.Α.;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/pix-lax-pote-tha-gini-epetiaki-sinavlia-oaka/110748" rel="bookmark" title="Πυξ Λαξ: Πότε θα γίνει η μεγάλη επετειακή συναυλία στο Ο.Α.Κ.Α.;">Πυξ Λαξ: Πότε θα γίνει η μεγάλη επετειακή συναυλία στο Ο.Α.Κ.Α.;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cfea8ca903" data-td_block_id="td_uid_1_585cfea8ca903"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_585cfea8ca903" data-td_block_id="td_uid_1_585cfea8ca903"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="http://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="http://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="http://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_585cfea8cf2a7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_585cfea8cf2a7"><script>var block_td_uid_10_585cfea8cf2a7 = new tdBlock();
block_td_uid_10_585cfea8cf2a7.id = "td_uid_10_585cfea8cf2a7";
block_td_uid_10_585cfea8cf2a7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_585cfea8cf2a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_585cfea8cf2a7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_585cfea8cf2a7.td_column_number = "3";
block_td_uid_10_585cfea8cf2a7.block_type = "td_block_mega_menu";
block_td_uid_10_585cfea8cf2a7.post_count = "4";
block_td_uid_10_585cfea8cf2a7.found_posts = "611";
block_td_uid_10_585cfea8cf2a7.header_color = "";
block_td_uid_10_585cfea8cf2a7.ajax_pagination_infinite_stop = "";
block_td_uid_10_585cfea8cf2a7.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_10_585cfea8cf2a7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_585cfea8cf2a7" id="td_uid_11_585cfea8d0255" data-td_block_id="td_uid_10_585cfea8cf2a7" data-td_filter_value="" href="http://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_585cfea8cf2a7" id="td_uid_12_585cfea8d02d6" data-td_block_id="td_uid_10_585cfea8cf2a7" data-td_filter_value="38" href="http://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_585cfea8cf2a7" id="td_uid_13_585cfea8d03c2" data-td_block_id="td_uid_10_585cfea8cf2a7" data-td_filter_value="33" href="http://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_585cfea8cf2a7" id="td_uid_14_585cfea8d04ab" data-td_block_id="td_uid_10_585cfea8cf2a7" data-td_filter_value="35" href="http://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_585cfea8cf2a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-arionas-gazoza-ta-kalitera-erchonte-mesa-apo-tis-diskolies/110679" rel="bookmark" title="Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/15631102_10154148767802304_667627082_o-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/15631102_10154148767802304_667627082_o-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/15631102_10154148767802304_667627082_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-arionas-gazoza-ta-kalitera-erchonte-mesa-apo-tis-diskolies/110679" rel="bookmark" title="Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»">Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-valanto-trifonos-ta-teleftea-chronia-echo-allaxi-rizika/109143" rel="bookmark" title="Συνέντευξη | Βαλάντω Τρύφωνος «Τα τελευταία χρόνια έχω αλλάξει ριζικά»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Valando-Tryfonos-A_low-res-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Valando-Tryfonos-A_low-res-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/Valando-Tryfonos-A_low-res-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνέντευξη | Βαλάντω Τρύφωνος «Τα τελευταία χρόνια έχω αλλάξει ριζικά»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-valanto-trifonos-ta-teleftea-chronia-echo-allaxi-rizika/109143" rel="bookmark" title="Συνέντευξη | Βαλάντω Τρύφωνος «Τα τελευταία χρόνια έχω αλλάξει ριζικά»">Συνέντευξη | Βαλάντω Τρύφωνος «Τα τελευταία χρόνια έχω αλλάξει ριζικά»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/vellos-pourpoutidis-pios-ine-o-nearos-pou-eklepse-tis-entiposis-sto-risingstar/110237" rel="bookmark" title="Βέλλος Πουρπουτίδης | Ποιος είναι ο νεαρός που έκλεψε τις εντυπώσεις στο #RisingStar;"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/13445475_10209168307826972_1228583549268670127_n-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/13445475_10209168307826972_1228583549268670127_n-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/13445475_10209168307826972_1228583549268670127_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βέλλος Πουρπουτίδης | Ποιος είναι ο νεαρός που έκλεψε τις εντυπώσεις στο #RisingStar;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/vellos-pourpoutidis-pios-ine-o-nearos-pou-eklepse-tis-entiposis-sto-risingstar/110237" rel="bookmark" title="Βέλλος Πουρπουτίδης | Ποιος είναι ο νεαρός που έκλεψε τις εντυπώσεις στο #RisingStar;">Βέλλος Πουρπουτίδης | Ποιος είναι ο νεαρός που έκλεψε τις εντυπώσεις&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-kings-cheromaste-pou-o-kosmos-epilegi-na-diaskedasi-mazi-mas/106855" rel="bookmark" title="Συνέντευξη | Kings «Χαιρόμαστε που ο κόσμος επιλέγει να διασκεδάσει μαζί μας»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/10/Kings-Γιάννης-Ρουσσουνέλος-Antonella-Teo-Tzimas-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/10/Kings-Γιάννης-Ρουσσουνέλος-Antonella-Teo-Tzimas-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/10/Kings-Γιάννης-Ρουσσουνέλος-Antonella-Teo-Tzimas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kings - Γιάννης Ρουσσουνέλος - Antonella - Teo Tzimas - Hit Channel" title="Συνέντευξη | Kings «Χαιρόμαστε που ο κόσμος επιλέγει να διασκεδάσει μαζί μας»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-kings-cheromaste-pou-o-kosmos-epilegi-na-diaskedasi-mazi-mas/106855" rel="bookmark" title="Συνέντευξη | Kings «Χαιρόμαστε που ο κόσμος επιλέγει να διασκεδάσει μαζί μας»">Συνέντευξη | Kings «Χαιρόμαστε που ο κόσμος επιλέγει να διασκεδάσει μαζί&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_585cfea8cf2a7" data-td_block_id="td_uid_10_585cfea8cf2a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_585cfea8cf2a7" data-td_block_id="td_uid_10_585cfea8cf2a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="http://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_585cfea8d251e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_15_585cfea8d251e"><script>var block_td_uid_15_585cfea8d251e = new tdBlock();
block_td_uid_15_585cfea8d251e.id = "td_uid_15_585cfea8d251e";
block_td_uid_15_585cfea8d251e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_15_585cfea8d251e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_585cfea8d251e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_585cfea8d251e.td_column_number = "3";
block_td_uid_15_585cfea8d251e.block_type = "td_block_mega_menu";
block_td_uid_15_585cfea8d251e.post_count = "4";
block_td_uid_15_585cfea8d251e.found_posts = "79";
block_td_uid_15_585cfea8d251e.header_color = "";
block_td_uid_15_585cfea8d251e.ajax_pagination_infinite_stop = "";
block_td_uid_15_585cfea8d251e.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_15_585cfea8d251e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_585cfea8d251e" id="td_uid_16_585cfea8d3367" data-td_block_id="td_uid_15_585cfea8d251e" data-td_filter_value="" href="http://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_585cfea8d251e" id="td_uid_17_585cfea8d3418" data-td_block_id="td_uid_15_585cfea8d251e" data-td_filter_value="18" href="http://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_585cfea8d251e" id="td_uid_18_585cfea8d3505" data-td_block_id="td_uid_15_585cfea8d251e" data-td_filter_value="25" href="http://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_585cfea8d251e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/afieroma-vretaniko-folk/110080" rel="bookmark" title="Αφιέρωμα: Βρετανικό folk"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/robin-williamson-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/robin-williamson-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/robin-williamson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Αφιέρωμα: Βρετανικό folk" title="Αφιέρωμα: Βρετανικό folk"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/afieroma-vretaniko-folk/110080" rel="bookmark" title="Αφιέρωμα: Βρετανικό folk">Αφιέρωμα: Βρετανικό folk</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/john-lennon-photo-pou-sigklonise-ton-planiti/109916" rel="bookmark" title="Η φωτογραφία που συγκλόνισε τον πλανήτη: Ο John Lennon μαζί με το δολοφόνο του"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/John-Lennon-Mark-David-Chapman-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/John-Lennon-Mark-David-Chapman-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/John-Lennon-Mark-David-Chapman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="John Lennon - Mark David Chapman - Hit Channel" title="Η φωτογραφία που συγκλόνισε τον πλανήτη: Ο John Lennon μαζί με το δολοφόνο του"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/john-lennon-photo-pou-sigklonise-ton-planiti/109916" rel="bookmark" title="Η φωτογραφία που συγκλόνισε τον πλανήτη: Ο John Lennon μαζί με το δολοφόνο του">Η φωτογραφία που συγκλόνισε τον πλανήτη: Ο John Lennon μαζί με&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/40-xronia-anarchy-in-the-uk-40-hronia-sex-pistols/109027" rel="bookmark" title="40 χρόνια «Anarchy In The UK», 40 χρόνια Sex Pistols"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/Anarchy-in-the-UK-Sex-Pistols-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/Anarchy-in-the-UK-Sex-Pistols-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/Anarchy-in-the-UK-Sex-Pistols-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Anarchy in the UK - Sex Pistols - Hit Channel" title="40 χρόνια «Anarchy In The UK», 40 χρόνια Sex Pistols"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/40-xronia-anarchy-in-the-uk-40-hronia-sex-pistols/109027" rel="bookmark" title="40 χρόνια «Anarchy In The UK», 40 χρόνια Sex Pistols">40 χρόνια «Anarchy In The UK», 40 χρόνια Sex Pistols</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/san-simera-deftero-album-the-beatles/108803" rel="bookmark" title="Σαν σήμερα κυκλοφόρησε το «With the Beatles», το ιστορικό δεύτερο άλμπουμ των Beatles"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Beatles-John-Lennon-Ringo-Starr-Paul-McCartney-George-Harrison-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Beatles-John-Lennon-Ringo-Starr-Paul-McCartney-George-Harrison-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/The-Beatles-John-Lennon-Ringo-Starr-Paul-McCartney-George-Harrison-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Beatles (John Lennon - Ringo Starr - Paul McCartney - George Harrison) - Hit Channel" title="Σαν σήμερα κυκλοφόρησε το «With the Beatles», το ιστορικό δεύτερο άλμπουμ των Beatles"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/san-simera-deftero-album-the-beatles/108803" rel="bookmark" title="Σαν σήμερα κυκλοφόρησε το «With the Beatles», το ιστορικό δεύτερο άλμπουμ των Beatles">Σαν σήμερα κυκλοφόρησε το «With the Beatles», το ιστορικό δεύτερο άλμπουμ&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_585cfea8d251e" data-td_block_id="td_uid_15_585cfea8d251e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_585cfea8d251e" data-td_block_id="td_uid_15_585cfea8d251e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="http://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="http://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_585cfea8d555b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_19_585cfea8d555b"><script>var block_td_uid_19_585cfea8d555b = new tdBlock();
block_td_uid_19_585cfea8d555b.id = "td_uid_19_585cfea8d555b";
block_td_uid_19_585cfea8d555b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_19_585cfea8d555b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_585cfea8d555b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_585cfea8d555b.td_column_number = "3";
block_td_uid_19_585cfea8d555b.block_type = "td_block_mega_menu";
block_td_uid_19_585cfea8d555b.post_count = "4";
block_td_uid_19_585cfea8d555b.found_posts = "355";
block_td_uid_19_585cfea8d555b.header_color = "";
block_td_uid_19_585cfea8d555b.ajax_pagination_infinite_stop = "";
block_td_uid_19_585cfea8d555b.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_19_585cfea8d555b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_585cfea8d555b" id="td_uid_20_585cfea8d619b" data-td_block_id="td_uid_19_585cfea8d555b" data-td_filter_value="" href="http://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_585cfea8d555b" id="td_uid_21_585cfea8d624d" data-td_block_id="td_uid_19_585cfea8d555b" data-td_filter_value="2542" href="http://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_585cfea8d555b" id="td_uid_22_585cfea8d633c" data-td_block_id="td_uid_19_585cfea8d555b" data-td_filter_value="6" href="http://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_585cfea8d555b" id="td_uid_23_585cfea8d6427" data-td_block_id="td_uid_19_585cfea8d555b" data-td_filter_value="2541" href="http://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_585cfea8d555b" id="td_uid_24_585cfea8d6515" data-td_block_id="td_uid_19_585cfea8d555b" data-td_filter_value="21" href="http://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_585cfea8d555b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/lady-gaga-bruno-mars-the-weeknd-victorias-secret-fashion-show/109415" rel="bookmark" title="Lady Gaga, Bruno Mars και The Weeknd κατακτούν το Victoria’s Secret Fashion Show"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/bruno-mars-lady-gaga-the-weeknd-victoria-secret-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/bruno-mars-lady-gaga-the-weeknd-victoria-secret-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/bruno-mars-lady-gaga-the-weeknd-victoria-secret-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lady Gaga, Bruno Mars και The Weeknd κατακτούν το Victoria’s Secret Fashion Show" title="Lady Gaga, Bruno Mars και The Weeknd κατακτούν το Victoria’s Secret Fashion Show"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/lady-gaga-bruno-mars-the-weeknd-victorias-secret-fashion-show/109415" rel="bookmark" title="Lady Gaga, Bruno Mars και The Weeknd κατακτούν το Victoria’s Secret Fashion Show">Lady Gaga, Bruno Mars και The Weeknd κατακτούν το Victoria’s Secret&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/108097-2/108097" rel="bookmark" title="Η Cara Delevingne είναι το νέο πρόσωπο της Rimmel!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/Cara-Delevingne-Rimmel-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/Cara-Delevingne-Rimmel-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/Cara-Delevingne-Rimmel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Η Cara Delevingne είναι το νέο πρόσωπο της Rimmel!" title="Η Cara Delevingne είναι το νέο πρόσωπο της Rimmel!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/108097-2/108097" rel="bookmark" title="Η Cara Delevingne είναι το νέο πρόσωπο της Rimmel!">Η Cara Delevingne είναι το νέο πρόσωπο της Rimmel!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/bella-hadid-me-mavra-esoroucha-pozari-gia-ton-calvin-klein/107966" rel="bookmark" title="Bella Hadid: Με μαύρα εσώρουχα ποζάρει για τον Calvin Klein"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/bella-hadid-calvin-clain-2-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/bella-hadid-calvin-clain-2-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/bella-hadid-calvin-clain-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bella Hadid: Με μαύρα εσώρουχα ποζάρει για τον Calvin Klein" title="Bella Hadid: Με μαύρα εσώρουχα ποζάρει για τον Calvin Klein"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/bella-hadid-me-mavra-esoroucha-pozari-gia-ton-calvin-klein/107966" rel="bookmark" title="Bella Hadid: Με μαύρα εσώρουχα ποζάρει για τον Calvin Klein">Bella Hadid: Με μαύρα εσώρουχα ποζάρει για τον Calvin Klein</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/i-selena-gomez-dini-to-hair-trend-to-neo-hairstyle/104691" rel="bookmark" title="Η Selena Gomez δίνει το hair trend του καλοκαιριού: το νέο hairstyle!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Selena-gomez-hair-trend-new-2016-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/07/Selena-gomez-hair-trend-new-2016-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/07/Selena-gomez-hair-trend-new-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Η Selena Gomez δίνει το hair trend του καλοκαιριού: το νέο hairstyle!" title="Η Selena Gomez δίνει το hair trend του καλοκαιριού: το νέο hairstyle!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/i-selena-gomez-dini-to-hair-trend-to-neo-hairstyle/104691" rel="bookmark" title="Η Selena Gomez δίνει το hair trend του καλοκαιριού: το νέο hairstyle!">Η Selena Gomez δίνει το hair trend του καλοκαιριού: το νέο&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_585cfea8d555b" data-td_block_id="td_uid_19_585cfea8d555b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_585cfea8d555b" data-td_block_id="td_uid_19_585cfea8d555b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="http://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_585cfea8d84a6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_25_585cfea8d84a6"><script>var block_td_uid_25_585cfea8d84a6 = new tdBlock();
block_td_uid_25_585cfea8d84a6.id = "td_uid_25_585cfea8d84a6";
block_td_uid_25_585cfea8d84a6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_25_585cfea8d84a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_585cfea8d84a6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_585cfea8d84a6.td_column_number = "3";
block_td_uid_25_585cfea8d84a6.block_type = "td_block_mega_menu";
block_td_uid_25_585cfea8d84a6.post_count = "4";
block_td_uid_25_585cfea8d84a6.found_posts = "442";
block_td_uid_25_585cfea8d84a6.header_color = "";
block_td_uid_25_585cfea8d84a6.ajax_pagination_infinite_stop = "";
block_td_uid_25_585cfea8d84a6.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_25_585cfea8d84a6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_585cfea8d84a6" id="td_uid_26_585cfea8d8f2b" data-td_block_id="td_uid_25_585cfea8d84a6" data-td_filter_value="" href="http://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_585cfea8d84a6" id="td_uid_27_585cfea8d8fe1" data-td_block_id="td_uid_25_585cfea8d84a6" data-td_filter_value="31" href="http://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_585cfea8d84a6" id="td_uid_28_585cfea8d90ce" data-td_block_id="td_uid_25_585cfea8d84a6" data-td_filter_value="32" href="http://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_585cfea8d84a6" id="td_uid_29_585cfea8d91b9" data-td_block_id="td_uid_25_585cfea8d84a6" data-td_filter_value="29" href="http://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_585cfea8d84a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/to-iphone-8-tha-echi-kirti-othoni/109342" rel="bookmark" title="Το iPhone 8 θα έχει κυρτή οθόνη*!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/iPhone-8-rumors-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/iPhone-8-rumors-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/iPhone-8-rumors-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Το iPhone 8 θα έχει κυρτή οθόνη*!" title="Το iPhone 8 θα έχει κυρτή οθόνη*!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/to-iphone-8-tha-echi-kirti-othoni/109342" rel="bookmark" title="Το iPhone 8 θα έχει κυρτή οθόνη*!">Το iPhone 8 θα έχει κυρτή οθόνη*!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/facebook-deka-kolpa-pou-prepi-na-xeris/107615" rel="bookmark" title="Facebook: Δέκα κόλπα που πρέπει να ξέρεις!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/facebook-app-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/facebook-app-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/facebook-app-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Facebook: Δέκα κόλπα που πρέπει να ξέρεις!" title="Facebook: Δέκα κόλπα που πρέπει να ξέρεις!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/facebook-deka-kolpa-pou-prepi-na-xeris/107615" rel="bookmark" title="Facebook: Δέκα κόλπα που πρέπει να ξέρεις!">Facebook: Δέκα κόλπα που πρέπει να ξέρεις!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sintoma-tha-fortizoume-ta-smartphone-mas-kathe-tris-mines/107987" rel="bookmark" title="Σύντομα&#8230; θα φορτίζουμε τα smartphones μας κάθε τρεις μήνες"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/battery-charging-smartphones-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/battery-charging-smartphones-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/battery-charging-smartphones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σύντομα... θα φορτίζουμε τα smartphones μας κάθε τρεις μήνες" title="Σύντομα&#8230; θα φορτίζουμε τα smartphones μας κάθε τρεις μήνες"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sintoma-tha-fortizoume-ta-smartphone-mas-kathe-tris-mines/107987" rel="bookmark" title="Σύντομα&#8230; θα φορτίζουμε τα smartphones μας κάθε τρεις μήνες">Σύντομα&#8230; θα φορτίζουμε τα smartphones μας κάθε τρεις μήνες</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/ola-osa-prepi-na-xeris-gia-ta-nea-macbook-pro-tis-apple/107379" rel="bookmark" title="Όλα όσα πρέπει να ξέρεις για τα νέα MacBook Pro της Apple"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/10/new-macbook-2-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/10/new-macbook-2-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/10/new-macbook-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Όλα όσα πρέπει να ξέρεις για τα νέα MacBook Pro της Apple" title="Όλα όσα πρέπει να ξέρεις για τα νέα MacBook Pro της Apple"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/ola-osa-prepi-na-xeris-gia-ta-nea-macbook-pro-tis-apple/107379" rel="bookmark" title="Όλα όσα πρέπει να ξέρεις για τα νέα MacBook Pro της Apple">Όλα όσα πρέπει να ξέρεις για τα νέα MacBook Pro της&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_585cfea8d84a6" data-td_block_id="td_uid_25_585cfea8d84a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_585cfea8d84a6" data-td_block_id="td_uid_25_585cfea8d84a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="http://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="http://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="http://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="http://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="http://www.hit-channel.com/category/quiz-kai-test">Quiz και Test</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div> </div>
</div>
</div>
</div><article id="post-110767" class="td-post-template-3 post-110767 post type-post status-publish format-standard has-post-thumbnail hentry category-mousika-nea tag-the-voice tag-the-voice-3" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Προβολή Μουσική" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.hit-channel.com/category/mousiki">
<span itemprop="name">Μουσική</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Προβολή Μουσικά Νέα" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.hit-channel.com/category/mousiki/mousika-nea">
<span itemprop="name">Μουσικά Νέα</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1068" height="546" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-1068x546.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-1068x546.jpg 1068w, http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-336x172.jpg 336w, http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-768x392.jpg 768w, http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-1024x523.jpg 1024w, http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-696x356.jpg 696w, http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-822x420.jpg 822w, http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="The Voice of Greece (2016) - Hit Channel" title="The Voice of Greece (2016)"/></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.hit-channel.com/category/mousiki">Μουσική</a></li><li class="entry-category"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li></ul> <h1 class="entry-title">Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos)</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="http://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:45:18+00:00">Δεκ 23, 2016</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hit-channel.com%2Fthe-voice-of-greece-3-blind-audition-12%2F110767" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%B1+%CF%80%CE%B5%CF%81%CE%B9%CE%B8%CF%8E%CF%81%CE%B9%CE%B1+%CF%83%CF%84%CE%BF+%C2%ABThe+Voice%C2%BB+%CF%83%CF%84%CE%B5%CE%BD%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%21+%CE%A0%CE%BF%CE%B9%CE%BF%CE%B9+%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B1%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+12%CE%BF+Blind+Audition%3B+%28videos%29&url=http%3A%2F%2Fwww.hit-channel.com%2Fthe-voice-of-greece-3-blind-audition-12%2F110767&via=HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767&amp;media=http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece.jpg&description=Ελάχιστες κενές θέσεις απομένουν στις τέσσερις ομάδες του «The Voice»! Το «The Voice», το διασημότερο μουσικό show στην οικουμένη, μονοπώλησε" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A4%CE%B1+%CF%80%CE%B5%CF%81%CE%B9%CE%B8%CF%8E%CF%81%CE%B9%CE%B1+%CF%83%CF%84%CE%BF+%C2%ABThe+Voice%C2%BB+%CF%83%CF%84%CE%B5%CE%BD%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%21+%CE%A0%CE%BF%CE%B9%CE%BF%CE%B9+%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B1%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+12%CE%BF+Blind+Audition%3B+%28videos%29%20-%20http%3A%2F%2Fwww.hit-channel.com%2Fthe-voice-of-greece-3-blind-audition-12%2F110767"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<h3><em>Ελάχιστες κενές θέσεις απομένουν στις τέσσερις ομάδες του «The Voice»!</em><span id="more-110767"></span></h3>
<p>Το <strong>«The Voice»</strong>, το διασημότερο μουσικό show στην οικουμένη, μονοπώλησε το ενδιαφέρον των Ελλήνων τηλεθεατών για δεύτερο συνεχόμενο βράδυ.</p>
<p>Μία ανάσα πριν τη λήξη των Blind Auditions οι τέσσερις ομάδες κοντεύουν να συμπληρωθούν και η αγωνία κορυφώνεται. Στο συναίσθημα αυτό συμβάλλουν και τα ταλέντα που συνεχίζουν απτόητα να ανεβαίνουν επάνω στη σκηνή και να εντυπωσιάζουν τους coaches.</p>
<p>Ο <a href="http://www.hit-channel.com/artist/σάκης-ρουβάς" target="_blank"><strong>Σάκης Ρουβάς</strong></a>, η <a href="http://www.hit-channel.com/artist/έλενα-παπαρίζου" target="_blank"><strong>Έλενα Παπαρίζου</strong></a>, ο <a href="http://www.hit-channel.com/artist/κωστής-μαραβέγιας" target="_blank"><strong>Κωστής Μαραβέγιας</strong></a> και ο <strong><a href="http://www.hit-channel.com/artist/πάνος-μουζουράκης" target="_blank">Πάνος Μουζουράκης</a> </strong>βλέπουν το έργο τους να δυσχεραίνει, καθώς ο αριθμός των ατόμων που έχουν συγκεντρώσει στην ομάδα τους πλησιάζει έως το επιθυμητό νούμερο των 32.</p>
<p>Το μοτίβο της τριπλής «ισοβαθμίας» που δημιουργήθηκε στο Blind Audition της Τετάρτης 21/12 παρέμεινε μετά το χθεσινό (22/12) επεισόδιο και τους δώδεκα τραγουδιστές και τραγουδίστριες που δοκίμασαν τις δυνατότητές τους.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>Ο Κωστής Μαραβέγιας απαριθμεί 26 φωνές, ενώ ο Πάνος Μουζουράκης, η Έλενα Παπαρίζου και ο Σάκης Ρουβάς έχουν συγκεντρώσει τον ίδιο ακριβώς αριθμό διαγωνιζόμενων, τους 28 ο καθένας.</p>
<p><em>*Με <strong>έντονα γράμματα </strong>αναγράφονται όσοι πέρασαν επιτυχώς από το 11o Blind Audition της Πέμπτης 22/12.</em></p>
<h3 style="text-align: center;"><strong>#TeamSakis</strong></h3>
<p><a href="http://www.hit-channel.com/wp-content/uploads/2016/11/Sakis-Rouvas-The-Voice.jpg"><img class=" td-modal-image aligncenter wp-image-108453 size-full" src="http://www.hit-channel.com/wp-content/uploads/2016/11/Sakis-Rouvas-The-Voice.jpg" alt="Σάκης Ρουβάς - Sakis Rouvas - The Voice of Greece 2016- Hit Channel" width="1024" height="421" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/Sakis-Rouvas-The-Voice.jpg 1024w, http://www.hit-channel.com/wp-content/uploads/2016/11/Sakis-Rouvas-The-Voice-336x138.jpg 336w, http://www.hit-channel.com/wp-content/uploads/2016/11/Sakis-Rouvas-The-Voice-768x316.jpg 768w, http://www.hit-channel.com/wp-content/uploads/2016/11/Sakis-Rouvas-The-Voice-696x286.jpg 696w, http://www.hit-channel.com/wp-content/uploads/2016/11/Sakis-Rouvas-The-Voice-1022x420.jpg 1022w" sizes="(max-width: 1024px) 100vw, 1024px"/></a></p>
<p>Έφη Γιαννικοπούλου, Γιώργος Καρέλης, Ανδρέας Στεργιόπουλος, Έμιλυ Φυρίγγου, Παναγιώτης Χατζηπαππάς, Αλέξης Καζακόπουλος, Έλενα Γεωργίου, Έλενα Αρτενιάν, Γιώργος Παπαϊσιδώρου, Βίκυ Κυδωνάκη, Γιώργος Κυδωνάκης, Γεωργία Κουτσιούμπα, Γεωργία Στεφανιδάκη, Σπύρος Κέσαρης, Δημήτρης Βούβαλης, Μαρία Δημότση, Χρήστος Δημητρίου, Άντζελα Βαρζακάνου, Νίκος Κερκένης, Κρυστάλλω Πατσιά, Ελευθερία Παπαμιχαήλ, Ασπασία Μερεχούγια, Γιώργος Ματσιούλας, Κωνσταντίνα Τσιριμώνα, Σουζάνα Κωνσταντίνου, Άννια Ελευθεριάδου</p>
<p><strong>Μαρία Μελίσσα Ρούτη</strong>, <strong>Αγγελική Κοτσιάμπαση</strong></p>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;"><strong>#</strong><strong>Team</strong><strong>H</strong><strong>elena</strong></h3>
<p><em><a href="http://www.hit-channel.com/wp-content/uploads/2016/11/Helena-Paparizou-The-Voice.jpg"><img class=" td-modal-image aligncenter wp-image-108450 size-full" src="http://www.hit-channel.com/wp-content/uploads/2016/11/Helena-Paparizou-The-Voice.jpg" alt="Έλενα Παπαρίζου - Helena Paparizou - The Voice of Greece 2016- Hit Channel" width="1024" height="421" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/Helena-Paparizou-The-Voice.jpg 1024w, http://www.hit-channel.com/wp-content/uploads/2016/11/Helena-Paparizou-The-Voice-336x138.jpg 336w, http://www.hit-channel.com/wp-content/uploads/2016/11/Helena-Paparizou-The-Voice-768x316.jpg 768w, http://www.hit-channel.com/wp-content/uploads/2016/11/Helena-Paparizou-The-Voice-696x286.jpg 696w, http://www.hit-channel.com/wp-content/uploads/2016/11/Helena-Paparizou-The-Voice-1022x420.jpg 1022w" sizes="(max-width: 1024px) 100vw, 1024px"/></a></em></p>
<p>Μαρία Ζαμπετάκη, Faith, Χριστίνα Ζιώγου, Θεώνη Νατσβλισβίλι, Δέσποινα Τάτα, Μαίρη Τρενταφύλλοβα, Μιχάλης Καραϊτζόγλου, Μαριάννα Δέδε, Νίκος Ψαθάς, Γιάννης Φακίνος, Δίωνας Κουμπούρας, Ελίζα Μπαχούμα, Μαίρη Μητρούλια, Νάγια Μελιγγιώτη, Χρύσα Σιγάλα, Βερόνικα Ζιέμπα, Γιώργος Σταματάρης, Μιχάηλ &#8211; Χρήστος Ζέης, Πάρις Planets, Meg Alcantara, Βαγγέλης Τσακνάκης, Γιάννης Ζαφειρίου, Ελπίδα Πράμας, Μίλτος Ιωαννίδης, Γιώτα Παπαδόπουλου, Δημήτρης Γεωργακούδης</p>
<p><strong>Εύα Ρήγα</strong>, <strong>Δέσποινα Λαγονίδου</strong></p>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;"><strong>#</strong><strong>TeamPanos</strong></h3>
<p><a href="http://www.hit-channel.com/wp-content/uploads/2016/11/Panos-Mouzourakis-The-Voice.jpg"><img class=" td-modal-image aligncenter wp-image-108452 size-full" src="http://www.hit-channel.com/wp-content/uploads/2016/11/Panos-Mouzourakis-The-Voice.jpg" alt="Πάνος Μουζουράκης - Panos Mouzourakis - The Voice of Greece 2016- Hit Channel" width="1024" height="421" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/Panos-Mouzourakis-The-Voice.jpg 1024w, http://www.hit-channel.com/wp-content/uploads/2016/11/Panos-Mouzourakis-The-Voice-336x138.jpg 336w, http://www.hit-channel.com/wp-content/uploads/2016/11/Panos-Mouzourakis-The-Voice-768x316.jpg 768w, http://www.hit-channel.com/wp-content/uploads/2016/11/Panos-Mouzourakis-The-Voice-696x286.jpg 696w, http://www.hit-channel.com/wp-content/uploads/2016/11/Panos-Mouzourakis-The-Voice-1022x420.jpg 1022w" sizes="(max-width: 1024px) 100vw, 1024px"/></a></p>
<p>Κωνσταντίνα Ζωμενή, Άλεξ Μαυρομάτης, Παναγιώτης Αβαγιανός, Μέλπω Δημητρίου, Μάκης Τσιγάντες, Μαρία Σταυροπούλου, Allan Paul Perdiquera, Γιώργος Τριχιάς, Θάνος Παπαγεωργίου, Γιάννης Χειλάς, Γρηγόρης Πάνος, Ειρήνη Παπαδάκη, Δέσποινα Τασλακίδου, Ιωάννα Γιαννακού, Billie Isaak, Χρύσα Καψουλή, Νίκος Μυτηλιναίος, Έλενα Τζαβέλα, Γιάννης Παντελαίος, Κέλλυ Ντούλια, Κυριάκος Καμαρλίγκος, Μάρω Παναγιωτίδου, Χρήστος Θεοδώρου, Χριστίνα Καρόλου, Πασχάλης Μπούσδρος, Σπύρος Καββάδας, Σουλτάνα Βιβικίδου</p>
<p><strong>Λεωνίδας Ντόκος</strong>, <strong>Παναγιώτης Κουτρουζάς</strong></p>
<h3 style="text-align: center;"></h3>
<h3 style="text-align: center;"><strong>#</strong><strong>TeamKostis</strong></h3>
<p><a href="http://www.hit-channel.com/wp-content/uploads/2016/11/Kostis-Maraveyas-The-Voice.jpg"><img class=" td-modal-image aligncenter wp-image-108451 size-full" src="http://www.hit-channel.com/wp-content/uploads/2016/11/Kostis-Maraveyas-The-Voice.jpg" alt="Κωστής Μαραβέγιας - Maraveyas Ilegal - The Voice of Greece 2016 - Hit Channel" width="1024" height="421" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/Kostis-Maraveyas-The-Voice.jpg 1024w, http://www.hit-channel.com/wp-content/uploads/2016/11/Kostis-Maraveyas-The-Voice-336x138.jpg 336w, http://www.hit-channel.com/wp-content/uploads/2016/11/Kostis-Maraveyas-The-Voice-768x316.jpg 768w, http://www.hit-channel.com/wp-content/uploads/2016/11/Kostis-Maraveyas-The-Voice-696x286.jpg 696w, http://www.hit-channel.com/wp-content/uploads/2016/11/Kostis-Maraveyas-The-Voice-1022x420.jpg 1022w" sizes="(max-width: 1024px) 100vw, 1024px"/></a></p>
<p>Τόνι Βλάχος, Γιάννης Μαργαρής, Ραφαέλα Ευαγγελοπούλου, Ξενοφών Δουλουμάκης, Ηλίας Μαυροσκούφης, Νίκος Ψαθάς, Χριστίνα Γεροθόδωρου, Αφροδίτη Αμαραντίδη, Κασσιανή Λειψάκη, Κατερίνα Ζαφειρίου, Κατερίνα Τερζοπούλου, Μάγδα Θεοσίδου, Αντωνία Χαλιώρη, Βασιλεία Τζίνα, Γιώργος Χατζηδουκάκης, Μαρία Φίσερ, Μαργκώ Ενεπεκίδου, Άκης Κακαγής, Κυριακή Ηλία, Νικολέττα Μηλιώνη, Νεφέλη Τσιάβου, Νίκος Γαβριήλ, Ανδρέας Αλεξάνδρου</p>
<p><strong>Αλέξης Παρίδης</strong>, <strong>Νίκος Δήμος</strong>, <strong>Ηρώ Ηλιοπούλου</strong></p>
<p>&nbsp;</p>
<p><em>Δείτε τις εμφανίσεις όσων πέρασαν επιτυχώς από το 12ο Blind Audition του «The Voice» στην παρακάτω λίστα:</em></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/videoseries?list=PLAoxGGw6pcDP2gIoRlZvxGQBjhLT6VqmZ" frameborder="0" allowfullscreen></iframe></p>
<div class="bc_random_banner script_bc_rb_widget" data-id="7" data-url="http://www.hit-channel.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=52794eee15"><div id="SC_TBlock_93415" class="SC_TBlock">loading...</div> </div> <div class="dw-reactions dw-reactions-post-110767" data-type="vote" data-nonce="18053123a3" data-post="110767">
<div class="dw-reactions-button">
<span class="dw-reactions-main-button ">Like</span>
<div class="dw-reactions-box">
<span class="dw-reaction dw-reaction-like"><strong>Like</strong></span>
<span class="dw-reaction dw-reaction-love"><strong>Love</strong></span>
<span class="dw-reaction dw-reaction-haha"><strong>Haha</strong></span>
<span class="dw-reaction dw-reaction-wow"><strong>Wow</strong></span>
<span class="dw-reaction dw-reaction-sad"><strong>Sad</strong></span>
<span class="dw-reaction dw-reaction-angry"><strong>Angry</strong></span>
</div>
</div>
<div class="dw-reactions-count">
</div>
</div>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://www.hit-channel.com/artist/the-voice">The Voice</a></li><li><a href="http://www.hit-channel.com/artist/the-voice-3">The Voice 3</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hit-channel.com%2Fthe-voice-of-greece-3-blind-audition-12%2F110767" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%B1+%CF%80%CE%B5%CF%81%CE%B9%CE%B8%CF%8E%CF%81%CE%B9%CE%B1+%CF%83%CF%84%CE%BF+%C2%ABThe+Voice%C2%BB+%CF%83%CF%84%CE%B5%CE%BD%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%21+%CE%A0%CE%BF%CE%B9%CE%BF%CE%B9+%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B1%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+12%CE%BF+Blind+Audition%3B+%28videos%29&url=http%3A%2F%2Fwww.hit-channel.com%2Fthe-voice-of-greece-3-blind-audition-12%2F110767&via=HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767&amp;media=http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece.jpg&description=Ελάχιστες κενές θέσεις απομένουν στις τέσσερις ομάδες του «The Voice»! Το «The Voice», το διασημότερο μουσικό show στην οικουμένη, μονοπώλησε" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A4%CE%B1+%CF%80%CE%B5%CF%81%CE%B9%CE%B8%CF%8E%CF%81%CE%B9%CE%B1+%CF%83%CF%84%CE%BF+%C2%ABThe+Voice%C2%BB+%CF%83%CF%84%CE%B5%CE%BD%CE%B5%CF%8D%CE%BF%CF%85%CE%BD%21+%CE%A0%CE%BF%CE%B9%CE%BF%CE%B9+%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B1%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+12%CE%BF+Blind+Audition%3B+%28videos%29%20-%20http%3A%2F%2Fwww.hit-channel.com%2Fthe-voice-of-greece-3-blind-audition-12%2F110767"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767" data-text="Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitris Tzouvaras"></span><meta itemprop="datePublished" content="2016-12-23T09:45:18+00:00"><meta itemprop="dateModified" content="2016-12-23T01:46:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-12/110767"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Τα περιθώρια στο «The Voice» στενεύουν! Ποιοι πέρασαν από το 12ο Blind Audition; (videos)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="613"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_33_585cfea8e338d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_33_585cfea8e338d"><script>var block_td_uid_33_585cfea8e338d = new tdBlock();
block_td_uid_33_585cfea8e338d.id = "td_uid_33_585cfea8e338d";
block_td_uid_33_585cfea8e338d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_33_585cfea8e338d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_585cfea8e338d_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":110767,"live_filter_cur_post_author":"28"}';
block_td_uid_33_585cfea8e338d.td_column_number = "3";
block_td_uid_33_585cfea8e338d.block_type = "td_block_related_posts";
block_td_uid_33_585cfea8e338d.post_count = "6";
block_td_uid_33_585cfea8e338d.found_posts = "35";
block_td_uid_33_585cfea8e338d.header_color = "";
block_td_uid_33_585cfea8e338d.ajax_pagination_infinite_stop = "";
block_td_uid_33_585cfea8e338d.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_33_585cfea8e338d);
</script><h4 class="td-related-title"><a id="td_uid_34_585cfea8e6850" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_585cfea8e338d" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_35_585cfea8e6895" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_585cfea8e338d" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΡΘΡΑ</a></h4><div id=td_uid_33_585cfea8e338d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/the-voice-of-greece-blind-audition-11/110743" rel="bookmark" title="«The Voice»: Ποιοι εντυπωσίασαν στο 11ο Blind Audition; (videos)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-2016-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-2016-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Πάνος Μουζουράκης - Έλενα Παπαρίζου - Σάκης Ρουβάς - Κωστής Μαραβέγιας @ The Voice of Greece (2016) - Hit Channel" title="«The Voice»: Ποιοι εντυπωσίασαν στο 11ο Blind Audition; (videos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/the-voice-of-greece-blind-audition-11/110743" rel="bookmark" title="«The Voice»: Ποιοι εντυπωσίασαν στο 11ο Blind Audition; (videos)">«The Voice»: Ποιοι εντυπωσίασαν στο 11ο Blind Audition; (videos)</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-10/110380" rel="bookmark" title="«The Voice»: Εμφανίσεις &#8211; έκπληξη στο Blind Audition της Πέμπτης 15/12 (videos)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/The-Voice-of-Greece-2016-Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/The-Voice-of-Greece-2016-Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/The-Voice-of-Greece-2016-Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Voice of Greece 2016 - Πάνος Μουζουράκης - Έλενα Παπαρίζου - Σάκης Ρουβάς - Κωστής Μαραβέγιας - Hit Channel" title="«The Voice»: Εμφανίσεις &#8211; έκπληξη στο Blind Audition της Πέμπτης 15/12 (videos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-10/110380" rel="bookmark" title="«The Voice»: Εμφανίσεις &#8211; έκπληξη στο Blind Audition της Πέμπτης 15/12 (videos)">«The Voice»: Εμφανίσεις &#8211; έκπληξη στο Blind Audition της Πέμπτης 15/12 (videos)</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-9/110336" rel="bookmark" title="«The Voice»: Ποια άτομα πέρασαν στα Battles από το 9ο επεισόδιο;"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Κωστής-Μαραβέγιας-Σάκης-Ρουβάς-Έλενα-Παπαρίζου-Πάνος-Μουζουράκης-The-Voice-of-Greece-2016-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Κωστής-Μαραβέγιας-Σάκης-Ρουβάς-Έλενα-Παπαρίζου-Πάνος-Μουζουράκης-The-Voice-of-Greece-2016-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/Κωστής-Μαραβέγιας-Σάκης-Ρουβάς-Έλενα-Παπαρίζου-Πάνος-Μουζουράκης-The-Voice-of-Greece-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Κωστής Μαραβέγιας - Σάκης Ρουβάς - Έλενα Παπαρίζου - Πάνος Μουζουράκης - The Voice of Greece (2016) - Hit Channel" title="«The Voice»: Ποια άτομα πέρασαν στα Battles από το 9ο επεισόδιο;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-9/110336" rel="bookmark" title="«The Voice»: Ποια άτομα πέρασαν στα Battles από το 9ο επεισόδιο;">«The Voice»: Ποια άτομα πέρασαν στα Battles από το 9ο επεισόδιο;</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-8/109989" rel="bookmark" title="Δείτε όσα συνέβησαν στο όγδοο Blind Audition του «The Voice» (videos)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-2016-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-2016-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Πάνος Μουζουράκης - Έλενα Παπαρίζου - Σάκης Ρουβάς - Κωστής Μαραβέγιας @ The Voice of Greece (2016) - Hit Channel" title="Δείτε όσα συνέβησαν στο όγδοο Blind Audition του «The Voice» (videos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-8/109989" rel="bookmark" title="Δείτε όσα συνέβησαν στο όγδοο Blind Audition του «The Voice» (videos)">Δείτε όσα συνέβησαν στο όγδοο Blind Audition του «The Voice» (videos)</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-7/109862" rel="bookmark" title="«The Voice»: Οι εμφανίσεις στο Blind Audition της Τετάρτης 7/12 (videos)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Πάνος Μουζουράκης - Έλενα Παπαρίζου - Σάκης Ρουβάς - Κωστής Μαραβέγιας @ The Voice of Greece - Hit Channel" title="«The Voice»: Οι εμφανίσεις στο Blind Audition της Τετάρτης 7/12 (videos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/the-voice-of-greece-3-blind-audition-7/109862" rel="bookmark" title="«The Voice»: Οι εμφανίσεις στο Blind Audition της Τετάρτης 7/12 (videos)">«The Voice»: Οι εμφανίσεις στο Blind Audition της Τετάρτης 7/12 (videos)</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/the-voice-of-greece-blind-audition-6/109466" rel="bookmark" title="«The Voice»: Οι εμφανίσεις του έκτου επεισοδίου (videos)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/The-Voice-of-Greece-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Voice of Greece (2016) - Hit Channel" title="«The Voice»: Οι εμφανίσεις του έκτου επεισοδίου (videos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/the-voice-of-greece-blind-audition-6/109466" rel="bookmark" title="«The Voice»: Οι εμφανίσεις του έκτου επεισοδίου (videos)">«The Voice»: Οι εμφανίσεις του έκτου επεισοδίου (videos)</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_585cfea8e338d" data-td_block_id="td_uid_33_585cfea8e338d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_585cfea8e338d" data-td_block_id="td_uid_33_585cfea8e338d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<div class="td_block_wrap td_block_7 td_block_widget td_uid_37_585cfea8ef273_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_37_585cfea8ef273"><script>var block_td_uid_37_585cfea8ef273 = new tdBlock();
block_td_uid_37_585cfea8ef273.id = "td_uid_37_585cfea8ef273";
block_td_uid_37_585cfea8ef273.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-8436","custom_title":"\u0394\u03b9\u03b1\u03b2\u03ac\u03c3\u03c4\u03b5 \u03b1\u03ba\u03cc\u03bc\u03b1","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_585cfea8ef273_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_585cfea8ef273_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_585cfea8ef273.td_column_number = "1";
block_td_uid_37_585cfea8ef273.block_type = "td_block_7";
block_td_uid_37_585cfea8ef273.post_count = "5";
block_td_uid_37_585cfea8ef273.found_posts = "50";
block_td_uid_37_585cfea8ef273.header_color = "#";
block_td_uid_37_585cfea8ef273.ajax_pagination_infinite_stop = "";
block_td_uid_37_585cfea8ef273.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_37_585cfea8ef273);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Διαβάστε ακόμα</span></h4></div><div id=td_uid_37_585cfea8ef273 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/stan-ksimeronei-epeteio/110764" rel="bookmark" title="«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/05/Stan-Στράτος-Αντιπαριώτης-Και-ζηλεύω-που-σέχει-video-clip-1-100x70.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/05/Stan-Στράτος-Αντιπαριώτης-Και-ζηλεύω-που-σέχει-video-clip-1-100x70.jpg 100w, http://www.hit-channel.com/wp-content/uploads/2016/05/Stan-Στράτος-Αντιπαριώτης-Και-ζηλεύω-που-σέχει-video-clip-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Stan - Στράτος Αντιπαριώτης - Και ζηλεύω που σ&#039;έχει (video clip) - Hit Channel" title="«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/stan-ksimeronei-epeteio/110764" rel="bookmark" title="«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD">«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T23:10:02+00:00">Δεκ 22, 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/orfeas-peridis-eki-pou-o-erotas-kimate/110427" rel="bookmark" title="Ο Ορφέας Περίδης επανεμφανίζεται με το «Εκεί Που Ο Έρωτας Κοιμάται»"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Ορφέας-Περίδης-100x70.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Ορφέας-Περίδης-100x70.jpg 100w, http://www.hit-channel.com/wp-content/uploads/2016/12/Ορφέας-Περίδης-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ορφέας Περίδης - Hit Channel" title="Ο Ορφέας Περίδης επανεμφανίζεται με το «Εκεί Που Ο Έρωτας Κοιμάται»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/orfeas-peridis-eki-pou-o-erotas-kimate/110427" rel="bookmark" title="Ο Ορφέας Περίδης επανεμφανίζεται με το «Εκεί Που Ο Έρωτας Κοιμάται»">Ο Ορφέας Περίδης επανεμφανίζεται με το «Εκεί Που Ο Έρωτας Κοιμάται»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-16T14:47:30+00:00">Δεκ 16, 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/giorgos-sampanis-se-sena-stamatise-i-kardia-video-clip/110608" rel="bookmark" title="Γιώργος Σαμπάνης: Μία τραγική ερωτική ιστορία «ζωντανεύει» στο video του «Σε Σένα Σταμάτησε Η Καρδιά»"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Γιώργος-Σαμπάνης-Σε-Σένα-Σταμάτησε-Η-Καρδιά-video-clip-1-100x70.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Γιώργος-Σαμπάνης-Σε-Σένα-Σταμάτησε-Η-Καρδιά-video-clip-1-100x70.jpg 100w, http://www.hit-channel.com/wp-content/uploads/2016/12/Γιώργος-Σαμπάνης-Σε-Σένα-Σταμάτησε-Η-Καρδιά-video-clip-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Γιώργος Σαμπάνης - Σε Σένα Σταμάτησε Η Καρδιά (video clip) - Hit Channel" title="Γιώργος Σαμπάνης: Μία τραγική ερωτική ιστορία «ζωντανεύει» στο video του «Σε Σένα Σταμάτησε Η Καρδιά»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/giorgos-sampanis-se-sena-stamatise-i-kardia-video-clip/110608" rel="bookmark" title="Γιώργος Σαμπάνης: Μία τραγική ερωτική ιστορία «ζωντανεύει» στο video του «Σε Σένα Σταμάτησε Η Καρδιά»">Γιώργος Σαμπάνης: Μία τραγική ερωτική ιστορία «ζωντανεύει» στο video του «Σε...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T18:34:56+00:00">Δεκ 19, 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/judas-priest-turbo-epanekdosi/110601" rel="bookmark" title="Οι Judas Priest επανεκδίδουν ένα από τα πιο επιτυχημένα άλμπουμ τους"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Judas-Priest-100x70.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Judas-Priest-100x70.jpg 100w, http://www.hit-channel.com/wp-content/uploads/2016/12/Judas-Priest-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Judas Priest - Hit Channel" title="Οι Judas Priest επανεκδίδουν ένα από τα πιο επιτυχημένα άλμπουμ τους"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/judas-priest-turbo-epanekdosi/110601" rel="bookmark" title="Οι Judas Priest επανεκδίδουν ένα από τα πιο επιτυχημένα άλμπουμ τους">Οι Judas Priest επανεκδίδουν ένα από τα πιο επιτυχημένα άλμπουμ τους</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T15:56:54+00:00">Δεκ 19, 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/the-voice-of-greece-blind-audition-11/110743" rel="bookmark" title="«The Voice»: Ποιοι εντυπωσίασαν στο 11ο Blind Audition; (videos)"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-2016-100x70.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-2016-100x70.jpg 100w, http://www.hit-channel.com/wp-content/uploads/2016/11/Πάνος-Μουζουράκης-Έλενα-Παπαρίζου-Σάκης-Ρουβάς-Κωστής-Μαραβέγιας-@-The-Voice-of-Greece-2016-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Πάνος Μουζουράκης - Έλενα Παπαρίζου - Σάκης Ρουβάς - Κωστής Μαραβέγιας @ The Voice of Greece (2016) - Hit Channel" title="«The Voice»: Ποιοι εντυπωσίασαν στο 11ο Blind Audition; (videos)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/the-voice-of-greece-blind-audition-11/110743" rel="bookmark" title="«The Voice»: Ποιοι εντυπωσίασαν στο 11ο Blind Audition; (videos)">«The Voice»: Ποιοι εντυπωσίασαν στο 11ο Blind Audition; (videos)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T09:45:26+00:00">Δεκ 22, 2016</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_585cfea8ef273" data-td_block_id="td_uid_37_585cfea8ef273">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"> <div class="textwidget"><a href="http://www.topics.gr/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.topics.gr/', ''); __gaTracker('send', 'event', 'outbound-widget', 'http://www.topics.gr/', '');" title="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" target="_blank"><img class="aligncenter size-full wp-image-85601" src="http://www.hit-channel.com/wp-content/uploads/2015/07/topicsgrbaner1.jpg" alt="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" height="200" width="300"/></a></div>
</aside> </div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>
 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.hit-channel.com/"><img class="td-retina-data" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="music for the generation to come"/></a></div><div class="footer-text-wrap"> <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png"/></a><br/>Αυτό το <span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Dataset" rel="dct:type">έργο</span> χορηγείται με άδεια <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a><div class="footer-email-wrap">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#721b1c141d321a1b065f111a131c1c171e5c111d1f"><span class="__cf_email__" data-cfemail="533a3d353c133b3a277e303b323d3d363f7d303c3e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="http://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="http://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="http://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="http://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="http://www.xlr8net.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.xlr8net.com/', 'xlr8net.com');">xlr8net.com</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Hit Channel | Μουσική, νέα τραγούδια, ράδιο, διασκέδαση </div>
</div>
</div>
</div>
</div> 
<div id="fb-root"></div>
<script type="text/javascript">
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  					js = d.createElement(s); js.id = id;
  					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  					fjs.parentNode.insertBefore(js, fjs);
				}
			(document, 'script', 'facebook-jssdk'));
    	</script>
 
<script type="text/javascript">
	   		var infolinks_plugin_version = "WP_3.1.9"; 
		</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js?pid=2903060&wsid=0"></script>
<script type="text/javascript">
							jQuery(document).ready(function(){ 
							jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
								});
						</script>
 <script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
 
 
<style type="text/css" media="screen">#linkcat-48 ul li,#linkcat-51 ul li{width:98%;height:32px;margin-bottom:2px;line-height:32px;overflow:hidden;white-space:nowrap;text-overflow:ellipsis;padding-left:2%;}#linkcat-48 ul li a,#linkcat-51 ul li a{font-size:100%;font-weight:bold;font-family:Arial;}#linkcat-48 ul li a img,#linkcat-51 ul li a img{width:auto;float:right;}.block-title{font-family:'Roboto',sans-serif;font-size:20px;line-height:1;margin-top:0;margin-bottom:26px;}.td-post-template-13 .td_module_mx1 .entry-title{font-size:17px;font-weight:700;line-height:21px;text-align:left;padding-left:0px;}.td-post-template-12 .td_module_mx1 .entry-title{font-size:17px;font-weight:700;line-height:21px;text-align:left;padding-left:0px;}.vc_separator h4{line-height:1em;font-size:150%;display:table-cell;white-space:pre;}.td-gallery-slide-copywrite{font-size:14px;}.td_block_slide.td_block_wrap{padding-bottom:4px;}@media (min-width: 1141px) {.td_block_18 .td_module_mx8{position:relative;padding-bottom:0px;}.td_block_18 .td_module_mx8 .entry-title{font-size:44px;line-height:54px;}}@media (min-width: 1019px) and (max-width: 1140px) {.td_block_18 .td_module_mx8{position:relative;padding-bottom:0px;}.td_block_18 .td_module_mx8 .entry-title{font-size:28px;line-height:34px;}}@media (min-width: 768px) and (max-width: 1018px) {.td_block_18 .td_module_mx8{position:relative;padding-bottom:0px;}.td_block_18 .td_module_mx8 .entry-title{font-size:22px;line-height:24px;}}@media (max-width: 767px) {td_block_18 .td_module_mx8{position:relative;padding-bottom:0px;}.td_block_18 .td_module_mx8 .entry-title{font-size:22px;line-height:24px;}}</style>
<div class="td-container"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=156220904416310";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">var SC_CId = "93415",SC_Domain="n.ads1-adnow.com";SC_Start_93415=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">var SC_CId = "87167",SC_Domain="n.ads2-adnow.com";SC_Start_87167=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">var SC_CId = "87241",SC_Domain="n.ads2-adnow.com";SC_Start_87241=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
 
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1918185,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1918185&101" alt="contatore per sito" border="0"></a></noscript>
 
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211943ScriptRootC83817")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M211943ScriptRootC83817");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=83817;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/i/hit-channel.com.83817.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div><script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=3.9.6.1'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=3.9.6.1'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"110767 http:\/\/www.hit-channel.com\/?p=110767","disqusShortname":"hitchannel","disqusTitle":"\u03a4\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b8\u03ce\u03c1\u03b9\u03b1 \u03c3\u03c4\u03bf \u00abThe Voice\u00bb \u03c3\u03c4\u03b5\u03bd\u03b5\u03cd\u03bf\u03c5\u03bd! \u03a0\u03bf\u03b9\u03bf\u03b9 \u03c0\u03ad\u03c1\u03b1\u03c3\u03b1\u03bd \u03b1\u03c0\u03cc \u03c4\u03bf 12\u03bf Blind Audition; (videos)","disqusUrl":"http:\/\/www.hit-channel.com\/the-voice-of-greece-3-blind-audition-12\/110767","options":{"manualSync":""},"postId":"110767"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hitchannel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[110767]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.hit-channel.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.hit-channel.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>.td-footer-wrapper{background-color:#fafafa;}.td-footer-wrapper,.td-footer-wrapper a,.td-footer-wrapper .block-title a,.td-footer-wrapper .block-title span,.td-footer-wrapper .block-title label,.td-footer-wrapper .td-excerpt,.td-footer-wrapper .td-post-author-name span,.td-footer-wrapper .td-post-date,.td-footer-wrapper .td-social-style3 .td_social_type a,.td-footer-wrapper .td-social-style3,.td-footer-wrapper .td-social-style4 .td_social_type a,.td-footer-wrapper .td-social-style4,.td-footer-wrapper .td-social-style9,.td-footer-wrapper .td-social-style10,.td-footer-wrapper .td-social-style2 .td_social_type a,.td-footer-wrapper .td-social-style8 .td_social_type a,.td-footer-wrapper .td-social-style2 .td_social_type,.td-footer-wrapper .td-social-style8 .td_social_type,.td-footer-template-13 .td-social-name{color:#4b4b4b;}.td-footer-wrapper .widget_calendar th,.td-footer-wrapper .widget_calendar td,.td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,.td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,.td-social-style-2 .td-icon-font:after{border-color:#4b4b4b;}.td-footer-wrapper .td-module-comments a,.td-footer-wrapper .td-post-category,.td-footer-wrapper .td-slide-meta .td-post-author-name span,.td-footer-wrapper .td-slide-meta .td-post-date{color:#fff;}.td-footer-bottom-full .td-container::before{background-color:rgba(75,75,75,0.1);}.td-sub-footer-container{background-color:#ededed;}.td-sub-footer-container,.td-subfooter-menu li a{color:#4b4b4b;}.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-related-title a,.woocommerce div.product .woocommerce-tabs ul.tabs li a,.woocommerce .product .products h2{text-transform:none;}.td-post-author-name a{font-style:normal;font-weight:normal;text-transform:none;}.td_module_10 .td-module-title{font-size:26px;font-weight:bold;}.td-post-template-default .td-post-header .entry-title{font-weight:bold;}.td-post-content p,.td-post-content{font-size:16px;line-height:28px;}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{text-transform:none;}.post .td_quote_box p,.page .td_quote_box p{text-transform:none;}.post .td_pull_quote p,.page .td_pull_quote p{text-transform:none;}.footer-text-wrap{text-transform:none;}</style>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #222222;"><div class="cookie-notice-container"><span id="cn-notice-text">To hit-channel.com χρησιμοποιεί cookies. Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Το κατάλαβα.</a><a href="http://www.hit-channel.com/oroi-xrisis" target="_blank" id="cn-more-info" class="button bootstrap">περισσότερα</a>
</div>
</div>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>