<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω» &ndash; Hit Channel</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.hit-channel.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης.jpg"/><meta name="author" content="Dimitris Tzouvaras">
<link rel="icon" type="image/png" href="http://www.hit-channel.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets144.png"/>
 
<meta name="description" content="Αυτή είναι η καινούρια επιτυχία του STAN και προέρχεται από το νέο δίσκο του «11:11». Ο STAN δε σταματά να αιφνιδιάζει με κάθε..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.hit-channel.com/stan-tora-leipo/113493"/>
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω» &ndash; Hit Channel"/>
<meta property="og:description" content="Αυτή είναι η καινούρια επιτυχία του STAN και προέρχεται από το νέο δίσκο του «11:11». Ο STAN δε σταματά να αιφνιδιάζει με κάθε..."/>
<meta property="og:url" content="http://www.hit-channel.com/stan-tora-leipo/113493"/>
<meta property="og:site_name" content="Hit Channel"/>
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece"/>
<meta property="article:tag" content="Stan"/>
<meta property="article:section" content="Ελληνική μουσική"/>
<meta property="article:published_time" content="2017-02-08T00:12:32+02:00"/>
<meta property="fb:app_id" content="156220904416310"/>
<meta property="og:image" content="http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="613"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Αυτή είναι η καινούρια επιτυχία του STAN και προέρχεται από το νέο δίσκο του «11:11». Ο STAN δε σταματά να αιφνιδιάζει με κάθε..."/>
<meta name="twitter:title" content="Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω» &ndash; Hit Channel"/>
<meta name="twitter:site" content="@HitChannel"/>
<meta name="twitter:image" content="http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης.jpg"/>
<meta name="twitter:creator" content="@dimijoo"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="http://www.hit-channel.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="http://www.hit-channel.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω» &raquo; Hit Channel" href="http://www.hit-channel.com/stan-tora-leipo/113493/feed"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.hit-channel.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε που μας ακολουθείτε";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Τώρα ακολουθείτε το Hit Channel και θα ενημερώνεστε πρώτοι για όλα τα μουσικά νέα.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "ΟΚ";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://hitchannel.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.hit-channel.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.7.2' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)'/>
<link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.7.2' type='text/css' media='screen and (max-width: 767px)'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.hit-channel.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=greek%2Cgreek-ext&#038;ver=4.7.2" type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=greek%2Cgreek-ext&#038;ver=4.7.2" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.hit-channel.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=7.6.1' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18856711-1', 'hit-channel.com');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.hit-channel.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hit-channel.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hit-channel.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://www.hit-channel.com/?p=113493'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hit-channel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hit-channel.com%2Fstan-tora-leipo%2F113493"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hit-channel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hit-channel.com%2Fstan-tora-leipo%2F113493&#038;format=xml"/>
<style type="text/css">div.fb-post{width:100%!important;max-width:100%!important;min-width:100%!important;display:block!important;}div.fb-post *{width:100%!important;max-width:100%!important;min-width:100%!important;display:block!important;}</style>
<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//static.reembed.com/data/scripts/g_291_7fd6dd6e012a6cf965df6908fc5dc784.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hit-channel.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
 
<script>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</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-113493 single-format-standard stan-tora-leipo single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="http://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/housedance-music">House/Dance music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="http://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="http://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="http://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="http://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="http://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="http://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="http://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="http://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="http://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="http://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="http://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="http://www.hit-channel.com/category/quiz-kai-test">Quiz και Test</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.hit-channel.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="http://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="http://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="http://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="http://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="http://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="Hit Channel" title="music for the generation to come"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="http://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" alt="Hit Channel" title="music for the generation to come"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="Hit Channel" title="music for the generation to come"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="http://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_589a618344522_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_589a618344522"><script>var block_td_uid_1_589a618344522 = new tdBlock();
block_td_uid_1_589a618344522.id = "td_uid_1_589a618344522";
block_td_uid_1_589a618344522.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_589a618344522_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_589a618344522_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589a618344522.td_column_number = "3";
block_td_uid_1_589a618344522.block_type = "td_block_mega_menu";
block_td_uid_1_589a618344522.post_count = "4";
block_td_uid_1_589a618344522.found_posts = "11247";
block_td_uid_1_589a618344522.header_color = "";
block_td_uid_1_589a618344522.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a618344522.max_num_pages = "2812";
tdBlocksArray.push(block_td_uid_1_589a618344522);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589a618344522" id="td_uid_2_589a61834553c" data-td_block_id="td_uid_1_589a618344522" data-td_filter_value="" href="http://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_589a618344522" id="td_uid_3_589a61834563c" data-td_block_id="td_uid_1_589a618344522" data-td_filter_value="36" href="http://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_589a618344522" id="td_uid_4_589a618345772" data-td_block_id="td_uid_1_589a618344522" data-td_filter_value="37" href="http://www.hit-channel.com/category/mousiki/mousika-nea/housedance-music">House/Dance music</a><a class="mega-menu-sub-cat-td_uid_1_589a618344522" id="td_uid_5_589a6183458a0" data-td_block_id="td_uid_1_589a618344522" data-td_filter_value="7681" href="http://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_589a618344522" id="td_uid_6_589a6183459e9" data-td_block_id="td_uid_1_589a618344522" data-td_filter_value="39" href="http://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_589a618344522" id="td_uid_7_589a618345b0f" data-td_block_id="td_uid_1_589a618344522" data-td_filter_value="40" href="http://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_589a618344522" id="td_uid_8_589a618345c35" data-td_block_id="td_uid_1_589a618344522" data-td_filter_value="42" href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_589a618344522" id="td_uid_9_589a618345d5b" data-td_block_id="td_uid_1_589a618344522" data-td_filter_value="4" href="http://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_589a618344522 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/stan-tora-leipo/113493" rel="bookmark" title="Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="STAN - Στράτος Αντιπαριώτης - Hit Channel" title="Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/stan-tora-leipo/113493" rel="bookmark" title="Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω»">Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/alkinoos-ioannidis-kyttaro/113485" rel="bookmark" title="Ο Αλκίνοος Ιωαννίδης για τρία διήμερα του Μαρτίου στο «Κύτταρο»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/Αλκίνοος-Ιωαννίδης-Alkinoos-Ioannidis-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/Αλκίνοος-Ιωαννίδης-Alkinoos-Ioannidis-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/Αλκίνοος-Ιωαννίδης-Alkinoos-Ioannidis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Αλκίνοος Ιωαννίδης - Alkinoos Ioannidis - Hit Channel" title="Ο Αλκίνοος Ιωαννίδης για τρία διήμερα του Μαρτίου στο «Κύτταρο»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/alkinoos-ioannidis-kyttaro/113485" rel="bookmark" title="Ο Αλκίνοος Ιωαννίδης για τρία διήμερα του Μαρτίου στο «Κύτταρο»">Ο Αλκίνοος Ιωαννίδης για τρία διήμερα του Μαρτίου στο «Κύτταρο»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/giota-negka-ta-tragoudia-pou-les-premiera/113482" rel="bookmark" title="Συναρπαστική πρεμιέρα για τη Γιώτα Νέγκα και τα «Τα τραγούδια που λες»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/Γιώτα-Νέγκα-Τα-τραγούδια-που-λες-Σταυρός-του-Νότου-Plus-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/Γιώτα-Νέγκα-Τα-τραγούδια-που-λες-Σταυρός-του-Νότου-Plus-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/Γιώτα-Νέγκα-Τα-τραγούδια-που-λες-Σταυρός-του-Νότου-Plus-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Γιώτα Νέγκα - Τα τραγούδια που λες (Σταυρός του Νότου Plus) - Hit Channel" title="Συναρπαστική πρεμιέρα για τη Γιώτα Νέγκα και τα «Τα τραγούδια που λες»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/giota-negka-ta-tragoudia-pou-les-premiera/113482" rel="bookmark" title="Συναρπαστική πρεμιέρα για τη Γιώτα Νέγκα και τα «Τα τραγούδια που λες»">Συναρπαστική πρεμιέρα για τη Γιώτα Νέγκα και τα «Τα τραγούδια που&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/natasa-theodoridou-an-m-agapouses/113478" rel="bookmark" title="Η Νατάσα Θεοδωρίδου χαρίζει το επόμενο single: «Αν Μ’ Αγαπούσες»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/Νατάσα-Θεοδωρίδου-Natasa-Theodoridou-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/Νατάσα-Θεοδωρίδου-Natasa-Theodoridou-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/Νατάσα-Θεοδωρίδου-Natasa-Theodoridou-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Νατάσα Θεοδωρίδου - Natasa Theodoridou - Hit Channel" title="Η Νατάσα Θεοδωρίδου χαρίζει το επόμενο single: «Αν Μ’ Αγαπούσες»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/natasa-theodoridou-an-m-agapouses/113478" rel="bookmark" title="Η Νατάσα Θεοδωρίδου χαρίζει το επόμενο single: «Αν Μ’ Αγαπούσες»">Η Νατάσα Θεοδωρίδου χαρίζει το επόμενο single: «Αν Μ’ Αγαπούσες»</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a618344522" data-td_block_id="td_uid_1_589a618344522"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_589a618344522" data-td_block_id="td_uid_1_589a618344522"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="http://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="http://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="http://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_589a6183479d2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_589a6183479d2"><script>var block_td_uid_10_589a6183479d2 = new tdBlock();
block_td_uid_10_589a6183479d2.id = "td_uid_10_589a6183479d2";
block_td_uid_10_589a6183479d2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_589a6183479d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_589a6183479d2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589a6183479d2.td_column_number = "3";
block_td_uid_10_589a6183479d2.block_type = "td_block_mega_menu";
block_td_uid_10_589a6183479d2.post_count = "4";
block_td_uid_10_589a6183479d2.found_posts = "614";
block_td_uid_10_589a6183479d2.header_color = "";
block_td_uid_10_589a6183479d2.ajax_pagination_infinite_stop = "";
block_td_uid_10_589a6183479d2.max_num_pages = "154";
tdBlocksArray.push(block_td_uid_10_589a6183479d2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_589a6183479d2" id="td_uid_11_589a618348a7e" data-td_block_id="td_uid_10_589a6183479d2" data-td_filter_value="" href="http://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_589a6183479d2" id="td_uid_12_589a618348b33" data-td_block_id="td_uid_10_589a6183479d2" data-td_filter_value="38" href="http://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_589a6183479d2" id="td_uid_13_589a618348c28" data-td_block_id="td_uid_10_589a6183479d2" data-td_filter_value="33" href="http://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_589a6183479d2" id="td_uid_14_589a618348d15" data-td_block_id="td_uid_10_589a6183479d2" data-td_filter_value="35" href="http://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_589a6183479d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-vasiliki-mouriki-otan-den-mas-dinonte-efkeries-prepi-na-tis-dimiourgoume-moni-mas/112637" rel="bookmark" title="Συνέντευξη | Βασιλική Μουρίκη «Όταν δεν μας δίνονται ευκαιρίες, πρέπει να τις δημιουργούμε μόνοι μας»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/15622503_1205624592857857_4439444547992637735_n-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/15622503_1205624592857857_4439444547992637735_n-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/15622503_1205624592857857_4439444547992637735_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη | Βασιλική Μουρίκη «Όταν δεν μας δίνονται ευκαιρίες, πρέπει να τις δημιουργούμε μόνοι μας»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-vasiliki-mouriki-otan-den-mas-dinonte-efkeries-prepi-na-tis-dimiourgoume-moni-mas/112637" rel="bookmark" title="Συνέντευξη | Βασιλική Μουρίκη «Όταν δεν μας δίνονται ευκαιρίες, πρέπει να τις δημιουργούμε μόνοι μας»">Συνέντευξη | Βασιλική Μουρίκη «Όταν δεν μας δίνονται ευκαιρίες, πρέπει να&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-jack-casady-jefferson-airplane-hot-tuna/112812" rel="bookmark" title="Συνέντευξη: Jack Casady (Jefferson Airplane, Hot Tuna)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/jackcasady1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/jackcasady1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/jackcasady1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη: Jack Casady (Jefferson Airplane, Hot Tuna)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-jack-casady-jefferson-airplane-hot-tuna/112812" rel="bookmark" title="Συνέντευξη: Jack Casady (Jefferson Airplane, Hot Tuna)">Συνέντευξη: Jack Casady (Jefferson Airplane, Hot Tuna)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/interview-jack-casady-hot-tuna-jefferson-airplane/112798" rel="bookmark" title="Interview: Jack Casady (Hot Tuna, Jefferson Airplane)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/jackcasady1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/jackcasady1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/jackcasady1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Interview: Jack Casady (Hot Tuna, Jefferson Airplane)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/interview-jack-casady-hot-tuna-jefferson-airplane/112798" rel="bookmark" title="Interview: Jack Casady (Hot Tuna, Jefferson Airplane)">Interview: Jack Casady (Hot Tuna, Jefferson Airplane)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-arionas-gazoza-ta-kalitera-erchonte-mesa-apo-tis-diskolies/110679" rel="bookmark" title="Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/15631102_10154148767802304_667627082_o-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/15631102_10154148767802304_667627082_o-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/15631102_10154148767802304_667627082_o.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-arionas-gazoza-ta-kalitera-erchonte-mesa-apo-tis-diskolies/110679" rel="bookmark" title="Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»">Συνέντευξη | Αρίωνας (Gazoza) «Τα καλύτερα έρχονται μέσα από τις δυσκολίες»</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589a6183479d2" data-td_block_id="td_uid_10_589a6183479d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_589a6183479d2" data-td_block_id="td_uid_10_589a6183479d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="http://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_589a61834a808_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_15_589a61834a808"><script>var block_td_uid_15_589a61834a808 = new tdBlock();
block_td_uid_15_589a61834a808.id = "td_uid_15_589a61834a808";
block_td_uid_15_589a61834a808.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_15_589a61834a808_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_589a61834a808_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_589a61834a808.td_column_number = "3";
block_td_uid_15_589a61834a808.block_type = "td_block_mega_menu";
block_td_uid_15_589a61834a808.post_count = "4";
block_td_uid_15_589a61834a808.found_posts = "86";
block_td_uid_15_589a61834a808.header_color = "";
block_td_uid_15_589a61834a808.ajax_pagination_infinite_stop = "";
block_td_uid_15_589a61834a808.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_15_589a61834a808);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_589a61834a808" id="td_uid_16_589a61834bcc1" data-td_block_id="td_uid_15_589a61834a808" data-td_filter_value="" href="http://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_589a61834a808" id="td_uid_17_589a61834bd73" data-td_block_id="td_uid_15_589a61834a808" data-td_filter_value="18" href="http://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_589a61834a808" id="td_uid_18_589a61834be5f" data-td_block_id="td_uid_15_589a61834a808" data-td_filter_value="25" href="http://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_589a61834a808 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/billie-isak-i-rok-foni-tou-the-voice-pou-irthe-na-spasi-ola-ta-stereotipa/112517" rel="bookmark" title="Billie Isak | Η ροκ φωνή του The Voice που ήρθε να σπάσει όλα τα στερεότυπα"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/15326392_346941512347519_446230527608879899_n-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/15326392_346941512347519_446230527608879899_n-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/15326392_346941512347519_446230527608879899_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Billie Isak | Η ροκ φωνή του The Voice που ήρθε να σπάσει όλα τα στερεότυπα"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/billie-isak-i-rok-foni-tou-the-voice-pou-irthe-na-spasi-ola-ta-stereotipa/112517" rel="bookmark" title="Billie Isak | Η ροκ φωνή του The Voice που ήρθε να σπάσει όλα τα στερεότυπα">Billie Isak | Η ροκ φωνή του The Voice που ήρθε&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/afieroma-ipotimimena-rock-albums/112027" rel="bookmark" title="Αφιέρωμα: Υποτιμημένα rock albums"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/robert-wyatt-main-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/robert-wyatt-main-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/robert-wyatt-main-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αφιέρωμα: Υποτιμημένα rock albums"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/afieroma-ipotimimena-rock-albums/112027" rel="bookmark" title="Αφιέρωμα: Υποτιμημένα rock albums">Αφιέρωμα: Υποτιμημένα rock albums</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/vasilis-tsitsanis-akrogialies-dilina-empnefsi/111965" rel="bookmark" title="Βασίλης Τσιτσάνης: Η έμπνευση πίσω από το «Ακρογιαλιές Δειλινά»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/Βασίλης-Τσιτσάνης-Vasilis-Tsitsanis-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/Βασίλης-Τσιτσάνης-Vasilis-Tsitsanis-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/Βασίλης-Τσιτσάνης-Vasilis-Tsitsanis-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Βασίλης Τσιτσάνης - Vasilis Tsitsanis - Hit Channel" title="Βασίλης Τσιτσάνης: Η έμπνευση πίσω από το «Ακρογιαλιές Δειλινά»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/vasilis-tsitsanis-akrogialies-dilina-empnefsi/111965" rel="bookmark" title="Βασίλης Τσιτσάνης: Η έμπνευση πίσω από το «Ακρογιαλιές Δειλινά»">Βασίλης Τσιτσάνης: Η έμπνευση πίσω από το «Ακρογιαλιές Δειλινά»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/dimitris-kalantzis-to-risingstar-pou-prepi-na-gnorisis/110702" rel="bookmark" title="Δημήτρης Καλαντζής | Το #RisingStar που πρέπει να γνωρίσεις"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/10610585_10203074980818813_3906773693190061634_n-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/10610585_10203074980818813_3906773693190061634_n-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/10610585_10203074980818813_3906773693190061634_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Δημήτρης Καλαντζής | Το #RisingStar που πρέπει να γνωρίσεις"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/dimitris-kalantzis-to-risingstar-pou-prepi-na-gnorisis/110702" rel="bookmark" title="Δημήτρης Καλαντζής | Το #RisingStar που πρέπει να γνωρίσεις">Δημήτρης Καλαντζής | Το #RisingStar που πρέπει να γνωρίσεις</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_589a61834a808" data-td_block_id="td_uid_15_589a61834a808"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_589a61834a808" data-td_block_id="td_uid_15_589a61834a808"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3377"><a href="http://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="http://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_589a61834d9ee_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_19_589a61834d9ee"><script>var block_td_uid_19_589a61834d9ee = new tdBlock();
block_td_uid_19_589a61834d9ee.id = "td_uid_19_589a61834d9ee";
block_td_uid_19_589a61834d9ee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_19_589a61834d9ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_589a61834d9ee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_589a61834d9ee.td_column_number = "3";
block_td_uid_19_589a61834d9ee.block_type = "td_block_mega_menu";
block_td_uid_19_589a61834d9ee.post_count = "4";
block_td_uid_19_589a61834d9ee.found_posts = "361";
block_td_uid_19_589a61834d9ee.header_color = "";
block_td_uid_19_589a61834d9ee.ajax_pagination_infinite_stop = "";
block_td_uid_19_589a61834d9ee.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_19_589a61834d9ee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_589a61834d9ee" id="td_uid_20_589a61834e43d" data-td_block_id="td_uid_19_589a61834d9ee" data-td_filter_value="" href="http://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_589a61834d9ee" id="td_uid_21_589a61834e4ee" data-td_block_id="td_uid_19_589a61834d9ee" data-td_filter_value="2542" href="http://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_589a61834d9ee" id="td_uid_22_589a61834e5de" data-td_block_id="td_uid_19_589a61834d9ee" data-td_filter_value="6" href="http://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_589a61834d9ee" id="td_uid_23_589a61834e6c7" data-td_block_id="td_uid_19_589a61834d9ee" data-td_filter_value="2541" href="http://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_589a61834d9ee" id="td_uid_24_589a61834e7b2" data-td_block_id="td_uid_19_589a61834d9ee" data-td_filter_value="21" href="http://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_589a61834d9ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/xekinisan-i-engrafes-gia-to-seminario-makigiaz-sto-politistiko-kentro-sto-galatsi/112668" rel="bookmark" title="Ξεκίνησαν οι εγγραφές για το σεμινάριο μακιγιάζ στο Πολιτιστικό Κέντρο «Καμίνι» στο Γαλάτσι"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/seminario-630x392-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/seminario-630x392-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/seminario-630x392-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ξεκίνησαν οι εγγραφές για το σεμινάριο μακιγιάζ στο Πολιτιστικό Κέντρο «Καμίνι» στο Γαλάτσι"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/xekinisan-i-engrafes-gia-to-seminario-makigiaz-sto-politistiko-kentro-sto-galatsi/112668" rel="bookmark" title="Ξεκίνησαν οι εγγραφές για το σεμινάριο μακιγιάζ στο Πολιτιστικό Κέντρο «Καμίνι» στο Γαλάτσι">Ξεκίνησαν οι εγγραφές για το σεμινάριο μακιγιάζ στο Πολιτιστικό Κέντρο «Καμίνι»&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/o-justin-bieber-allazi-emfanisi-dite-to-neo-tou-kourema/112358" rel="bookmark" title="Ο Justin Bieber αλλάζει εμφάνιση! Δείτε το νέο του κούρεμα"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/justin-bieber-2107-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/justin-bieber-2107-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/justin-bieber-2107-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Ο Justin Bieber αλλάζει εμφάνιση! Δείτε το νέο του κούρεμα" title="Ο Justin Bieber αλλάζει εμφάνιση! Δείτε το νέο του κούρεμα"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/o-justin-bieber-allazi-emfanisi-dite-to-neo-tou-kourema/112358" rel="bookmark" title="Ο Justin Bieber αλλάζει εμφάνιση! Δείτε το νέο του κούρεμα">Ο Justin Bieber αλλάζει εμφάνιση! Δείτε το νέο του κούρεμα</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/i-fka-twigs-stin-nea-kampania-tis-nike/111957" rel="bookmark" title="Η FKA Twigs στην νέα καμπανια της NIKE"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/fka-nike-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/fka-nike-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/fka-nike-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="FKA Twigs Nike" title="Η FKA Twigs στην νέα καμπανια της NIKE"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/i-fka-twigs-stin-nea-kampania-tis-nike/111957" rel="bookmark" title="Η FKA Twigs στην νέα καμπανια της NIKE">Η FKA Twigs στην νέα καμπανια της NIKE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/master-strobing-stick-i-fisiki-lampsi-tou-prosopou/111487" rel="bookmark" title="Master Strobing Stick-Η φυσική λάμψη του προσώπου"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/model-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/model-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/model-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Master Strobing Stick-Hit Channel" title="Master Strobing Stick-Η φυσική λάμψη του προσώπου"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/master-strobing-stick-i-fisiki-lampsi-tou-prosopou/111487" rel="bookmark" title="Master Strobing Stick-Η φυσική λάμψη του προσώπου">Master Strobing Stick-Η φυσική λάμψη του προσώπου</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_589a61834d9ee" data-td_block_id="td_uid_19_589a61834d9ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_589a61834d9ee" data-td_block_id="td_uid_19_589a61834d9ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="http://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_589a6183502cc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_25_589a6183502cc"><script>var block_td_uid_25_589a6183502cc = new tdBlock();
block_td_uid_25_589a6183502cc.id = "td_uid_25_589a6183502cc";
block_td_uid_25_589a6183502cc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_25_589a6183502cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_589a6183502cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_589a6183502cc.td_column_number = "3";
block_td_uid_25_589a6183502cc.block_type = "td_block_mega_menu";
block_td_uid_25_589a6183502cc.post_count = "4";
block_td_uid_25_589a6183502cc.found_posts = "420";
block_td_uid_25_589a6183502cc.header_color = "";
block_td_uid_25_589a6183502cc.ajax_pagination_infinite_stop = "";
block_td_uid_25_589a6183502cc.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_25_589a6183502cc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_589a6183502cc" id="td_uid_26_589a618350eca" data-td_block_id="td_uid_25_589a6183502cc" data-td_filter_value="" href="http://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_589a6183502cc" id="td_uid_27_589a618350f7b" data-td_block_id="td_uid_25_589a6183502cc" data-td_filter_value="31" href="http://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_589a6183502cc" id="td_uid_28_589a618351069" data-td_block_id="td_uid_25_589a6183502cc" data-td_filter_value="32" href="http://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_589a6183502cc" id="td_uid_29_589a618351163" data-td_block_id="td_uid_25_589a6183502cc" data-td_filter_value="29" href="http://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_589a6183502cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/emoji-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/emoji-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/emoji-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου..." title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;">Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/microsoft-pasientza-windows/112433" rel="bookmark" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/microsoft-pasientza-windows/112433" rel="bookmark" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows">Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/iphone-telos-ke-sto-pliktro-home/112332" rel="bookmark" title="iPhone, τέλος και στο πλήκτρο Home;"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/iPhone-8-concept-2017-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/iPhone-8-concept-2017-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/iPhone-8-concept-2017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="iPhone, τέλος και στο πλήκτρο Home;" title="iPhone, τέλος και στο πλήκτρο Home;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/iphone-telos-ke-sto-pliktro-home/112332" rel="bookmark" title="iPhone, τέλος και στο πλήκτρο Home;">iPhone, τέλος και στο πλήκτρο Home;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/to-one-piece-kani-resalto-sto-smartphone-sou/111433" rel="bookmark" title="Το One Piece κάνει ρεσάλτο στο  smartphone σου!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/One-Piece-Thousand-Storm-iOS-Android-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/One-Piece-Thousand-Storm-iOS-Android-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/One-Piece-Thousand-Storm-iOS-Android-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το One Piece κάνει ρεσάλτο στο  smartphone σου!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/to-one-piece-kani-resalto-sto-smartphone-sou/111433" rel="bookmark" title="Το One Piece κάνει ρεσάλτο στο  smartphone σου!">Το One Piece κάνει ρεσάλτο στο smartphone σου!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_589a6183502cc" data-td_block_id="td_uid_25_589a6183502cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_589a6183502cc" data-td_block_id="td_uid_25_589a6183502cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="http://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="http://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="http://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="http://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="http://www.hit-channel.com/category/quiz-kai-test">Quiz και Test</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><style>@media (max-width:480px) {#M211943ScriptRootC99679{min-height:1500px;}}@media (min-width:480px) {#M211943ScriptRootC99679{min-height:160px;}}</style>
 
<div id="M211943ScriptRootC99679">
<div id="M211943PreloadC99679">
Loading...
</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211943ScriptRootC99679")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M211943ScriptRootC99679");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=99679;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/i/hit-channel.com.99679.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 </div>
</div> </div>
</div>
</div>
</div><article id="post-113493" class="td-post-template-3 post-113493 post type-post status-publish format-standard has-post-thumbnail hentry category-elliniki-mousiki tag-stan" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Προβολή Μουσικά Νέα" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.hit-channel.com/category/mousiki/mousika-nea">
<span itemprop="name">Μουσικά Νέα</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Προβολή Ελληνική μουσική" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">
<span itemprop="name">Ελληνική μουσική</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω»</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1068" height="546" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης-1068x546.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης-1068x546.jpg 1068w, http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="STAN - Στράτος Αντιπαριώτης - Hit Channel" title="STAN - Στράτος Αντιπαριώτης"/></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea">Μουσικά Νέα</a></li><li class="entry-category"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li></ul> <h1 class="entry-title">Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="http://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T00:12:32+00:00">Φεβ 8, 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hit-channel.com%2Fstan-tora-leipo%2F113493" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CE%BF%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%3A+%CE%97+%CE%BA%CE%B1%CE%B9%CE%BD%CE%BF%CF%8D%CF%81%CE%B9%CE%B1+%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+STAN+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%BF+%C2%AB%CE%A4%CF%8E%CF%81%CE%B1+%CE%9B%CE%B5%CE%AF%CF%80%CF%89%C2%BB&url=http%3A%2F%2Fwww.hit-channel.com%2Fstan-tora-leipo%2F113493&via=HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.hit-channel.com/stan-tora-leipo/113493" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hit-channel.com/stan-tora-leipo/113493&amp;media=http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης.jpg&description=Αυτή είναι η καινούρια επιτυχία του STAN και προέρχεται από το νέο δίσκο του «11:11». Ο STAN δε σταματά να αιφνιδιάζει με κάθε..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CE%BF%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%3A+%CE%97+%CE%BA%CE%B1%CE%B9%CE%BD%CE%BF%CF%8D%CF%81%CE%B9%CE%B1+%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+STAN+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%BF+%C2%AB%CE%A4%CF%8E%CF%81%CE%B1+%CE%9B%CE%B5%CE%AF%CF%80%CF%89%C2%BB%20-%20http%3A%2F%2Fwww.hit-channel.com%2Fstan-tora-leipo%2F113493"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<h3><em>Αυτή είναι η καινούρια επιτυχία του STAN και προέρχεται από το νέο δίσκο του «11:11».</em><span id="more-113493"></span></h3>
<p>Ο <strong>STAN</strong> δε σταματά να αιφνιδιάζει με κάθε μουσική επιλογή του.</p>
<p>Είναι ο πιο ανατρεπτικός τραγουδιστής της γενιάς του. Είναι η εντυπωσιακότερη εξέλιξη καλλιτέχνη στην ελληνική δισκογραφία τα τελευταία χρόνια. Είναι το πιο έντονα αγαπημένο πρόσωπο της νεολαίας. Είναι ο άνθρωπος που δε διστάζει να εκφράσει κάθε έκφανση του εαυτού του.</p>
<p>Είναι &#8211; με τέσσερα μόνο γράμματα &#8211; ο STAN .</p>
<p>Ο Στράτος Αντιπαριώτης σταματά τους δείκτες του ρολογιού στην ένδειξη <strong>«11:11»</strong> για να φέρει στον κόσμο τον ομώνυμο και τρίτο προσωπικό δίσκο του.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>Με εφαλτήριο τη σαρωτική επιτυχία «<a href="http://www.hit-channel.com/stan-ke-zilevo-pou-s-echi/100873" target="_blank">Και Ζηλεύω Που Σ’ Έχει</a>» που κυρίευσε το Νο1 του ελληνικού airplay, ο τραγουδιστής έθισε στο ρυθμό του «<a href="http://www.hit-channel.com/stan-xtypa/107747" target="_blank">Χτύπα</a>», του hit που έστρωσε το χαλί για την άφιξη του νέο άλμπουμ του.</p>
<p>Μετρώντας πάνω από τρία εκατομμύρια προβολές μέσα σε τρεις μήνες, το «Χτύπα» έχει αποκτήσει μόνιμη θέση ανάμεσα στα κορυφαίες επιλογές των ραδιοφώνων.</p>
<h3><strong>«Τι θα κάνω εγώ με μένα&#8230;»</strong></h3>
<p>Ο STAN εξακολουθεί να δίνει το στίγμα του στη σύγχρονη ελληνική μουσική με άλλη μία πρόταση που έρχεται για να ξαφνιάσει ευχάριστα, αποκαλύπτοντας ακόμα ένα κομμάτι της ταυτότητάς του.</p>
<p>Το <strong>«Τώρα Λείπω»</strong> είναι το τραγούδι που συνεχίζει το ταξίδι του «11:11», ενός δίσκου γεμάτου επιτυχίες που έχει αγαπηθεί, στις ραδιοφωνικές συχνότητες.</p>
<p>Η μουσική και οι στίχοι του τραγουδιού, το οποίο <span style="text-decoration: underline;">έχει μπει ήδη σε ροή μεταδόσεων</span>, είναι δημιουργία της αχτύπητης ομάδας που έχει δημιουργήσει ο STAN με την Icon Music (Μάνος Δεδεβέσης, Πάνος Βλασακούδης και Ιωσήφ Κοτσυφάκης).</p>
<p>Το single του «Τώρα Λείπω» και το CD του «11:11» κυκλοφορούν από την <strong>Icon Music</strong> και την <strong>Panik Records</strong>.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/CSRkcog-MsQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="omsc-toggle"><div class="omsc-toggle-title">STAN - «Τώρα Λείπω» (Στίχοι - Stixoi - Lyrics)</div><div class="omsc-toggle-inner"></p>
<p>(Verse)<br/>
Σε παρακαλώ, άκου με καλά<br/>
Γύρω μου σκιές, γύρισε ξανά<br/>
Σε παρακαλώ, είναι βασικό<br/>
Σπάσε την καρδιά, γιατί με πονά</p>
<p>Παράπονο με πιάνει<br/>
Άραγε που να ‘σαι<br/>
Όταν μένεις μόνη<br/>
Τότε με θυμάσαι</p>
<p>(Chorus)<br/>
Τι θα κάνω εγώ με μένα<br/>
Που με βλέπεις σαν εχθρό σου<br/>
Και όταν λίγο πλησιάζεις<br/>
Χάνομαι, χάνομαι</p>
<p>Τι θα κάνω εγώ με μένα<br/>
Τον εαυτό μου εγκαταλείπω<br/>
Και μη μου χτυπάς την πόρτα<br/>
Τώρα λείπω, τώρα λείπω</p>
<p>(Verse)<br/>
Σε παρακαλώ, είναι φανερό<br/>
Όσο με πονάς, τόσο μένω εδώ<br/>
Σε παρακαλώ, είναι βασικό<br/>
Σπάσε την καρδιά, γιατί με πονά</p>
<p>(Chorus)<br/>
Τι θα κάνω εγώ με μένα<br/>
Που με βλέπεις σαν εχθρό σου<br/>
Και όταν λίγο πλησιάζεις<br/>
Χάνομαι, χάνομαι</p>
<p>Τι θα κάνω εγώ με μένα<br/>
Τον εαυτό μου εγκαταλείπω<br/>
Και μη μου χτυπάς την πόρτα<br/>
Τώρα λείπω, τώρα λείπω</p>
<p>Τώρα λείπω, τώρα λείπω<br/>
Τώρα λείπω, τώρα λείπω</p>
<p>Τώρα λείπω, τώρα λείπω</p>
<p>(Chorus)<br/>
Τι θα κάνω εγώ με μένα<br/>
Που με βλέπεις σαν εχθρό σου<br/>
Και όταν λίγο πλησιάζεις<br/>
Χάνομαι, χάνομαι</p>
<p>Τι θα κάνω εγώ με μένα<br/>
Τον εαυτό μου εγκαταλείπω<br/>
Και μη μου χτυπάς την πόρτα<br/>
Τώρα λείπω, τώρα λείπω</p>
<p>Τι θα κάνω εγώ με μένα<br/>
Που με βλέπεις σαν εχθρό σου<br/>
Και όταν λίγο πλησιάζεις<br/>
Χάνομαι, χάνομαι</p>
<p>Τι θα κάνω εγώ με μένα<br/>
Τον εαυτό μου εγκαταλείπω<br/>
Και μη μου χτυπάς την πόρτα<br/>
Τώρα λείπω, τώρα λείπω</p>
<p>Τώρα λείπω, τώρα λείπω<br/>
Τώρα λείπω, τώρα λείπω</p>
<p></div></div>
<h3 style="text-align: center;"><strong>Μην το χάσετε:<br/>
<a href="http://www.hit-channel.com/stan-11-11/110875" target="_blank">Ακούστε ολόκληρο το νέο άλμπουμ του STAN με τίτλο «11:11»</a></strong></h3>
<p><a href="http://www.hit-channel.com/stan-11-11/110875" target="_blank"><img class="aligncenter wp-image-110876 size-full" src="http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover.jpg" alt="STAN - Στράτος Αντιπαριώτης - 11-11 (CD album cover) - Hit Channel" width="1200" height="613" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover.jpg 1200w, http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover-336x172.jpg 336w, http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover-768x392.jpg 768w, http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover-1024x523.jpg 1024w, http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover-696x356.jpg 696w, http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover-1068x546.jpg 1068w, http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover-822x420.jpg 822w" sizes="(max-width: 1200px) 100vw, 1200px"/></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="SC_TBlock_93415" class="SC_TBlock">loading...</div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://www.hit-channel.com/artist/stan">Stan</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hit-channel.com%2Fstan-tora-leipo%2F113493" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CE%BF%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%3A+%CE%97+%CE%BA%CE%B1%CE%B9%CE%BD%CE%BF%CF%8D%CF%81%CE%B9%CE%B1+%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+STAN+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%BF+%C2%AB%CE%A4%CF%8E%CF%81%CE%B1+%CE%9B%CE%B5%CE%AF%CF%80%CF%89%C2%BB&url=http%3A%2F%2Fwww.hit-channel.com%2Fstan-tora-leipo%2F113493&via=HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.hit-channel.com/stan-tora-leipo/113493" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hit-channel.com/stan-tora-leipo/113493&amp;media=http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης.jpg&description=Αυτή είναι η καινούρια επιτυχία του STAN και προέρχεται από το νέο δίσκο του «11:11». Ο STAN δε σταματά να αιφνιδιάζει με κάθε..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CE%BF%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B7%3A+%CE%97+%CE%BA%CE%B1%CE%B9%CE%BD%CE%BF%CF%8D%CF%81%CE%B9%CE%B1+%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+STAN+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%BF+%C2%AB%CE%A4%CF%8E%CF%81%CE%B1+%CE%9B%CE%B5%CE%AF%CF%80%CF%89%C2%BB%20-%20http%3A%2F%2Fwww.hit-channel.com%2Fstan-tora-leipo%2F113493"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.hit-channel.com/stan-tora-leipo/113493&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hit-channel.com/stan-tora-leipo/113493" data-text="Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitris Tzouvaras"></span><meta itemprop="datePublished" content="2017-02-08T00:12:32+00:00"><meta itemprop="dateModified" content="2017-02-08T00:12:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hit-channel.com/stan-tora-leipo/113493"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Αποκάλυψη: Η καινούρια επιτυχία του STAN είναι το «Τώρα Λείπω»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hit-channel.com/wp-content/uploads/2017/02/STAN-Στράτος-Αντιπαριώτης.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="613"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_34_589a618358be0_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_34_589a618358be0"><script>var block_td_uid_34_589a618358be0 = new tdBlock();
block_td_uid_34_589a618358be0.id = "td_uid_34_589a618358be0";
block_td_uid_34_589a618358be0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_34_589a618358be0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_589a618358be0_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":113493,"live_filter_cur_post_author":"28"}';
block_td_uid_34_589a618358be0.td_column_number = "3";
block_td_uid_34_589a618358be0.block_type = "td_block_related_posts";
block_td_uid_34_589a618358be0.post_count = "6";
block_td_uid_34_589a618358be0.found_posts = "111";
block_td_uid_34_589a618358be0.header_color = "";
block_td_uid_34_589a618358be0.ajax_pagination_infinite_stop = "";
block_td_uid_34_589a618358be0.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_34_589a618358be0);
</script><h4 class="td-related-title"><a id="td_uid_35_589a61835a2c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_589a618358be0" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_36_589a61835a301" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_589a618358be0" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΡΘΡΑ</a></h4><div id=td_uid_34_589a618358be0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/stan-oloklironi-emfanisis-aftokinisi/111740" rel="bookmark" title="Ο STAN ολοκληρώνει τις εμφανίσεις του στην «Αυτοκίνηση»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/09/Stan-@-Αυτοκίνηση-5-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/09/Stan-@-Αυτοκίνηση-5-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/09/Stan-@-Αυτοκίνηση-5.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Stan @ Αυτοκίνηση - Hit Channel" title="Ο STAN ολοκληρώνει τις εμφανίσεις του στην «Αυτοκίνηση»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/stan-oloklironi-emfanisis-aftokinisi/111740" rel="bookmark" title="Ο STAN ολοκληρώνει τις εμφανίσεις του στην «Αυτοκίνηση»">Ο STAN ολοκληρώνει τις εμφανίσεις του στην «Αυτοκίνηση»</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/radiofonikes-proties-seri-2016/111075" rel="bookmark" title="Οι ραδιοφωνικές πρωτιές και τα σερί κορυφής στο airplay του 2016"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Ραδιοφωνικές-πρωτιές-Παντελής-Παντελίδης-Laura-Pergolizzi-LP-Κωνσταντίνος-Αργυρός-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Ραδιοφωνικές-πρωτιές-Παντελής-Παντελίδης-Laura-Pergolizzi-LP-Κωνσταντίνος-Αργυρός-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/Ραδιοφωνικές-πρωτιές-Παντελής-Παντελίδης-Laura-Pergolizzi-LP-Κωνσταντίνος-Αργυρός-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Ραδιοφωνικές πρωτιές - Παντελής Παντελίδης - Laura Pergolizzi LP - Κωνσταντίνος Αργυρός - Hit Channel" title="Οι ραδιοφωνικές πρωτιές και τα σερί κορυφής στο airplay του 2016"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/radiofonikes-proties-seri-2016/111075" rel="bookmark" title="Οι ραδιοφωνικές πρωτιές και τα σερί κορυφής στο airplay του 2016">Οι ραδιοφωνικές πρωτιές και τα σερί κορυφής στο airplay του 2016</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/stan-11-11/110875" rel="bookmark" title="STAN: Ακούστε ολοκληρωμένο τον καινούριο δίσκο «11:11»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/12/STAN-Στράτος-Αντιπαριώτης-11-11-CD-album-cover-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="STAN - Στράτος Αντιπαριώτης - 11-11 (CD album cover) - Hit Channel" title="STAN: Ακούστε ολοκληρωμένο τον καινούριο δίσκο «11:11»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/stan-11-11/110875" rel="bookmark" title="STAN: Ακούστε ολοκληρωμένο τον καινούριο δίσκο «11:11»">STAN: Ακούστε ολοκληρωμένο τον καινούριο δίσκο «11:11»</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/stan-de-me-thelis/110853" rel="bookmark" title="Ο STAN συνεχίζει τις αποκαλύψεις με το «Δε Με Θέλεις»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/11/STAN-Στράτος-Αντιπαριώτης-Χτύπα-video-clip-2016-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/11/STAN-Στράτος-Αντιπαριώτης-Χτύπα-video-clip-2016-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/11/STAN-Στράτος-Αντιπαριώτης-Χτύπα-video-clip-2016.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="STAN - Στράτος Αντιπαριώτης - Χτύπα (video clip 2016) - Hit Channel" title="Ο STAN συνεχίζει τις αποκαλύψεις με το «Δε Με Θέλεις»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/stan-de-me-thelis/110853" rel="bookmark" title="Ο STAN συνεχίζει τις αποκαλύψεις με το «Δε Με Θέλεις»">Ο STAN συνεχίζει τις αποκαλύψεις με το «Δε Με Θέλεις»</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/stan-ksimeronei-epeteio/110764" rel="bookmark" title="«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/05/Stan-Στράτος-Αντιπαριώτης-Και-ζηλεύω-που-σέχει-video-clip-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/05/Stan-Στράτος-Αντιπαριώτης-Και-ζηλεύω-που-σέχει-video-clip-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/05/Stan-Στράτος-Αντιπαριώτης-Και-ζηλεύω-που-σέχει-video-clip-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Stan - Στράτος Αντιπαριώτης - Και ζηλεύω που σ&#039;έχει (video clip) - Hit Channel" title="«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/stan-ksimeronei-epeteio/110764" rel="bookmark" title="«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD">«Ξημερώνει Επέτειο»: Ο STAN σε ένα ακόμα τραγούδι του καινούριου CD</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/stan-gia-na-rtheis-edo/110734" rel="bookmark" title="«Για Να ‘Ρθεις Εδώ»: STAN και Βασίλης Καρράς σε μία απρόσμενη συνάντηση"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/07/STAN-Stratos-Antipariotis-Στράτος-Αντιπαριώτης-2016-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/07/STAN-Stratos-Antipariotis-Στράτος-Αντιπαριώτης-2016-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2016/07/STAN-Stratos-Antipariotis-Στράτος-Αντιπαριώτης-2016.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="STAN - Stratos Antipariotis - Στράτος Αντιπαριώτης (2016) - Hit Channel" title="«Για Να ‘Ρθεις Εδώ»: STAN και Βασίλης Καρράς σε μία απρόσμενη συνάντηση"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/stan-gia-na-rtheis-edo/110734" rel="bookmark" title="«Για Να ‘Ρθεις Εδώ»: STAN και Βασίλης Καρράς σε μία απρόσμενη συνάντηση">«Για Να ‘Ρθεις Εδώ»: STAN και Βασίλης Καρράς σε μία απρόσμενη συνάντηση</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_589a618358be0" data-td_block_id="td_uid_34_589a618358be0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_34_589a618358be0" data-td_block_id="td_uid_34_589a618358be0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<div class="td_block_wrap td_block_7 td_block_widget td_uid_38_589a61835de33_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_38_589a61835de33">
<style scoped>.td_uid_38_589a61835de33_rand .td_module_wrap:hover .entry-title a,.td_uid_38_589a61835de33_rand a.td-pulldown-filter-link:hover,.td_uid_38_589a61835de33_rand .td-subcat-item a:hover,.td_uid_38_589a61835de33_rand .td-subcat-item .td-cur-simple-item,.td_uid_38_589a61835de33_rand .td_quote_on_blocks,.td_uid_38_589a61835de33_rand .td-opacity-cat .td-post-category:hover,.td_uid_38_589a61835de33_rand .td-opacity-read .td-read-more a:hover,.td_uid_38_589a61835de33_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_38_589a61835de33_rand .td-instagram-user a{color:#000000;}.td_uid_38_589a61835de33_rand .td-next-prev-wrap a:hover,.td_uid_38_589a61835de33_rand .td-load-more-wrap a:hover{background-color:#000000;border-color:#000000;}.td_uid_38_589a61835de33_rand .block-title span,.td_uid_38_589a61835de33_rand .td-trending-now-title,.td_uid_38_589a61835de33_rand .block-title a,.td_uid_38_589a61835de33_rand .td-read-more a,.td_uid_38_589a61835de33_rand .td-weather-information:before,.td_uid_38_589a61835de33_rand .td-weather-week:before,.td_uid_38_589a61835de33_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_38_589a61835de33_rand .td-exchange-header:before,.td_uid_38_589a61835de33_rand .td-post-category:hover{background-color:#000000;}.td_uid_38_589a61835de33_rand .block-title{border-color:#000000;}.td_uid_38_589a61835de33_rand .block-title span,.td_uid_38_589a61835de33_rand .td-trending-now-title,.td_uid_38_589a61835de33_rand .block-title a{color:#;}</style><script>var block_td_uid_38_589a61835de33 = new tdBlock();
block_td_uid_38_589a61835de33.id = "td_uid_38_589a61835de33";
block_td_uid_38_589a61835de33.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Trending","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#000000","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_589a61835de33_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_589a61835de33_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_38_589a61835de33.td_column_number = "1";
block_td_uid_38_589a61835de33.block_type = "td_block_7";
block_td_uid_38_589a61835de33.post_count = "5";
block_td_uid_38_589a61835de33.found_posts = "99";
block_td_uid_38_589a61835de33.header_color = "#000000";
block_td_uid_38_589a61835de33.ajax_pagination_infinite_stop = "";
block_td_uid_38_589a61835de33.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_38_589a61835de33);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Trending</span></h4></div><div id=td_uid_38_589a61835de33 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/mavrikios-mavrikiou-resital-klasikou-tragoudiou-ianos/113222" rel="bookmark" title="Μαυρίκιος Μαυρικίου: Ρεσιτάλ κλασικού τραγουδιού στο «Ιανός»"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/Μαυρίκιος-Μαυρικίου-100x70.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/Μαυρίκιος-Μαυρικίου-100x70.jpg 100w, http://www.hit-channel.com/wp-content/uploads/2017/02/Μαυρίκιος-Μαυρικίου-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/Μαυρίκιος-Μαυρικίου-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="Μαυρίκιος Μαυρικίου - Hit Channel" title="Μαυρίκιος Μαυρικίου: Ρεσιτάλ κλασικού τραγουδιού στο «Ιανός»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/mavrikios-mavrikiou-resital-klasikou-tragoudiou-ianos/113222" rel="bookmark" title="Μαυρίκιος Μαυρικίου: Ρεσιτάλ κλασικού τραγουδιού στο «Ιανός»">Μαυρίκιος Μαυρικίου: Ρεσιτάλ κλασικού τραγουδιού στο «Ιανός»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-04T09:30:32+00:00">Φεβ 4, 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/panos-mouzourakis-mi-viastis-radio-edit/113200" rel="bookmark" title="Ο Πάνος Μουζουράκης προτείνει το radio edit του «Μη Βιαστείς»"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/04/Πάνος-Μουζουράκης-Panos-Mouzourakis-sketch-2016-100x70.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/04/Πάνος-Μουζουράκης-Panos-Mouzourakis-sketch-2016-100x70.jpg 100w, http://www.hit-channel.com/wp-content/uploads/2016/04/Πάνος-Μουζουράκης-Panos-Mouzourakis-sketch-2016-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Πάνος Μουζουράκης - Panos Mouzourakis (sketch 2016) - Hit Channel" title="Ο Πάνος Μουζουράκης προτείνει το radio edit του «Μη Βιαστείς»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/panos-mouzourakis-mi-viastis-radio-edit/113200" rel="bookmark" title="Ο Πάνος Μουζουράκης προτείνει το radio edit του «Μη Βιαστείς»">Ο Πάνος Μουζουράκης προτείνει το radio edit του «Μη Βιαστείς»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T16:59:28+00:00">Φεβ 3, 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/i-kendall-jenner-stelni-ena-minima-se-olous-tous-antres-me-mia-ekpliktiki-fotografia-sto-instagram/113060" rel="bookmark" title="Η Kendall Jenner στέλνει ένα μήνυμα σε όλους τους άντρες με μια εκπληκτική φωτογραφία στο Instagram"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/kendall-jenner-love-promopng-100x70.png" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/kendall-jenner-love-promopng-100x70.png 100w, http://www.hit-channel.com/wp-content/uploads/2017/02/kendall-jenner-love-promopng-218x150.png 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/kendall-jenner-love-promopng-436x300.png 436w" sizes="(max-width: 100px) 100vw, 100px" alt="Kendall Jenner" title="Η Kendall Jenner στέλνει ένα μήνυμα σε όλους τους άντρες με μια εκπληκτική φωτογραφία στο Instagram"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/i-kendall-jenner-stelni-ena-minima-se-olous-tous-antres-me-mia-ekpliktiki-fotografia-sto-instagram/113060" rel="bookmark" title="Η Kendall Jenner στέλνει ένα μήνυμα σε όλους τους άντρες με μια εκπληκτική φωτογραφία στο Instagram">Η Kendall Jenner στέλνει ένα μήνυμα σε όλους τους άντρες με...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T15:20:45+00:00">Φεβ 2, 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/vasiliki-ntanta-fota-anoixta/113358" rel="bookmark" title="Η Βασιλική Νταντά έχει τα «Φώτα Ανοιχτά» με καινούριο τραγούδι"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/Βασιλική-Νταντά-Φώτα-Ανοιχτά-video-clip-100x70.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/Βασιλική-Νταντά-Φώτα-Ανοιχτά-video-clip-100x70.jpg 100w, http://www.hit-channel.com/wp-content/uploads/2017/02/Βασιλική-Νταντά-Φώτα-Ανοιχτά-video-clip-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/Βασιλική-Νταντά-Φώτα-Ανοιχτά-video-clip-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="Βασιλική Νταντά - Φώτα Ανοιχτά (video clip) - Hit Channel" title="Η Βασιλική Νταντά έχει τα «Φώτα Ανοιχτά» με καινούριο τραγούδι"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/vasiliki-ntanta-fota-anoixta/113358" rel="bookmark" title="Η Βασιλική Νταντά έχει τα «Φώτα Ανοιχτά» με καινούριο τραγούδι">Η Βασιλική Νταντά έχει τα «Φώτα Ανοιχτά» με καινούριο τραγούδι</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T13:46:54+00:00">Φεβ 6, 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/locomondo-stavros-tou-notou-club/113319" rel="bookmark" title="Οι Locomondo για δύο lives στο «Σταυρός του Νότου Club»"><img width="100" height="70" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/Locomondo-100x70.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/Locomondo-100x70.jpg 100w, http://www.hit-channel.com/wp-content/uploads/2017/02/Locomondo-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/Locomondo-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="Locomondo - Hit Channel" title="Οι Locomondo για δύο lives στο «Σταυρός του Νότου Club»"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/locomondo-stavros-tou-notou-club/113319" rel="bookmark" title="Οι Locomondo για δύο lives στο «Σταυρός του Νότου Club»">Οι Locomondo για δύο lives στο «Σταυρός του Νότου Club»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T08:55:45+00:00">Φεβ 6, 2017</time></span> </div>
</div>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_38_589a61835de33" data-td_block_id="td_uid_38_589a61835de33">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <aside class="widget widget_text"> <div class="textwidget"><a href="http://www.topics.gr/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.topics.gr/', ''); __gaTracker('send', 'event', 'outbound-widget', 'http://www.topics.gr/', '');" title="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" target="_blank"><img class="aligncenter size-full wp-image-85601" src="http://www.hit-channel.com/wp-content/uploads/2015/07/topicsgrbaner1.jpg" alt="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" height="200" width="300"/></a></div>
</aside> </div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.hit-channel.com/"><img class="td-retina-data" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="music for the generation to come"/></a></div><div class="footer-text-wrap"> <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png"/></a><br/>Αυτό το <span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Dataset" rel="dct:type">έργο</span> χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@hit-channel.com">info@hit-channel.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="http://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="http://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="http://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="http://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="http://www.xlr8net.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.xlr8net.com/', 'xlr8net.com');">xlr8net.com</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Hit Channel | Μουσική, νέα τραγούδια, ράδιο, διασκέδαση </div>
</div>
</div>
</div>
</div> 
<div id="fb-root"></div>
<script type="text/javascript">
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  					js = d.createElement(s); js.id = id;
  					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  					fjs.parentNode.insertBefore(js, fjs);
				}
			(document, 'script', 'facebook-jssdk'));
    	</script>
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
 
 
<style type="text/css" media="screen">#linkcat-48 ul li,#linkcat-51 ul li{width:98%;height:32px;margin-bottom:2px;line-height:32px;overflow:hidden;white-space:nowrap;text-overflow:ellipsis;padding-left:2%;}#linkcat-48 ul li a,#linkcat-51 ul li a{font-size:100%;font-weight:bold;font-family:Arial;}#linkcat-48 ul li a img,#linkcat-51 ul li a img{width:auto;float:right;}.block-title{font-family:'Roboto',sans-serif;font-size:20px;line-height:1;margin-top:0;margin-bottom:26px;}.td-post-template-13 .td_module_mx1 .entry-title{font-size:17px;font-weight:700;line-height:21px;text-align:left;padding-left:0px;}.td-post-template-12 .td_module_mx1 .entry-title{font-size:17px;font-weight:700;line-height:21px;text-align:left;padding-left:0px;}.vc_separator.vc_separator_align_center h4{font-size:29px;}.td-gallery-slide-copywrite{font-size:14px;}#rev_slider_3_1 .zeus .tp-tab-title{border-bottom:1px solid;text-align:left;display:block;text-align:left;color:rgba(255,255,255,1);font-size:14px;font-weight:500;text-transform:none;line-height:17px;}</style>
<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1643015352832489",
    enable_page_level_ads: true
  });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=156220904416310";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">var SC_CId = "93415",SC_Domain="n.ads1-adnow.com";SC_Start_93415=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">var SC_CId = "87167",SC_Domain="n.ads2-adnow.com";SC_Start_87167=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">var SC_CId = "87241",SC_Domain="n.ads2-adnow.com";SC_Start_87241=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
 
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1918185,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1918185&101" alt="contatore per sito" border="0"></a></noscript>
 
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211943ScriptRootC83817")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M211943ScriptRootC83817");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=83817;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/i/hit-channel.com.83817.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div><script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6.1'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"113493 http:\/\/www.hit-channel.com\/?p=113493","disqusShortname":"hitchannel","disqusTitle":"\u0391\u03c0\u03bf\u03ba\u03ac\u03bb\u03c5\u03c8\u03b7: \u0397 \u03ba\u03b1\u03b9\u03bd\u03bf\u03cd\u03c1\u03b9\u03b1 \u03b5\u03c0\u03b9\u03c4\u03c5\u03c7\u03af\u03b1 \u03c4\u03bf\u03c5 STAN \u03b5\u03af\u03bd\u03b1\u03b9 \u03c4\u03bf \u00ab\u03a4\u03ce\u03c1\u03b1 \u039b\u03b5\u03af\u03c0\u03c9\u00bb","disqusUrl":"http:\/\/www.hit-channel.com\/stan-tora-leipo\/113493","options":{"manualSync":""},"postId":"113493"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hitchannel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[113493]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.hit-channel.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.hit-channel.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>.td-footer-wrapper{background-color:#ffffff;}.td-footer-wrapper,.td-footer-wrapper a,.td-footer-wrapper .block-title a,.td-footer-wrapper .block-title span,.td-footer-wrapper .block-title label,.td-footer-wrapper .td-excerpt,.td-footer-wrapper .td-post-author-name span,.td-footer-wrapper .td-post-date,.td-footer-wrapper .td-social-style3 .td_social_type a,.td-footer-wrapper .td-social-style3,.td-footer-wrapper .td-social-style4 .td_social_type a,.td-footer-wrapper .td-social-style4,.td-footer-wrapper .td-social-style9,.td-footer-wrapper .td-social-style10,.td-footer-wrapper .td-social-style2 .td_social_type a,.td-footer-wrapper .td-social-style8 .td_social_type a,.td-footer-wrapper .td-social-style2 .td_social_type,.td-footer-wrapper .td-social-style8 .td_social_type,.td-footer-template-13 .td-social-name{color:#4b4b4b;}.td-footer-wrapper .widget_calendar th,.td-footer-wrapper .widget_calendar td,.td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,.td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,.td-social-style-2 .td-icon-font:after{border-color:#4b4b4b;}.td-footer-wrapper .td-module-comments a,.td-footer-wrapper .td-post-category,.td-footer-wrapper .td-slide-meta .td-post-author-name span,.td-footer-wrapper .td-slide-meta .td-post-date{color:#fff;}.td-footer-bottom-full .td-container::before{background-color:rgba(75,75,75,0.1);}.td-sub-footer-container{background-color:#fafafa;}.td-sub-footer-container,.td-subfooter-menu li a{color:#4b4b4b;}.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-related-title a,.woocommerce div.product .woocommerce-tabs ul.tabs li a,.woocommerce .product .products h2{text-transform:none;}.td-post-author-name a{font-style:normal;font-weight:normal;text-transform:none;}.td_module_10 .td-module-title{font-size:26px;font-weight:bold;}.td-post-template-default .td-post-header .entry-title{font-weight:bold;}.td-post-template-2 .td-post-header .entry-title{font-weight:normal;}.td-post-template-5 .td-post-header .entry-title{font-weight:bold;}.td-post-content p,.td-post-content{font-family:"Open Sans";font-size:17px;line-height:31px;}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{text-transform:none;}.post .td_quote_box p,.page .td_quote_box p{text-transform:none;}.post .td_pull_quote p,.page .td_pull_quote p{text-transform:none;}.footer-text-wrap{text-transform:none;}</style>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #222222;"><div class="cookie-notice-container"><span id="cn-notice-text">To hit-channel.com χρησιμοποιεί cookies. Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Το κατάλαβα.</a><a href="http://www.hit-channel.com/oroi-xrisis" target="_blank" id="cn-more-info" class="button bootstrap">περισσότερα</a>
</div>
</div>
</body>
</html>