<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Πέγκυ Ζήνα: Έκπληξη γενεθλίων από το Γιάννη Πλούταρχο και τους συνεργάτες της (videos) &ndash; Hit Channel</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.hit-channel.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.hit-channel.com/wp-content/uploads/2016/12/Γιάννης-Πλούταρχος-Πέγκυ-Ζήνα.jpg"/><meta name="author" content="Dimitris Tzouvaras">
<link rel="icon" type="image/png" href="http://www.hit-channel.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.hit-channel.com/wp-content/uploads/2016/07/bookmarklets144.png"/>
 
<meta name="description" content="﻿Την ευχάριστη έκπληξη του Γιάννη Πλούταρχου και των υπόλοιπων συνεργατών της αντίκρισε η Πέγκυ Ζήνα με την αφορμή των γενεθλίων της"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882"/>
<link rel="publisher" href="https://plus.google.com/+Hitchannelgr"/>
<meta property="og:locale" content="el_GR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Πέγκυ Ζήνα: Έκπληξη γενεθλίων από το Γιάννη Πλούταρχο και τους συνεργάτες της (videos) &ndash; Hit Channel"/>
<meta property="og:description" content="﻿Την ευχάριστη έκπληξη του Γιάννη Πλούταρχου και των υπόλοιπων συνεργατών της αντίκρισε η Πέγκυ Ζήνα με την αφορμή των γενεθλίων της"/>
<meta property="og:url" content="http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882"/>
<meta property="og:site_name" content="Hit Channel"/>
<meta property="article:publisher" content="https://www.facebook.com/HitChannelGreece"/>
<meta property="article:author" content="http://www.facebook.com/dimijoo"/>
<meta property="article:tag" content="Γιάννης Πλούταρχος"/>
<meta property="article:tag" content="Πέγκυ Ζήνα"/>
<meta property="article:section" content="ShowBiz"/>
<meta property="article:published_time" content="2017-03-11T22:47:20+02:00"/>
<meta property="fb:app_id" content="156220904416310"/>
<meta property="og:image" content="http://www.hit-channel.com/wp-content/uploads/2016/12/Γιάννης-Πλούταρχος-Πέγκυ-Ζήνα.jpg"/>
<meta property="og:image:width" content="1068"/>
<meta property="og:image:height" content="546"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="﻿Την ευχάριστη έκπληξη του Γιάννη Πλούταρχου και των υπόλοιπων συνεργατών της αντίκρισε η Πέγκυ Ζήνα με την αφορμή των γενεθλίων της"/>
<meta name="twitter:title" content="Πέγκυ Ζήνα: Έκπληξη γενεθλίων από το Γιάννη Πλούταρχο και τους συνεργάτες της (videos) &ndash; Hit Channel"/>
<meta name="twitter:site" content="@HitChannel"/>
<meta name="twitter:image" content="http://www.hit-channel.com/wp-content/uploads/2016/12/Γιάννης-Πλούταρχος-Πέγκυ-Ζήνα.jpg"/>
<meta name="twitter:creator" content="@dimijoo"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Hit Channel" href="http://www.hit-channel.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Hit Channel" href="http://www.hit-channel.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Πέγκυ Ζήνα: Έκπληξη γενεθλίων από το Γιάννη Πλούταρχο και τους συνεργάτες της (videos) &raquo; Hit Channel" href="http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882/feed"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.hit-channel.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a3651951-0591-4087-a2d4-b6a8f777c1b3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ευχαριστούμε που μας ακολουθείτε";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Τώρα ακολουθείτε το Hit Channel και θα ενημερώνεστε πρώτοι για όλα τα μουσικά νέα.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "ΟΚ";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://hitchannel.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλω να βλέπω ειδοποιήσεις ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Αυτό είναι ένα παράδειγμα ειδοποίησης!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείτε να σταματήσετε την εγγραφή σας οποιαδήποτε στιγμή';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.hit-channel.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΝΑΙ';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στο Hit Channel';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε πρώτοι όλα τα μουσικά νεα';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε πους μας ακολουθείτε';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ξανά μουσικές ειδήσεις.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΑΠΟΔΟΧΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεπμλοκαρε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγείες για να επιτρέψετε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hit-channel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.hit-channel.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=4.7.3' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)'/>
<link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=4.7.3' type='text/css' media='screen and (max-width: 767px)'/>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300&#038;subset=greek&#038;ver=4.7.3" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.hit-channel.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.hit-channel.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all'/>
 
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18856711-1', 'hit-channel.com');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
 
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.hit-channel.com","track_download_as":"event","internal_label":"int"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.0.16'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.hit-channel.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hit-channel.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hit-channel.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://www.hit-channel.com/?p=115882'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hit-channel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hit-channel.com%2Fpeggy-zina-ekplixi-gennethlion%2F115882"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hit-channel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hit-channel.com%2Fpeggy-zina-ekplixi-gennethlion%2F115882&#038;format=xml"/>
<style type="text/css">div.fb-post{width:100%!important;max-width:100%!important;min-width:100%!important;display:block!important;}div.fb-post *{width:100%!important;max-width:100%!important;min-width:100%!important;display:block!important;}</style>
<script data-cfasync="false">  (function(r,e,E,m,b){E[r]=E[r]||{};E[r][b]=E[r][b]||function(){
  (E[r].q=E[r].q||[]).push(arguments)};b=m.getElementsByTagName(e)[0];m=m.createElement(e);
  m.async=1;m.src=("file:"==location.protocol?"https:":"")+"//static.reembed.com/data/scripts/g_291_7fd6dd6e012a6cf965df6908fc5dc784.js";
  b.parentNode.insertBefore(m,b)})("reEmbed","script",window,document,"api");
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hit-channel.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>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</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-115882 single-format-standard peggy-zina-ekplixi-gennethlion global-block-template-4 single_template_3 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-2961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-has-children menu-item-2961"><a href="http://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/housedance-music">House/Dance music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></li>
<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="http://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2997"><a href="http://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2975"><a href="http://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/in-english">In English</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-2958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2958"><a href="http://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></li>
</ul>
</li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-3377"><a href="http://www.hit-channel.com/category/people">PEOPLE</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2949"><a href="http://www.hit-channel.com/category/fashion">FASHION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/what-about-style">What about style?</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></li>
</ul>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2955"><a href="http://www.hit-channel.com/category/tech">TECH<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/gadgets">Gadgets</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/games">Games</a></li>
<li class="menu-item-0"><a href="http://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></li>
</ul>
</li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2969"><a href="http://www.hit-channel.com/category/art">ART<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-2970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2970"><a href="http://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="http://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li id="menu-item-93217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93217"><a href="http://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li id="menu-item-107711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="http://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.hit-channel.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-93250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-93250"><a href="http://www.hit-channel.com/blog-view">Blog View</a></li>
<li id="menu-item-44938" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44938"><a href="http://www.hit-channel.com/contact-us">Επικοινωνία</a></li>
<li id="menu-item-44939" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44939"><a href="http://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-44942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44942"><a href="http://www.hit-channel.com/category/diagonismoi">Διαγωνισμοί</a></li>
<li id="menu-item-45619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45619"><a href="http://www.hit-channel.com/category/blogs">Blogs</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="Hit Channel" title="music for the generation to come"/>
<span class="td-visual-hidden">Hit Channel</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" src="http://www.hit-channel.com/wp-content/uploads/2015/11/logo-mob-h.png" alt="Hit Channel" title="music for the generation to come"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.hit-channel.com/">
<img class="td-retina-data" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" alt="Hit Channel" title="music for the generation to come"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-2961"><a href="http://www.hit-channel.com/category/mousiki">ΜΟΥΣΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58caeccc579be_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_1_58caeccc579be"><script>var block_td_uid_1_58caeccc579be = new tdBlock();
block_td_uid_1_58caeccc579be.id = "td_uid_1_58caeccc579be";
block_td_uid_1_58caeccc579be.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_58caeccc579be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58caeccc579be_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_58caeccc579be.td_column_number = "3";
block_td_uid_1_58caeccc579be.block_type = "td_block_mega_menu";
block_td_uid_1_58caeccc579be.post_count = "4";
block_td_uid_1_58caeccc579be.found_posts = "11690";
block_td_uid_1_58caeccc579be.header_color = "";
block_td_uid_1_58caeccc579be.ajax_pagination_infinite_stop = "";
block_td_uid_1_58caeccc579be.max_num_pages = "2923";
tdBlocksArray.push(block_td_uid_1_58caeccc579be);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58caeccc579be" id="td_uid_2_58caeccc58cf8" data-td_block_id="td_uid_1_58caeccc579be" data-td_filter_value="" href="http://www.hit-channel.com/category/mousiki/mousika-nea">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_58caeccc579be" id="td_uid_3_58caeccc58df3" data-td_block_id="td_uid_1_58caeccc579be" data-td_filter_value="36" href="http://www.hit-channel.com/category/mousiki/mousika-nea/hip-hop-music">Hip Hop music</a><a class="mega-menu-sub-cat-td_uid_1_58caeccc579be" id="td_uid_4_58caeccc58f20" data-td_block_id="td_uid_1_58caeccc579be" data-td_filter_value="37" href="http://www.hit-channel.com/category/mousiki/mousika-nea/housedance-music">House/Dance music</a><a class="mega-menu-sub-cat-td_uid_1_58caeccc579be" id="td_uid_5_58caeccc59047" data-td_block_id="td_uid_1_58caeccc579be" data-td_filter_value="7681" href="http://www.hit-channel.com/category/mousiki/mousika-nea/latin">Latin</a><a class="mega-menu-sub-cat-td_uid_1_58caeccc579be" id="td_uid_6_58caeccc59171" data-td_block_id="td_uid_1_58caeccc579be" data-td_filter_value="39" href="http://www.hit-channel.com/category/mousiki/mousika-nea/poprnb-music">Pop/RnB music</a><a class="mega-menu-sub-cat-td_uid_1_58caeccc579be" id="td_uid_7_58caeccc59296" data-td_block_id="td_uid_1_58caeccc579be" data-td_filter_value="40" href="http://www.hit-channel.com/category/mousiki/mousika-nea/rockmetal-music">Rock/Metal music</a><a class="mega-menu-sub-cat-td_uid_1_58caeccc579be" id="td_uid_8_58caeccc593b5" data-td_block_id="td_uid_1_58caeccc579be" data-td_filter_value="42" href="http://www.hit-channel.com/category/mousiki/mousika-nea/elliniki-mousiki">Ελληνική μουσική</a><a class="mega-menu-sub-cat-td_uid_1_58caeccc579be" id="td_uid_9_58caeccc594d3" data-td_block_id="td_uid_1_58caeccc579be" data-td_filter_value="4" href="http://www.hit-channel.com/category/mousiki/mousika-nea/sinaulies">Συναυλίες</a></div></div><div id=td_uid_1_58caeccc579be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/giota-negka-dio-savvata-mylos-club/116241" rel="bookmark" title="Η Γιώτα Νέγκα για δύο Σάββατα στο «Mylos Club» στη Θεσσαλονίκη"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/Γιώτα-Νέγκα-Giota-Negka-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/Γιώτα-Νέγκα-Giota-Negka-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/Γιώτα-Νέγκα-Giota-Negka-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Γιώτα Νέγκα - Giota Negka - Hit Channel" title="Η Γιώτα Νέγκα για δύο Σάββατα στο «Mylos Club» στη Θεσσαλονίκη"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/giota-negka-dio-savvata-mylos-club/116241" rel="bookmark" title="Η Γιώτα Νέγκα για δύο Σάββατα στο «Mylos Club» στη Θεσσαλονίκη">Η Γιώτα Νέγκα για δύο Σάββατα στο «Mylos Club» στη Θεσσαλονίκη</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/o-bruno-mars-mimite-michael-jackson-justin-bieber-ke-allous-ke-ine-apolafsi/116233" rel="bookmark" title="Ο Bruno Mars μιμείται Michael Jackson, Justin Bieber και άλλους και είναι απόλαυση"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/brunomars-2017-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/brunomars-2017-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/brunomars-2017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Bruno Mars" title="Ο Bruno Mars μιμείται Michael Jackson, Justin Bieber και άλλους και είναι απόλαυση"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/o-bruno-mars-mimite-michael-jackson-justin-bieber-ke-allous-ke-ine-apolafsi/116233" rel="bookmark" title="Ο Bruno Mars μιμείται Michael Jackson, Justin Bieber και άλλους και είναι απόλαυση">Ο Bruno Mars μιμείται Michael Jackson, Justin Bieber και άλλους και&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/nikos-mertzanos-edose-kalitero-eafto-stn-plus/116226" rel="bookmark" title="Ο Νίκος Μερτζάνος έδωσε τον καλύτερό του εαυτό στο «Σταυρός του Νότου Plus» (photos)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Νίκος-Μερτζάνος-Σταυρός-του-Νότου-Plus-15-03-2017-6-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Νίκος-Μερτζάνος-Σταυρός-του-Νότου-Plus-15-03-2017-6-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Νίκος-Μερτζάνος-Σταυρός-του-Νότου-Plus-15-03-2017-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Νίκος Μερτζάνος - Σταυρός του Νότου Plus (15-03-2017) - Hit Channel" title="Ο Νίκος Μερτζάνος έδωσε τον καλύτερό του εαυτό στο «Σταυρός του Νότου Plus» (photos)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/nikos-mertzanos-edose-kalitero-eafto-stn-plus/116226" rel="bookmark" title="Ο Νίκος Μερτζάνος έδωσε τον καλύτερό του εαυτό στο «Σταυρός του Νότου Plus» (photos)">Ο Νίκος Μερτζάνος έδωσε τον καλύτερό του εαυτό στο «Σταυρός του&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/lavrentis-macheritsas-proanangelli-neo-disko/116219" rel="bookmark" title="Ο Λαυρέντης Μαχαιρίτσας προαναγγέλλει το νέο δίσκο του"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Λαυρέντης-Μαχαιρίτσας-Lavrentis-Maxeritsas-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Λαυρέντης-Μαχαιρίτσας-Lavrentis-Maxeritsas-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Λαυρέντης-Μαχαιρίτσας-Lavrentis-Maxeritsas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Λαυρέντης Μαχαιρίτσας - Lavrentis Maxeritsas - Hit Channel" title="Ο Λαυρέντης Μαχαιρίτσας προαναγγέλλει το νέο δίσκο του"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/lavrentis-macheritsas-proanangelli-neo-disko/116219" rel="bookmark" title="Ο Λαυρέντης Μαχαιρίτσας προαναγγέλλει το νέο δίσκο του">Ο Λαυρέντης Μαχαιρίτσας προαναγγέλλει το νέο δίσκο του</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58caeccc579be" data-td_block_id="td_uid_1_58caeccc579be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58caeccc579be" data-td_block_id="td_uid_1_58caeccc579be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2974"><a href="http://www.hit-channel.com/category/mousiki/nea-tragoudia">Νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2997"><a href="http://www.hit-channel.com/category/kritiki-diskon">Κριτική δίσκων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2975"><a href="http://www.hit-channel.com/category/interviews">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_58caeccc5be0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_10_58caeccc5be0d"><script>var block_td_uid_10_58caeccc5be0d = new tdBlock();
block_td_uid_10_58caeccc5be0d.id = "td_uid_10_58caeccc5be0d";
block_td_uid_10_58caeccc5be0d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_58caeccc5be0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58caeccc5be0d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_58caeccc5be0d.td_column_number = "3";
block_td_uid_10_58caeccc5be0d.block_type = "td_block_mega_menu";
block_td_uid_10_58caeccc5be0d.post_count = "4";
block_td_uid_10_58caeccc5be0d.found_posts = "619";
block_td_uid_10_58caeccc5be0d.header_color = "";
block_td_uid_10_58caeccc5be0d.ajax_pagination_infinite_stop = "";
block_td_uid_10_58caeccc5be0d.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_10_58caeccc5be0d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_58caeccc5be0d" id="td_uid_11_58caeccc5da77" data-td_block_id="td_uid_10_58caeccc5be0d" data-td_filter_value="" href="http://www.hit-channel.com/category/interviews">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_58caeccc5be0d" id="td_uid_12_58caeccc5db56" data-td_block_id="td_uid_10_58caeccc5be0d" data-td_filter_value="38" href="http://www.hit-channel.com/category/interviews/in-english">In English</a><a class="mega-menu-sub-cat-td_uid_10_58caeccc5be0d" id="td_uid_13_58caeccc5dc84" data-td_block_id="td_uid_10_58caeccc5be0d" data-td_filter_value="33" href="http://www.hit-channel.com/category/interviews/ellines-kallitexnes">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_10_58caeccc5be0d" id="td_uid_14_58caeccc5dda6" data-td_block_id="td_uid_10_58caeccc5be0d" data-td_filter_value="35" href="http://www.hit-channel.com/category/interviews/xeni-kallitexnes">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_10_58caeccc5be0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-stefanos-korkolis-i-mousiki-ine-notes-pou-vgikan-peripato/116066" rel="bookmark" title="Συνέντευξη | Στέφανος Κορκολής «Η μουσική είναι νότες που βγήκαν περίπατο»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Στέφανος-Κορκολής-Hit-Channel-Interview-2-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Στέφανος-Κορκολής-Hit-Channel-Interview-2-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Στέφανος-Κορκολής-Hit-Channel-Interview-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Στέφανος Κορκολής (Hit Channel Interview)" title="Συνέντευξη | Στέφανος Κορκολής «Η μουσική είναι νότες που βγήκαν περίπατο»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-stefanos-korkolis-i-mousiki-ine-notes-pou-vgikan-peripato/116066" rel="bookmark" title="Συνέντευξη | Στέφανος Κορκολής «Η μουσική είναι νότες που βγήκαν περίπατο»">Συνέντευξη | Στέφανος Κορκολής «Η μουσική είναι νότες που βγήκαν περίπατο»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-phil-manzanera-roxy-music-solo/115858" rel="bookmark" title="Συνέντευξη: Phil Manzanera (Roxy Music, solo)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/phil-manzanera-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/phil-manzanera-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/phil-manzanera-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη: Phil Manzanera (Roxy Music, solo)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-phil-manzanera-roxy-music-solo/115858" rel="bookmark" title="Συνέντευξη: Phil Manzanera (Roxy Music, solo)">Συνέντευξη: Phil Manzanera (Roxy Music, solo)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/interview-phil-manzanera-solo-roxy-music/115849" rel="bookmark" title="Interview: Phil Manzanera (solo, Roxy Music)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/phil-manzanera-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/phil-manzanera-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/phil-manzanera-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Interview: Phil Manzanera (solo, Roxy Music)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/interview-phil-manzanera-solo-roxy-music/115849" rel="bookmark" title="Interview: Phil Manzanera (solo, Roxy Music)">Interview: Phil Manzanera (solo, Roxy Music)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/sinentefxi-thanos-tzanis-an-den-echis-na-pis-kati-i-dimosiotita-ine-ena-aplo-volema/114471" rel="bookmark" title="Συνέντευξη | Θάνος Τζάνης: «Αν δεν έχεις να πεις κάτι η δημοσιότητα είναι ένα απλό βόλεμα»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/15826542_700550406778566_6803198688141396980_n-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/15826542_700550406778566_6803198688141396980_n-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/15826542_700550406778566_6803198688141396980_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη | Θάνος Τζάνης: «Αν δεν έχεις να πεις κάτι η δημοσιότητα είναι ένα απλό βόλεμα»"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/sinentefxi-thanos-tzanis-an-den-echis-na-pis-kati-i-dimosiotita-ine-ena-aplo-volema/114471" rel="bookmark" title="Συνέντευξη | Θάνος Τζάνης: «Αν δεν έχεις να πεις κάτι η δημοσιότητα είναι ένα απλό βόλεμα»">Συνέντευξη | Θάνος Τζάνης: «Αν δεν έχεις να πεις κάτι η&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58caeccc5be0d" data-td_block_id="td_uid_10_58caeccc5be0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_58caeccc5be0d" data-td_block_id="td_uid_10_58caeccc5be0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2958"><a href="http://www.hit-channel.com/category/afieromata">ΑΦΙΕΡΩΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_58caeccc60d97_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_15_58caeccc60d97"><script>var block_td_uid_15_58caeccc60d97 = new tdBlock();
block_td_uid_15_58caeccc60d97.id = "td_uid_15_58caeccc60d97";
block_td_uid_15_58caeccc60d97.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_15_58caeccc60d97_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_58caeccc60d97_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_58caeccc60d97.td_column_number = "3";
block_td_uid_15_58caeccc60d97.block_type = "td_block_mega_menu";
block_td_uid_15_58caeccc60d97.post_count = "4";
block_td_uid_15_58caeccc60d97.found_posts = "89";
block_td_uid_15_58caeccc60d97.header_color = "";
block_td_uid_15_58caeccc60d97.ajax_pagination_infinite_stop = "";
block_td_uid_15_58caeccc60d97.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_15_58caeccc60d97);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_58caeccc60d97" id="td_uid_16_58caeccc62f62" data-td_block_id="td_uid_15_58caeccc60d97" data-td_filter_value="" href="http://www.hit-channel.com/category/afieromata">Όλα</a><a class="mega-menu-sub-cat-td_uid_15_58caeccc60d97" id="td_uid_17_58caeccc6306c" data-td_block_id="td_uid_15_58caeccc60d97" data-td_filter_value="18" href="http://www.hit-channel.com/category/afieromata/ellines-kallitexnes-afieromata">Έλληνες καλλιτέχνες</a><a class="mega-menu-sub-cat-td_uid_15_58caeccc60d97" id="td_uid_18_58caeccc631d6" data-td_block_id="td_uid_15_58caeccc60d97" data-td_filter_value="25" href="http://www.hit-channel.com/category/afieromata/xeni-kallitexnes-afieromata">Ξένοι καλλιτέχνες</a></div></div><div id=td_uid_15_58caeccc60d97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/ellines-nikites-ipopsifioi-oscar/114787" rel="bookmark" title="Οι Έλληνες νικητές και υποψήφιοι στα χρονικά των Βραβείων Oscar"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/Katina-Paxinou-Manos-Hadjidakis-Vangelis-Papathanasiou-Elia-Kazan-Oscar-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/Katina-Paxinou-Manos-Hadjidakis-Vangelis-Papathanasiou-Elia-Kazan-Oscar-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/Katina-Paxinou-Manos-Hadjidakis-Vangelis-Papathanasiou-Elia-Kazan-Oscar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Katina Paxinou - Manos Hadjidakis - Vangelis Papathanasiou - Elia Kazan (Oscar) - Hit Channel" title="Οι Έλληνες νικητές και υποψήφιοι στα χρονικά των Βραβείων Oscar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/ellines-nikites-ipopsifioi-oscar/114787" rel="bookmark" title="Οι Έλληνες νικητές και υποψήφιοι στα χρονικά των Βραβείων Oscar">Οι Έλληνες νικητές και υποψήφιοι στα χρονικά των Βραβείων Oscar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/82-tragoudia-pou-exoun-vravefthei-me-oscar/114734" rel="bookmark" title="Τα 82 τραγούδια που έχουν βραβευθεί με Oscar"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/The-Oscars-Best-Original-Song-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/The-Oscars-Best-Original-Song-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/The-Oscars-Best-Original-Song-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="The Oscars - Best Original Song - Hit Channel" title="Τα 82 τραγούδια που έχουν βραβευθεί με Oscar"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/82-tragoudia-pou-exoun-vravefthei-me-oscar/114734" rel="bookmark" title="Τα 82 τραγούδια που έχουν βραβευθεί με Oscar">Τα 82 τραγούδια που έχουν βραβευθεί με Oscar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/loukianos-kilaidonis-parti-sti-vouliagmeni/113615" rel="bookmark" title="Λουκιανός Κηλαηδόνης: Το ιστορικό «Πάρτι στη Βουλιαγμένη» ή… «ελληνικό Woodstock» (video)"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/Λουκιανός-Κηλαηδόνης-Πάρτι-στη-Βουλιαγμένη-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/Λουκιανός-Κηλαηδόνης-Πάρτι-στη-Βουλιαγμένη-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/Λουκιανός-Κηλαηδόνης-Πάρτι-στη-Βουλιαγμένη-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Λουκιανός Κηλαηδόνης - Πάρτι στη Βουλιαγμένη - Hit Channel" title="Λουκιανός Κηλαηδόνης: Το ιστορικό «Πάρτι στη Βουλιαγμένη» ή… «ελληνικό Woodstock» (video)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/loukianos-kilaidonis-parti-sti-vouliagmeni/113615" rel="bookmark" title="Λουκιανός Κηλαηδόνης: Το ιστορικό «Πάρτι στη Βουλιαγμένη» ή… «ελληνικό Woodstock» (video)">Λουκιανός Κηλαηδόνης: Το ιστορικό «Πάρτι στη Βουλιαγμένη» ή… «ελληνικό Woodstock» (video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/billie-isak-i-rok-foni-tou-the-voice-pou-irthe-na-spasi-ola-ta-stereotipa/112517" rel="bookmark" title="Billie Isak | Η ροκ φωνή του The Voice που ήρθε να σπάσει όλα τα στερεότυπα"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/15326392_346941512347519_446230527608879899_n-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/15326392_346941512347519_446230527608879899_n-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/15326392_346941512347519_446230527608879899_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Billie Isak | Η ροκ φωνή του The Voice που ήρθε να σπάσει όλα τα στερεότυπα"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/billie-isak-i-rok-foni-tou-the-voice-pou-irthe-na-spasi-ola-ta-stereotipa/112517" rel="bookmark" title="Billie Isak | Η ροκ φωνή του The Voice που ήρθε να σπάσει όλα τα στερεότυπα">Billie Isak | Η ροκ φωνή του The Voice που ήρθε&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58caeccc60d97" data-td_block_id="td_uid_15_58caeccc60d97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_58caeccc60d97" data-td_block_id="td_uid_15_58caeccc60d97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-3377"><a href="http://www.hit-channel.com/category/people">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2949"><a href="http://www.hit-channel.com/category/fashion">FASHION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_58caeccc6705a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_19_58caeccc6705a"><script>var block_td_uid_19_58caeccc6705a = new tdBlock();
block_td_uid_19_58caeccc6705a.id = "td_uid_19_58caeccc6705a";
block_td_uid_19_58caeccc6705a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_19_58caeccc6705a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_58caeccc6705a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_58caeccc6705a.td_column_number = "3";
block_td_uid_19_58caeccc6705a.block_type = "td_block_mega_menu";
block_td_uid_19_58caeccc6705a.post_count = "4";
block_td_uid_19_58caeccc6705a.found_posts = "366";
block_td_uid_19_58caeccc6705a.header_color = "";
block_td_uid_19_58caeccc6705a.ajax_pagination_infinite_stop = "";
block_td_uid_19_58caeccc6705a.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_19_58caeccc6705a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_58caeccc6705a" id="td_uid_20_58caeccc6923f" data-td_block_id="td_uid_19_58caeccc6705a" data-td_filter_value="" href="http://www.hit-channel.com/category/fashion">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_58caeccc6705a" id="td_uid_21_58caeccc6938d" data-td_block_id="td_uid_19_58caeccc6705a" data-td_filter_value="2542" href="http://www.hit-channel.com/category/fashion/fashion-and-music">Fashion and music</a><a class="mega-menu-sub-cat-td_uid_19_58caeccc6705a" id="td_uid_22_58caeccc69559" data-td_block_id="td_uid_19_58caeccc6705a" data-td_filter_value="6" href="http://www.hit-channel.com/category/fashion/fashion-news">Fashion News</a><a class="mega-menu-sub-cat-td_uid_19_58caeccc6705a" id="td_uid_23_58caeccc6971b" data-td_block_id="td_uid_19_58caeccc6705a" data-td_filter_value="2541" href="http://www.hit-channel.com/category/fashion/what-about-style">What about style?</a><a class="mega-menu-sub-cat-td_uid_19_58caeccc6705a" id="td_uid_24_58caeccc698e3" data-td_block_id="td_uid_19_58caeccc6705a" data-td_filter_value="21" href="http://www.hit-channel.com/category/fashion/makigiaz">Μακιγιάζ</a></div></div><div id=td_uid_19_58caeccc6705a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/i-selena-gomez-choris-extension-dite-fotografies/115646" rel="bookmark" title="Selena Gomez: Βόλτα χωρίς extension! Δείτε φωτογραφίες"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/selena-gomez-look-natural-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/selena-gomez-look-natural-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/selena-gomez-look-natural-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Η Selena Gomez χωρίς extension! Δείτε φωτογραφίες" title="Selena Gomez: Βόλτα χωρίς extension! Δείτε φωτογραφίες"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/i-selena-gomez-choris-extension-dite-fotografies/115646" rel="bookmark" title="Selena Gomez: Βόλτα χωρίς extension! Δείτε φωτογραφίες">Selena Gomez: Βόλτα χωρίς extension! Δείτε φωτογραφίες</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/neo-look-gia-tin-katy-perry-ine-idia-i-miley-cyrus/115198" rel="bookmark" title="Νέο look για την Katy Perry, είναι ίδια η Miley Cyrus"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/katy-perry-new-look-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/katy-perry-new-look-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/katy-perry-new-look-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Νέο look για την Katy Perry, είναι ίδια η Miley Cyrus" title="Νέο look για την Katy Perry, είναι ίδια η Miley Cyrus"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/neo-look-gia-tin-katy-perry-ine-idia-i-miley-cyrus/115198" rel="bookmark" title="Νέο look για την Katy Perry, είναι ίδια η Miley Cyrus">Νέο look για την Katy Perry, είναι ίδια η Miley Cyrus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/nyc-fashion-week-2017/114127" rel="bookmark" title="9 πράγματα που συνέβησαν (και όλοι μιλούν) στη NYC Fashion Week!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/New-York-Fashion-Week-2017-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/New-York-Fashion-Week-2017-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/New-York-Fashion-Week-2017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="9 πράγματα που συνέβησαν (και όλοι μιλούν) στη NYC Fashion Week!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/nyc-fashion-week-2017/114127" rel="bookmark" title="9 πράγματα που συνέβησαν (και όλοι μιλούν) στη NYC Fashion Week!">9 πράγματα που συνέβησαν (και όλοι μιλούν) στη NYC Fashion Week!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/fotografies-apo-to-kokkino-chali-ton-grammys-2017/113867" rel="bookmark" title="Φωτογραφίες από το Κόκκινο Χαλί των Grammys 2017"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/adele-red-carpet-grammy-awards-2017-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/adele-red-carpet-grammy-awards-2017-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/adele-red-carpet-grammy-awards-2017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Adele Grammys 2017 red carpet" title="Φωτογραφίες από το Κόκκινο Χαλί των Grammys 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/fotografies-apo-to-kokkino-chali-ton-grammys-2017/113867" rel="bookmark" title="Φωτογραφίες από το Κόκκινο Χαλί των Grammys 2017">Φωτογραφίες από το Κόκκινο Χαλί των Grammys 2017</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_58caeccc6705a" data-td_block_id="td_uid_19_58caeccc6705a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_58caeccc6705a" data-td_block_id="td_uid_19_58caeccc6705a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2955"><a href="http://www.hit-channel.com/category/tech">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_58caeccc6df87_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_25_58caeccc6df87"><script>var block_td_uid_25_58caeccc6df87 = new tdBlock();
block_td_uid_25_58caeccc6df87.id = "td_uid_25_58caeccc6df87";
block_td_uid_25_58caeccc6df87.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_25_58caeccc6df87_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_58caeccc6df87_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_58caeccc6df87.td_column_number = "3";
block_td_uid_25_58caeccc6df87.block_type = "td_block_mega_menu";
block_td_uid_25_58caeccc6df87.post_count = "4";
block_td_uid_25_58caeccc6df87.found_posts = "420";
block_td_uid_25_58caeccc6df87.header_color = "";
block_td_uid_25_58caeccc6df87.ajax_pagination_infinite_stop = "";
block_td_uid_25_58caeccc6df87.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_25_58caeccc6df87);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_58caeccc6df87" id="td_uid_26_58caeccc6ff84" data-td_block_id="td_uid_25_58caeccc6df87" data-td_filter_value="" href="http://www.hit-channel.com/category/tech">Όλα</a><a class="mega-menu-sub-cat-td_uid_25_58caeccc6df87" id="td_uid_27_58caeccc700e2" data-td_block_id="td_uid_25_58caeccc6df87" data-td_filter_value="31" href="http://www.hit-channel.com/category/tech/gadgets">Gadgets</a><a class="mega-menu-sub-cat-td_uid_25_58caeccc6df87" id="td_uid_28_58caeccc702c5" data-td_block_id="td_uid_25_58caeccc6df87" data-td_filter_value="32" href="http://www.hit-channel.com/category/tech/games">Games</a><a class="mega-menu-sub-cat-td_uid_25_58caeccc6df87" id="td_uid_29_58caeccc704a0" data-td_block_id="td_uid_25_58caeccc6df87" data-td_filter_value="29" href="http://www.hit-channel.com/category/tech/texnoligika-nea">Τεχνολογικά Νέα</a></div></div><div id=td_uid_25_58caeccc6df87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/emoji-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/emoji-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/emoji-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου..." title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/afta-ine-ta-pio-chrisimopiimena-emoji-tou-kosmou/112493" rel="bookmark" title="Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;">Αυτά είναι τα πιο χρησιμοποιημένα emoji του κόσμου&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/microsoft-pasientza-windows/112433" rel="bookmark" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/πασιέντζα-στα-Windows-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/microsoft-pasientza-windows/112433" rel="bookmark" title="Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows">Απίστευτο: Εσύ ξέρεις γιατί η Microsoft έβαλε τη πασιέντζα στα Windows</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/iphone-telos-ke-sto-pliktro-home/112332" rel="bookmark" title="iPhone, τέλος και στο πλήκτρο Home;"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/iPhone-8-concept-2017-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/iPhone-8-concept-2017-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/iPhone-8-concept-2017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="iPhone, τέλος και στο πλήκτρο Home;" title="iPhone, τέλος και στο πλήκτρο Home;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/iphone-telos-ke-sto-pliktro-home/112332" rel="bookmark" title="iPhone, τέλος και στο πλήκτρο Home;">iPhone, τέλος και στο πλήκτρο Home;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/to-one-piece-kani-resalto-sto-smartphone-sou/111433" rel="bookmark" title="Το One Piece κάνει ρεσάλτο στο  smartphone σου!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/01/One-Piece-Thousand-Storm-iOS-Android-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/01/One-Piece-Thousand-Storm-iOS-Android-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/01/One-Piece-Thousand-Storm-iOS-Android-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το One Piece κάνει ρεσάλτο στο  smartphone σου!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/to-one-piece-kani-resalto-sto-smartphone-sou/111433" rel="bookmark" title="Το One Piece κάνει ρεσάλτο στο  smartphone σου!">Το One Piece κάνει ρεσάλτο στο smartphone σου!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58caeccc6df87" data-td_block_id="td_uid_25_58caeccc6df87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_58caeccc6df87" data-td_block_id="td_uid_25_58caeccc6df87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2969"><a href="http://www.hit-channel.com/category/art">ART</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2970"><a href="http://www.hit-channel.com/category/art/cinema">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2972"><a href="http://www.hit-channel.com/category/art/theater">Θέατρο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93217"><a href="http://www.hit-channel.com/category/art/seires">Σειρές</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107711"><a href="http://www.hit-channel.com/category/quiz-kai-test">Quiz</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.hit-channel.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="7144708197"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div> </div>
</div>
</div>
</div><article id="post-115882" class="td-post-template-3 post-115882 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-giannis-ploutarchos tag-pegki-zina" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.hit-channel.com/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Προβολή People" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.hit-channel.com/category/people">
<span itemprop="name">People</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Προβολή ShowBiz" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.hit-channel.com/category/people/showbiz">
<span itemprop="name">ShowBiz</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Πέγκυ Ζήνα: Έκπληξη γενεθλίων από το Γιάννη Πλούταρχο και τους συνεργάτες της...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1068" height="546" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2016/12/Γιάννης-Πλούταρχος-Πέγκυ-Ζήνα-1068x546.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2016/12/Γιάννης-Πλούταρχος-Πέγκυ-Ζήνα-1068x546.jpg 1068w, http://www.hit-channel.com/wp-content/uploads/2016/12/Γιάννης-Πλούταρχος-Πέγκυ-Ζήνα.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="Γιάννης Πλούταρχος - Πέγκυ Ζήνα - Hit Channel" title="Γιάννης Πλούταρχος - Πέγκυ Ζήνα"/></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.hit-channel.com/category/people">People</a></li><li class="entry-category"><a href="http://www.hit-channel.com/category/people/showbiz">ShowBiz</a></li></ul> <h1 class="entry-title">Πέγκυ Ζήνα: Έκπληξη γενεθλίων από το Γιάννη Πλούταρχο και τους συνεργάτες της (videos)</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="http://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-11T22:47:20+00:00">Μαρ 11, 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hit-channel.com%2Fpeggy-zina-ekplixi-gennethlion%2F115882" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%AD%CE%B3%CE%BA%CF%85+%CE%96%CE%AE%CE%BD%CE%B1%3A+%CE%88%CE%BA%CF%80%CE%BB%CE%B7%CE%BE%CE%B7+%CE%B3%CE%B5%CE%BD%CE%B5%CE%B8%CE%BB%CE%AF%CF%89%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7+%CE%A0%CE%BB%CE%BF%CF%8D%CF%84%CE%B1%CF%81%CF%87%CE%BF+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%AC%CF%84%CE%B5%CF%82+%CF%84%CE%B7%CF%82+%28videos%29&url=http%3A%2F%2Fwww.hit-channel.com%2Fpeggy-zina-ekplixi-gennethlion%2F115882&via=HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882&amp;media=http://www.hit-channel.com/wp-content/uploads/2016/12/Γιάννης-Πλούταρχος-Πέγκυ-Ζήνα.jpg&description=﻿Την ευχάριστη έκπληξη του Γιάννη Πλούταρχου και των υπόλοιπων συνεργατών της αντίκρισε η Πέγκυ Ζήνα με την αφορμή των γενεθλίων της" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CE%AD%CE%B3%CE%BA%CF%85+%CE%96%CE%AE%CE%BD%CE%B1%3A+%CE%88%CE%BA%CF%80%CE%BB%CE%B7%CE%BE%CE%B7+%CE%B3%CE%B5%CE%BD%CE%B5%CE%B8%CE%BB%CE%AF%CF%89%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7+%CE%A0%CE%BB%CE%BF%CF%8D%CF%84%CE%B1%CF%81%CF%87%CE%BF+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%AC%CF%84%CE%B5%CF%82+%CF%84%CE%B7%CF%82+%28videos%29%20-%20http%3A%2F%2Fwww.hit-channel.com%2Fpeggy-zina-ekplixi-gennethlion%2F115882"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<h3><em>Την ευχάριστη έκπληξη του Γιάννη Πλούταρχου και των υπόλοιπων συνεργατών της αντίκρισε η Πέγκυ Ζήνα με την αφορμή των γενεθλίων της.</em><span id="more-115882"></span></h3>
<p>Η <strong>Πέγκυ Ζήνα</strong> είχε γενέθλια και δέχθηκε τις ευχές του Γιάννη Πλούταρχου και των υπόλοιπων συνεργατών της!</p>
<p>Τον προηγούμενο Δεκέμβριο η Πέγκυ Ζήνα ήταν αυτή που <a href="http://www.hit-channel.com/giannis-ploutarhos-peggy-zina-ekplixi-genethlion/110543" target="_blank">είχε κάνει επί σκηνής την έκπληξη</a> στο Γιάννη Πλούταρχο, όταν εκείνος γιόρταζε πρώτος τα γενέθλιά του.</p>
<p>Οι δύο καλλιτέχνες συνεχίζουν με καθολική επιτυχία και απήχηση τη συνεργασία τους στη νυχτερινή Αθήνα. Έχοντας ξεκινήσει από το φθινόπωρο και συγκεκριμένα από τα τέλη Σεπτεμβρίου, οι κοινές εμφανίσεις τους προγραμματίζεται να ολοκληρωθούν στις 25 Μαρτίου.</p>
<p>Συγχρόνως, η καλλιτέχνιδα επανέρχεται δισκογραφικά με τη νέα επιτυχία «Απαγορεύω», σε μουσική Χριστόφορου Γερμενή και στίχους Βασίλη Γιαννόπουλου, που κυκλοφορεί από τις 13 Μαρτίου από τη Minos EMI.</p>
<h3 style="text-align: center;"><strong><a href="http://www.hit-channel.com/peggy-zina-apagorevo-kainouria-epitixia/114731" target="_blank">«Απαγορεύω»: Καινούρια επιτυχία για την Πέγκυ<span style="color: #ffffff;">.</span>Ζήνα</a></strong></h3>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="1098174590"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>Στις 8 Μαρτίου, λοιπόν, η Πέγκυ Ζήνα είχε γενέθλια, σε μία ημερομηνία που παρεμπιπτόντως συμπίπτει με την Παγκόσμια Ημέρα Γυναίκας.</p>
<p>Το βράδυ της Παρασκευής 10 Μαρτίου, όταν η τραγουδίστρια βρέθηκε και πάλι μαζί με τους συνεργάτες της στο «Posidonio» αντίκρισε και αυτή με τη σειρά της την ευχάριστη έκπληξη του αγαπημένου φίλου και συναδέλφου της.</p>
<p>Ο Γιάννης Πλούταρχος μαζί με κάποιες από τις φωνές που τους συνοδεύουν στο σχήμα, όπως ο Βασίλης Άνης και η Νωαίνα, ευχήθηκαν στην Πέγκυ Ζήνα τα «χρόνια πολλά» και η «γλυκιά» αυτή στιγμή απαθανατίστηκε στο φακό από όσους ήταν μπροστά.</p>
<p><em>Δείτε τα video παρακάτω:</em></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fpeggyzina%2Fvideos%2F10155070002572370%2F&amp;show_text=0&amp;width=700" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fvasilisanis%2Fvideos%2Fvb.1495412767384912%2F1846451485614370%2F%3Ftype%3D3&amp;show_text=0&amp;width=700" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="SC_TBlock_93415" class="SC_TBlock">loading...</div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://www.hit-channel.com/artist/giannis-ploutarchos">Γιάννης Πλούταρχος</a></li><li><a href="http://www.hit-channel.com/artist/pegki-zina">Πέγκυ Ζήνα</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hit-channel.com%2Fpeggy-zina-ekplixi-gennethlion%2F115882" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%AD%CE%B3%CE%BA%CF%85+%CE%96%CE%AE%CE%BD%CE%B1%3A+%CE%88%CE%BA%CF%80%CE%BB%CE%B7%CE%BE%CE%B7+%CE%B3%CE%B5%CE%BD%CE%B5%CE%B8%CE%BB%CE%AF%CF%89%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7+%CE%A0%CE%BB%CE%BF%CF%8D%CF%84%CE%B1%CF%81%CF%87%CE%BF+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%AC%CF%84%CE%B5%CF%82+%CF%84%CE%B7%CF%82+%28videos%29&url=http%3A%2F%2Fwww.hit-channel.com%2Fpeggy-zina-ekplixi-gennethlion%2F115882&via=HitChannel"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882&amp;media=http://www.hit-channel.com/wp-content/uploads/2016/12/Γιάννης-Πλούταρχος-Πέγκυ-Ζήνα.jpg&description=﻿Την ευχάριστη έκπληξη του Γιάννη Πλούταρχου και των υπόλοιπων συνεργατών της αντίκρισε η Πέγκυ Ζήνα με την αφορμή των γενεθλίων της" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CE%AD%CE%B3%CE%BA%CF%85+%CE%96%CE%AE%CE%BD%CE%B1%3A+%CE%88%CE%BA%CF%80%CE%BB%CE%B7%CE%BE%CE%B7+%CE%B3%CE%B5%CE%BD%CE%B5%CE%B8%CE%BB%CE%AF%CF%89%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7+%CE%A0%CE%BB%CE%BF%CF%8D%CF%84%CE%B1%CF%81%CF%87%CE%BF+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CE%AC%CF%84%CE%B5%CF%82+%CF%84%CE%B7%CF%82+%28videos%29%20-%20http%3A%2F%2Fwww.hit-channel.com%2Fpeggy-zina-ekplixi-gennethlion%2F115882"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882" data-text="Πέγκυ Ζήνα: Έκπληξη γενεθλίων από το Γιάννη Πλούταρχο και τους συνεργάτες της (videos)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.hit-channel.com/author/dimijoo">Dimitris Tzouvaras</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dimitris Tzouvaras"></span><meta itemprop="datePublished" content="2017-03-11T22:47:20+00:00"><meta itemprop="dateModified" content="2017-03-11T22:47:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hit-channel.com/peggy-zina-ekplixi-gennethlion/115882"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png"></span><meta itemprop="name" content="Hit Channel"></span><meta itemprop="headline " content="Πέγκυ Ζήνα: Έκπληξη γενεθλίων από το Γιάννη Πλούταρχο και τους συνεργάτες της (videos)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hit-channel.com/wp-content/uploads/2016/12/Γιάννης-Πλούταρχος-Πέγκυ-Ζήνα.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="546"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_33_58caeccc7ac4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_33_58caeccc7ac4f"><script>var block_td_uid_33_58caeccc7ac4f = new tdBlock();
block_td_uid_33_58caeccc7ac4f.id = "td_uid_33_58caeccc7ac4f";
block_td_uid_33_58caeccc7ac4f.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_33_58caeccc7ac4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_58caeccc7ac4f_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":115882,"live_filter_cur_post_author":"28","block_template_id":""}';
block_td_uid_33_58caeccc7ac4f.td_column_number = "3";
block_td_uid_33_58caeccc7ac4f.block_type = "td_block_related_posts";
block_td_uid_33_58caeccc7ac4f.post_count = "6";
block_td_uid_33_58caeccc7ac4f.found_posts = "289";
block_td_uid_33_58caeccc7ac4f.header_color = "";
block_td_uid_33_58caeccc7ac4f.ajax_pagination_infinite_stop = "";
block_td_uid_33_58caeccc7ac4f.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_33_58caeccc7ac4f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_58caeccc7ef90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_58caeccc7ac4f" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_35_58caeccc7efd5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_58caeccc7ac4f" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΡΘΡΑ</a></h4><div id=td_uid_33_58caeccc7ac4f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/konstantina-i-diki-mas-agapi-live/116107" rel="bookmark" title="Η Κωνσταντίνα κυκλοφορεί το live album της συναυλίας στο Κατράκειο"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Κωνσταντίνα-Η-Δική-Μας-Αγάπη-Live-CD-cover-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Κωνσταντίνα-Η-Δική-Μας-Αγάπη-Live-CD-cover-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Κωνσταντίνα-Η-Δική-Μας-Αγάπη-Live-CD-cover-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Κωνσταντίνα - Η Δική Μας Αγάπη (Live) (CD cover) - Hit Channel" title="Η Κωνσταντίνα κυκλοφορεί το live album της συναυλίας στο Κατράκειο"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/konstantina-i-diki-mas-agapi-live/116107" rel="bookmark" title="Η Κωνσταντίνα κυκλοφορεί το live album της συναυλίας στο Κατράκειο">Η Κωνσταντίνα κυκλοφορεί το live album της συναυλίας στο Κατράκειο</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/peggy-zina-apagorevo/115929" rel="bookmark" title="Πέγκυ Ζήνα: «Απαγορεύω», η νέα επιτυχία που θα αγαπηθεί κυκλοφορεί"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Πέγκυ-Ζήνα-Peggy-Zina-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Πέγκυ-Ζήνα-Peggy-Zina-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Πέγκυ-Ζήνα-Peggy-Zina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Πέγκυ Ζήνα - Peggy Zina - Hit Channel" title="Πέγκυ Ζήνα: «Απαγορεύω», η νέα επιτυχία που θα αγαπηθεί κυκλοφορεί"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/peggy-zina-apagorevo/115929" rel="bookmark" title="Πέγκυ Ζήνα: «Απαγορεύω», η νέα επιτυχία που θα αγαπηθεί κυκλοφορεί">Πέγκυ Ζήνα: «Απαγορεύω», η νέα επιτυχία που θα αγαπηθεί κυκλοφορεί</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/giannis-ploutarchos-ananeose-heaven-music/115785" rel="bookmark" title="Ο Γιάννης Πλούταρχος ανανέωσε με τη Heaven Music"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Σπύρος-Σταμούλης-Γιάννης-Πλούταρχος-Heaven-Music-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Σπύρος-Σταμούλης-Γιάννης-Πλούταρχος-Heaven-Music-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Σπύρος-Σταμούλης-Γιάννης-Πλούταρχος-Heaven-Music-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Σπύρος Σταμούλης - Γιάννης Πλούταρχος (Heaven Music) - Hit Channel" title="Ο Γιάννης Πλούταρχος ανανέωσε με τη Heaven Music"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/giannis-ploutarchos-ananeose-heaven-music/115785" rel="bookmark" title="Ο Γιάννης Πλούταρχος ανανέωσε με τη Heaven Music">Ο Γιάννης Πλούταρχος ανανέωσε με τη Heaven Music</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/ta-10-kalitera-tragoudia-giannis-ploutarxos/115692" rel="bookmark" title="Τα 10 καλύτερα τραγούδια που μας έχει χαρίσει ο Γιάννης Πλούταρχος"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Γιάννης-Πλούταρχος-Τα-10-καλύτερα-τραγούδια-Giannis-Ploutarxos-10-Best-Songs-Hit-Channel-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Γιάννης-Πλούταρχος-Τα-10-καλύτερα-τραγούδια-Giannis-Ploutarxos-10-Best-Songs-Hit-Channel-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Γιάννης-Πλούταρχος-Τα-10-καλύτερα-τραγούδια-Giannis-Ploutarxos-10-Best-Songs-Hit-Channel-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Γιάννης Πλούταρχος - Τα 10 καλύτερα τραγούδια - Giannis Ploutarxos - 10 Best Songs - Hit Channel" title="Τα 10 καλύτερα τραγούδια που μας έχει χαρίσει ο Γιάννης Πλούταρχος"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/ta-10-kalitera-tragoudia-giannis-ploutarxos/115692" rel="bookmark" title="Τα 10 καλύτερα τραγούδια που μας έχει χαρίσει ο Γιάννης Πλούταρχος">Τα 10 καλύτερα τραγούδια που μας έχει χαρίσει ο Γιάννης Πλούταρχος</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/ta-10-kalitera-tragoudia-peggy-zina/115358" rel="bookmark" title="Τα 10 καλύτερα τραγούδια από την Πέγκυ Ζήνα"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Πέγκυ-Ζήνα-Τα-10-καλύτερα-τραγούδια-Peggy-Zina-10-best-songs-Hit-Channel-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Πέγκυ-Ζήνα-Τα-10-καλύτερα-τραγούδια-Peggy-Zina-10-best-songs-Hit-Channel-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Πέγκυ-Ζήνα-Τα-10-καλύτερα-τραγούδια-Peggy-Zina-10-best-songs-Hit-Channel-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Πέγκυ Ζήνα - Τα 10 καλύτερα τραγούδια - Peggy Zina - 10 best songs - Hit Channel" title="Τα 10 καλύτερα τραγούδια από την Πέγκυ Ζήνα"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/ta-10-kalitera-tragoudia-peggy-zina/115358" rel="bookmark" title="Τα 10 καλύτερα τραγούδια από την Πέγκυ Ζήνα">Τα 10 καλύτερα τραγούδια από την Πέγκυ Ζήνα</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/giannis-ploutarxos-stamatisa-se-sena/114809" rel="bookmark" title="Γιάννης Πλούταρχος: Το νέο τραγούδι «Σταμάτησα Σε Σένα» μόλις έφτασε"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/02/Γιάννης-Πλούταρχος-Giannis-Ploutarxos-1-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/02/Γιάννης-Πλούταρχος-Giannis-Ploutarxos-1-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/02/Γιάννης-Πλούταρχος-Giannis-Ploutarxos-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Γιάννης Πλούταρχος - Giannis Ploutarxos - Hit Channel" title="Γιάννης Πλούταρχος: Το νέο τραγούδι «Σταμάτησα Σε Σένα» μόλις έφτασε"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/giannis-ploutarxos-stamatisa-se-sena/114809" rel="bookmark" title="Γιάννης Πλούταρχος: Το νέο τραγούδι «Σταμάτησα Σε Σένα» μόλις έφτασε">Γιάννης Πλούταρχος: Το νέο τραγούδι «Σταμάτησα Σε Σένα» μόλις έφτασε</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_58caeccc7ac4f" data-td_block_id="td_uid_33_58caeccc7ac4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_58caeccc7ac4f" data-td_block_id="td_uid_33_58caeccc7ac4f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-2313">
<div id="dsq-comment-header-2313" class="dsq-comment-header">
<cite id="dsq-cite-2313">
<span id="dsq-author-user-2313">IOANNIS KARANIKOLOS</span>
</cite>
</div>
<div id="dsq-comment-body-2313" class="dsq-comment-body">
<div id="dsq-comment-message-2313" class="dsq-comment-message"><p>TO KALHTERO PAIDI SIZIGOS BABAS SINADELFOS KAI POLLA NASE KALLA CIAO AMICO (ALBANO) xa xa xa</p>
</div>
</div>
</li> 
</ul>
</div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="2962174192"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<div class="td_block_wrap td_block_15 td_block_widget td_uid_37_58caeccc8773f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_58caeccc8773f"><script>var block_td_uid_37_58caeccc8773f = new tdBlock();
block_td_uid_37_58caeccc8773f.id = "td_uid_37_58caeccc8773f";
block_td_uid_37_58caeccc8773f.atts = '{"limit":"6","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Trending","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_58caeccc8773f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_58caeccc8773f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_58caeccc8773f.td_column_number = "1";
block_td_uid_37_58caeccc8773f.block_type = "td_block_15";
block_td_uid_37_58caeccc8773f.post_count = "6";
block_td_uid_37_58caeccc8773f.found_posts = "101";
block_td_uid_37_58caeccc8773f.header_color = "#";
block_td_uid_37_58caeccc8773f.ajax_pagination_infinite_stop = "";
block_td_uid_37_58caeccc8773f.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_37_58caeccc8773f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Trending</span></h4></div><div id=td_uid_37_58caeccc8773f class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/happy-opera-half-note-jazz-club/115884" rel="bookmark" title="Happy Opera: Από την «Carmen» στον Frank Sinatra στο «Half Note Jazz Club»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Happy-Opera-Half-Note-Jazz-Club-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Happy-Opera-Half-Note-Jazz-Club-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Happy-Opera-Half-Note-Jazz-Club-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Happy Opera - Half Note Jazz Club - Hit Channel" title="Happy Opera: Από την «Carmen» στον Frank Sinatra στο «Half Note Jazz Club»"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/happy-opera-half-note-jazz-club/115884" rel="bookmark" title="Happy Opera: Από την «Carmen» στον Frank Sinatra στο «Half Note Jazz Club»">Happy Opera: Από την «Carmen» στον Frank Sinatra στο «Half Note...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/flogging-molly-epica-rockwave-festival/116050" rel="bookmark" title="Flogging Molly και Epica στο «Rockwave Festival»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Flogging-Molly-Epica-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Flogging-Molly-Epica-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Flogging-Molly-Epica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Flogging Molly - Epica - Hit Channel" title="Flogging Molly και Epica στο «Rockwave Festival»"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/flogging-molly-epica-rockwave-festival/116050" rel="bookmark" title="Flogging Molly και Epica στο «Rockwave Festival»">Flogging Molly και Epica στο «Rockwave Festival»</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/papadopoulos-giokarinis-miliokas-ziogalas-rythmos-stage/116047" rel="bookmark" title="Παπαδόπουλος, Γιοκαρίνης, Μηλιώκας και Ζιώγαλας στο «Ρυθμός Stage»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Papadopoulos-Giokarinis-Miliokas-Ziogalas-Rythmos-Stage-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Papadopoulos-Giokarinis-Miliokas-Ziogalas-Rythmos-Stage-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Papadopoulos-Giokarinis-Miliokas-Ziogalas-Rythmos-Stage-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Λάκης Παπαδόπουλος - Γιάννης Γιοκαρίνης - Γιάννης Μηλιώκας - Νίκος Ζιώγαλας - Ρυθμός Stage - Hit Channel" title="Παπαδόπουλος, Γιοκαρίνης, Μηλιώκας και Ζιώγαλας στο «Ρυθμός Stage»"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/papadopoulos-giokarinis-miliokas-ziogalas-rythmos-stage/116047" rel="bookmark" title="Παπαδόπουλος, Γιοκαρίνης, Μηλιώκας και Ζιώγαλας στο «Ρυθμός Stage»">Παπαδόπουλος, Γιοκαρίνης, Μηλιώκας και Ζιώγαλας στο «Ρυθμός Stage»</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/giota-negka-paratasi-stn-plus/115900" rel="bookmark" title="Γιώτα Νέγκα: Παράταση εμφανίσεων στο «Σταυρός του Νότου Plus»"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Γιώτα-Νέγκα-Giota-Nega-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Γιώτα-Νέγκα-Giota-Nega-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Γιώτα-Νέγκα-Giota-Nega-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Γιώτα Νέγκα - Giota Nega - Hit Channel" title="Γιώτα Νέγκα: Παράταση εμφανίσεων στο «Σταυρός του Νότου Plus»"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/giota-negka-paratasi-stn-plus/115900" rel="bookmark" title="Γιώτα Νέγκα: Παράταση εμφανίσεων στο «Σταυρός του Νότου Plus»">Γιώτα Νέγκα: Παράταση εμφανίσεων στο «Σταυρός του Νότου Plus»</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/paola-giorgos-theofanous-epomeno-vima-gia-mena/116055" rel="bookmark" title="«Για Μένα»: Πάολα &#038; Γιώργος Θεοφάνους στο επόμενο βήμα της συνεργασίας τους"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Πάολα-Paola-2017-new-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Πάολα-Paola-2017-new-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Πάολα-Paola-2017-new-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Πάολα - Paola (2017 new) - Hit Channel" title="«Για Μένα»: Πάολα &#038; Γιώργος Θεοφάνους στο επόμενο βήμα της συνεργασίας τους"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/paola-giorgos-theofanous-epomeno-vima-gia-mena/116055" rel="bookmark" title="«Για Μένα»: Πάολα &#038; Γιώργος Θεοφάνους στο επόμενο βήμα της συνεργασίας τους">«Για Μένα»: Πάολα &#038; Γιώργος Θεοφάνους στο επόμενο βήμα της συνεργασίας...</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.hit-channel.com/i-nicki-minaj-echi-3-nea-tragoudia-akouste-ta/115832" rel="bookmark" title="Η Nicki Minaj έχει 3 νέα τραγούδια! Ακούστε τα!"><img width="218" height="150" class="entry-thumb" src="http://www.hit-channel.com/wp-content/uploads/2017/03/Nicki-Minaj-218x150.jpg" srcset="http://www.hit-channel.com/wp-content/uploads/2017/03/Nicki-Minaj-218x150.jpg 218w, http://www.hit-channel.com/wp-content/uploads/2017/03/Nicki-Minaj-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Nicki Minaj , Νίκι Μινάζ" title="Η Nicki Minaj έχει 3 νέα τραγούδια! Ακούστε τα!"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://www.hit-channel.com/i-nicki-minaj-echi-3-nea-tragoudia-akouste-ta/115832" rel="bookmark" title="Η Nicki Minaj έχει 3 νέα τραγούδια! Ακούστε τα!">Η Nicki Minaj έχει 3 νέα τραγούδια! Ακούστε τα!</a></h3>
</div>
</div>  </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_58caeccc8773f" data-td_block_id="td_uid_37_58caeccc8773f">Φόρτωση περισσοτέρων<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  <div class="clearfix"></div><aside class="td_block_template_4 widget widget_text"> <div class="textwidget"><a href="http://www.topics.gr/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.topics.gr/', '');" title="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" target="_blank"><img class="aligncenter size-full wp-image-85601" src="http://www.hit-channel.com/wp-content/uploads/2015/07/topicsgrbaner1.jpg" alt="Topics.gr Νέα από την Ελλάδα και τον Κόσμο από τις πιο έγκυρες πηγές ενημέρωσης" height="200" width="300"/></a></div>
</aside> </div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1643015352832489" data-ad-slot="3747260996"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.hit-channel.com/"><img class="td-retina-data" src="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-400px.png" data-retina="http://www.hit-channel.com/wp-content/uploads/2016/07/Hit-Channel-horizontal-logo-800px.png" alt="Hit Channel" title="music for the generation to come"/></a></div><div class="footer-text-wrap"> <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Άδεια Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png"/></a><br/>Αυτό το <span xmlns:dct="http://purl.org/dc/terms/" href="http://purl.org/dc/dcmitype/Dataset" rel="dct:type">έργο</span> χορηγείται με άδεια <a rel="license" href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Αναφορά Δημιουργού-Μη Εμπορική Χρήση-Όχι Παράγωγα Έργα 4.0 Διεθνές </a><div class="footer-email-wrap">Επικοινωνία: <a href="/cdn-cgi/l/email-protection#cfa6a1a9a08fa7a6bbe2aca7aea1a1aaa3e1aca0a2"><span class="__cf_email__" data-cfemail="96fff8f0f9d6feffe2bbf5fef7f8f8f3fab8f5f9fb">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/HitChannelGreece" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/hitchannel" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+Hitchannelgr/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.hit-channel.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://player.spotify.com/user/hitchannelgr" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/HitChannel" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/HitChannelGreece" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-96031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-96031"><a href="http://www.hit-channel.com/diafimistite">Διαφημιστείτε</a></li>
<li id="menu-item-96032" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96032"><a href="http://www.hit-channel.com/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-96028" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96028"><a href="http://www.hit-channel.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-96029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96029"><a href="http://www.hit-channel.com/topics-gr-nea-apo-tin-ellada-ke-ton-kosmo-mesa-apo-tis-pio-egkires-piges-enimerosis">Topics.gr</a></li>
<li id="menu-item-101138" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-101138"><a href="http://www.xlr8net.com/">xlr8net.com</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Hit Channel | Μουσική, νέα τραγούδια, ράδιο, διασκέδαση </div>
</div>
</div>
</div>
</div> 
<div id="fb-root"></div>
<script type="text/javascript">
			(function(d, s, id) {
  				var js, fjs = d.getElementsByTagName(s)[0];
  				if (d.getElementById(id)) return;
  					js = d.createElement(s); js.id = id;
  					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  					fjs.parentNode.insertBefore(js, fjs);
				}
			(document, 'script', 'facebook-jssdk'));
    	</script>
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
 
 
<style type="text/css" media="screen">#linkcat-48 ul li,#linkcat-51 ul li{width:98%;height:32px;margin-bottom:2px;line-height:32px;overflow:hidden;white-space:nowrap;text-overflow:ellipsis;padding-left:2%;}#linkcat-48 ul li a,#linkcat-51 ul li a{font-size:100%;font-weight:bold;font-family:Arial;}#linkcat-48 ul li a img,#linkcat-51 ul li a img{width:auto;float:right;}.block-title{font-family:'Roboto',sans-serif;font-size:20px;line-height:1;margin-top:0;margin-bottom:26px;}.td-post-template-13 .td_module_mx1 .entry-title{font-size:17px;font-weight:700;line-height:21px;text-align:left;padding-left:0px;}.td-post-template-12 .td_module_mx1 .entry-title{font-size:17px;font-weight:700;line-height:21px;text-align:left;padding-left:0px;}.vc_separator.vc_separator_align_center h4{font-size:29px;}.td-gallery-slide-copywrite{font-size:14px;}#rev_slider_3_1 .zeus .tp-tab-title{border-bottom:1px solid;text-align:left;display:block;text-align:left;color:rgba(255,255,255,1);font-size:14px;font-weight:500;text-transform:none;line-height:17px;}.td-category-description{width:90%;display:none;}</style>
<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1643015352832489",
    enable_page_level_ads: true
  });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5&appId=156220904416310";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">var SC_CId = "93415",SC_Domain="n.ads1-adnow.com";SC_Start_93415=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">var SC_CId = "87167",SC_Domain="n.ads2-adnow.com";SC_Start_87167=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
<script type="text/javascript">var SC_CId = "87241",SC_Domain="n.ads2-adnow.com";SC_Start_87241=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script>
 
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1918185,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1918185&101" alt="contatore per sito" border="0"></a></noscript>
 
</div><script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.hit-channel.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"115882 http:\/\/www.hit-channel.com\/?p=115882","disqusShortname":"hitchannel","disqusTitle":"\u03a0\u03ad\u03b3\u03ba\u03c5 \u0396\u03ae\u03bd\u03b1: \u0388\u03ba\u03c0\u03bb\u03b7\u03be\u03b7 \u03b3\u03b5\u03bd\u03b5\u03b8\u03bb\u03af\u03c9\u03bd \u03b1\u03c0\u03cc \u03c4\u03bf \u0393\u03b9\u03ac\u03bd\u03bd\u03b7 \u03a0\u03bb\u03bf\u03cd\u03c4\u03b1\u03c1\u03c7\u03bf \u03ba\u03b1\u03b9 \u03c4\u03bf\u03c5\u03c2 \u03c3\u03c5\u03bd\u03b5\u03c1\u03b3\u03ac\u03c4\u03b5\u03c2 \u03c4\u03b7\u03c2 (videos)","disqusUrl":"http:\/\/www.hit-channel.com\/peggy-zina-ekplixi-gennethlion\/115882","options":{"manualSync":""},"postId":"115882"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hitchannel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hit-channel.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
 
<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[115882]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.hit-channel.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.hit-channel.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#ffffff;}.td-footer-wrapper,.td-footer-wrapper a,.td-footer-wrapper .block-title a,.td-footer-wrapper .block-title span,.td-footer-wrapper .block-title label,.td-footer-wrapper .td-excerpt,.td-footer-wrapper .td-post-author-name span,.td-footer-wrapper .td-post-date,.td-footer-wrapper .td-social-style3 .td_social_type a,.td-footer-wrapper .td-social-style3,.td-footer-wrapper .td-social-style4 .td_social_type a,.td-footer-wrapper .td-social-style4,.td-footer-wrapper .td-social-style9,.td-footer-wrapper .td-social-style10,.td-footer-wrapper .td-social-style2 .td_social_type a,.td-footer-wrapper .td-social-style8 .td_social_type a,.td-footer-wrapper .td-social-style2 .td_social_type,.td-footer-wrapper .td-social-style8 .td_social_type,.td-footer-template-13 .td-social-name,.td-footer-wrapper .td_block_template_7 .td-block-title>*{color:#4b4b4b;}.td-footer-wrapper .widget_calendar th,.td-footer-wrapper .widget_calendar td,.td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,.td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,.td-social-style-2 .td-icon-font:after{border-color:#4b4b4b;}.td-footer-wrapper .td-module-comments a,.td-footer-wrapper .td-post-category,.td-footer-wrapper .td-slide-meta .td-post-author-name span,.td-footer-wrapper .td-slide-meta .td-post-date{color:#fff;}.td-footer-bottom-full .td-container::before{background-color:rgba(75,75,75,0.1);}.td-sub-footer-container{background-color:#fafafa;}.td-sub-footer-container,.td-subfooter-menu li a{color:#4b4b4b;}.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-theme-wrap .td-related-title a,.woocommerce div.product .woocommerce-tabs ul.tabs li a,.woocommerce .product .products h2,.td-theme-wrap .td-block-title{text-transform:none;}.td-post-author-name a{font-style:normal;font-weight:normal;text-transform:none;}.td_module_10 .td-module-title{font-size:26px;font-weight:bold;}.td-post-template-default .td-post-header .entry-title{font-weight:bold;}.td-post-template-2 .td-post-header .entry-title{font-weight:normal;}.td-post-template-5 .td-post-header .entry-title{font-weight:bold;}.td-post-content p,.td-post-content{font-family:Roboto;font-size:18px;line-height:31px;font-weight:300;}.post blockquote p,.page blockquote p,.td-post-text-content blockquote p{text-transform:none;}.post .td_quote_box p,.page .td_quote_box p{text-transform:none;}.post .td_pull_quote p,.page .td_pull_quote p{text-transform:none;}.td-post-content h3{font-weight:300;}.footer-text-wrap{text-transform:none;}</style>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #222222;"><div class="cookie-notice-container"><span id="cn-notice-text">To hit-channel.com χρησιμοποιεί cookies. Με την πρόσβαση σας σε αυτό αποδέχεστε την χρήση των cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Το κατάλαβα.</a><a href="http://www.hit-channel.com/oroi-xrisis" target="_blank" id="cn-more-info" class="button bootstrap">περισσότερα</a>
</div>
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>